
<!doctype html>
<html xmlns="https://www.w3.org/1999/xhtml" xml:lang="ar" lang="ar" class="no-js">
<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<title>دراسة: فيروس كورونا يعمق جراح مرضى سرطان الرئة</title>
<meta http-equiv="content-language" content="ar">
<meta name="generator" content="Www.Mubashier.Com [1.7.89]" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="copyright" content="الخليج 365" />
<meta name="robots" content="max-image-preview:large">
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=100" /><![endif]-->
<script src="/cdn-cgi/apps/head/az3JXHfIrUHVF6c61vWqtwUSP_0.js"></script><link rel="canonical" href="https://gulf365.co/gulf/9013974/%D8%AF%D8%B1%D8%A7%D8%B3%D8%A9-%D9%81%D9%8A%D8%B1%D9%88%D8%B3-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D9%8A%D8%B9%D9%85%D9%82-%D8%AC%D8%B1%D8%A7%D8%AD-%D9%85%D8%B1%D8%B6%D9%89-%D8%B3%D8%B1%D8%B7%D8%A7%D9%86-%D8%A7%D9%84%D8%B1%D8%A6%D8%A9.html" hreflang="ar" />
<meta property="og:locale" content="ar" />
<meta property="og:title" content="دراسة: فيروس كورونا يعمق جراح مرضى سرطان الرئة" />
<meta property="og:image" content="https://gulf365.co/temp/resized/medium_2020-10-21-2c5313fc29.jpg" />
<meta property="og:site_name" content="الخليج 365" />
<meta property="og:description" content="أظهر دراسة جديدة أن واحدا من بين كل ثلاثة أشخاص مصابين بسرطان الرئة توفي منذ بداية انتشار فيروس كورونا.وذكرت..." />
<meta property="og:url" content="https://gulf365.co/gulf/9013974/%D8%AF%D8%B1%D8%A7%D8%B3%D8%A9-%D9%81%D9%8A%D8%B1%D9%88%D8%B3-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D9%8A%D8%B9%D9%85%D9%82-%D8%AC%D8%B1%D8%A7%D8%AD-%D9%85%D8%B1%D8%B6%D9%89-%D8%B3%D8%B1%D8%B7%D8%A7%D9%86-%D8%A7%D9%84%D8%B1%D8%A6%D8%A9.html" />
<meta property="og:type" content="article" />
<meta property="article:author" content="http://www.facebook.com/gulf365" />
<meta property="article:publisher" content="http://www.facebook.com/gulf365" />
<meta property="article:tag" content="كورونا" />
<meta property="article:section" content="اخبار الخليج" />
<meta property="article:published_time" content="2020-10-21T14:31:26+02:00" />
<meta property="og:updated_time" content="2020-10-21T14:31:26+02:00" />
<meta property="article:modified_time" content="2020-10-21T14:31:26+02:00" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:description" content="أظهر دراسة جديدة أن واحدا من بين كل ثلاثة أشخاص مصابين بسرطان الرئة توفي منذ بداية انتشار فيروس كورونا.وذكرت..." />
<meta property="twitter:title" content="دراسة: فيروس كورونا يعمق جراح مرضى سرطان الرئة" />
<meta property="twitter:site" content="@gulf_365" />
<meta property="twitter:domain" content="الخليج 365" />
<meta property="twitter:creator" content="@gulf_365" />
<meta property="twitter:image:src" content="https://gulf365.co/temp/resized/medium_2020-10-21-2c5313fc29.jpg" />
<meta name="description" itemprop="description" content="أظهر دراسة جديدة أن واحدا من بين كل ثلاثة أشخاص مصابين بسرطان الرئة توفي منذ بداية انتشار فيروس كورونا.وذكرت..." />
<meta name="keywords" itemprop="keywords" content="كورونا" />
<meta name="news_keywords" content="كورونا" />
<script type="application/ld+json">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</script>
<script type="text/javascript">
        	var site_url = '';
        	var return_url = '%2Fgulf%2F9013974%2F%25D8%25AF%25D8%25B1%25D8%25A7%25D8%25B3%25D8%25A9-%25D9%2581%25D9%258A%25D8%25B1%25D9%2588%25D8%25B3-%25D9%2583%25D9%2588%25D8%25B1%25D9%2588%25D9%2586%25D8%25A7-%25D9%258A%25D8%25B9%25D9%2585%25D9%2582-%25D8%25AC%25D8%25B1%25D8%25A7%25D8%25AD-%25D9%2585%25D8%25B1%25D8%25B6%25D9%2589-%25D8%25B3%25D8%25B1%25D8%25B7%25D8%25A7%25D9%2586-%25D8%25A7%25D9%2584%25D8%25B1%25D8%25A6%25D8%25A9.html';
            var logged = false;
                            var site_filetypes = /(\.|\/)(mp4|m4v|mov|wmv|flv|wma|m4a|mp3|wav|mpeg|flv|gif|jpg|jpg|png|bmp|swf|bz|bz2|zip|rar|sql|txt|pdf|pdf|doc|docx|dotx)$/i;
                var site_maxfilesize = 20971520;
                                </script>
<script src='/assets/jquery/1.1/jquery.js'></script>
<script src='/assets/jquery/1.1/migrate.js'></script>
<script src='/assets/bootstrap/3.3/bootstrap.min.js'></script>
<link href='/assets/bootstrap/3.3/bootstrap.min.css' rel='stylesheet' media='all' type='text/css' />
<link href='/assets/font-awesome/css/font-awesome.min.css' rel='stylesheet' media='all' type='text/css' />
<link href='/assets/bootstrap/3.3/bootstrap-rtl.css' rel='stylesheet' media='all' type='text/css' />
<link href="//fonts.googleapis.com/earlyaccess/droidarabickufi.css" rel="stylesheet" type="text/css" />
<link href='/themes/sparkle/assets/style.css' rel='stylesheet' media='all' type='text/css' />
<link href='/themes/sparkle/assets/css/flexslider.css' rel='stylesheet' media='all' type='text/css' />
<link href='/themes/sparkle/assets/css/custom-styles.css' rel='stylesheet' media='all' type='text/css' />
<link href='/themes/sparkle/assets/css/chosen.css' rel='stylesheet' media='all' type='text/css' />
<script type='text/javascript'>/* <![CDATA[ */
 var Yeahthemes = {"themeVars":{"ajaxurl":"\/ajax.html","megaMenu":{"ajax":false,"effect":"fadeIn"},"mobileMenuEffect":"zoomOut"}}; 
 /* ]]> */
</script>
<script type='text/javascript'>if( (self.parent && !(self.parent===self)) && (self.parent.frames.length!=0) ){setTimeout(function(){self.parent.location=document.location},9000);}</script>
<link href='/themes/sparkle/assets/css/comments.css' rel='stylesheet' media='all' type='text/css' />
<script charset="UTF-8" src="//cdn.sendpulse.com/js/push/b579536bb9883b2be4a3452a297e4390_1.js" async></script>
<meta name="google-site-verification" content="vZuELT1pGUf5Bq7pen6RmVYb4CpajCOQhZFuil0Upos" />
<meta name=viewport content="initial-scale=1, maximum-scale=1,user-scalable=no, width=device-width">
<link href="https://gulf365.co/favicon.ico" rel="icon" type="image/ico" />
<link href="https://gulf365.co/favicon.ico" rel="shortcut icon" type="image/x-icon" />
<meta name="msvalidate.01" content="BD32E7EEFF2DC9AC98BF682D4A7B4082" />
<link rel="shortcut icon" href="/favicon.ico" /> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body class="large-display-layout scroll-fix-header layout-default vc_responsive">
<!--[if lt IE 9]>

	<div id="yt-ancient-browser-notification">

		<div class="container">

			<p>

				:( -

				<a href="https://browsehappy.com/" target="_blank">المتصفح الخاص بك قديم للغايه</a>

				قم بتثبيت

				<a href="https://www.google.com/chromeframe/?redirect=true">Google Chrome</a>

				لتصفح افضل

			</p>

		</div>

	</div>

<![endif]-->
<div id="page" class="hfeed site full-width-wrapper">
<div class="inner-wrapper">
<header id="masthead" class="site-header full-width-wrapper hidden-print" role="banner">
<div class="site-top-menu hidden-xs hidden-sm" id="site-top-menu">
<div class="container">
<div class="row">
<div class="col-md-6 site-top-menu-left">
<div class="site-social-networks">
<a target='_blank' href='https://fb.me/gulf365'><i class='fa fa-facebook'></i></a>
<a target='_blank' href='https://twitter.com/gulf_365'><i class='fa fa-twitter'></i></a>
<a target='_blank' href="https://www.youtube.com/gulf365"><i class='fa fa-youtube'></i></a>
<a target='_blank' href="/feed_factory"><i class='fa fa-rss'></i></a>
</div>
</div>
<div class="col-md-6 site-top-menu-right text-left">
<div class="site-top-navigation-menu-container">
<ul id="menu-top-menu" class="menu list-inline navbar-right">
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
<i class="fa fa-user"></i> <span class="caret"></span>
</a>
<ul class="dropdown-menu">
<li>
<a href="/login.html?return=%2Fgulf%2F9013974%2F%25D8%25AF%25D8%25B1%25D8%25A7%25D8%25B3%25D8%25A9-%25D9%2581%25D9%258A%25D8%25B1%25D9%2588%25D8%25B3-%25D9%2583%25D9%2588%25D8%25B1%25D9%2588%25D9%2586%25D8%25A7-%25D9%258A%25D8%25B9%25D9%2585%25D9%2582-%25D8%25AC%25D8%25B1%25D8%25A7%25D8%25AD-%25D9%2585%25D8%25B1%25D8%25B6%25D9%2589-%25D8%25B3%25D8%25B1%25D8%25B7%25D8%25A7%25D9%2586-%25D8%25A7%25D9%2584%25D8%25B1%25D8%25A6%25D8%25A9.html">تسجيل دخول</a>
</li>
<li>
<a href="/register.html?return=%2Fgulf%2F9013974%2F%25D8%25AF%25D8%25B1%25D8%25A7%25D8%25B3%25D8%25A9-%25D9%2581%25D9%258A%25D8%25B1%25D9%2588%25D8%25B3-%25D9%2583%25D9%2588%25D8%25B1%25D9%2588%25D9%2586%25D8%25A7-%25D9%258A%25D8%25B9%25D9%2585%25D9%2582-%25D8%25AC%25D8%25B1%25D8%25A7%25D8%25AD-%25D9%2585%25D8%25B1%25D8%25B6%25D9%2589-%25D8%25B3%25D8%25B1%25D8%25B7%25D8%25A7%25D9%2586-%25D8%25A7%25D9%2584%25D8%25B1%25D8%25A6%25D8%25A9.html">حساب جديد</a>
</li>
</ul>
</li>
</div>
</div>
</div>
</div>
</div>
<div class="site-banner" id="site-banner">
<div class="container">
<div class="row">
<h1 class="hidden">
الخليج 365
</h1>
<div class="col-md-2 site-branding pull-right">
<h3 class="site-logo image-logo">
<a href="https://gulf365.co" title="الخليج 365" rel="home">
<img alt="الخليج 365" src="https://gulf365.co/content/theme/logo.png">
</a>
</h3>
</div>
<nav id="site-navigation" class="col-sm-12 col-md-10 main-navigation" role="navigation">
<div class="sr-only skip-link">
<a href="#content" title="Skip to content">إذهب الى المحتوى</a>
</div>
<div class="site-navigation-menu-container">
<ul id="menu-main-menu" class="menu">
<li class="menu-item   ">
<a href="/gulf" class=""> اخبار الخليج</a>
</li>
<li class="menu-item   ">
<a href="/world-news" class=""> اخبار العالم</a>
</li>
<li class="menu-item   ">
<a href="/sports-news" class=""> اخبار الرياضه</a>
</li>
<li class="menu-item   ">
<a href="/business" class=""> الاقتصاد</a>
</li>
<li class="menu-item   ">
<a href="/technology" class=""> علوم وتكنولوجيا</a>
</li>
<li class="menu-item   ">
<a href="/art-news" class=""> فن ومشاهير</a>
</li>
<li class="menu-item   ">
<a href="/jobs" class=""><i class="fa fa-archive"></i> وظائف</a>
</li>
<li class="menu-item menu-item-gsearch default-dropdown sub-menu-left pull-left" data-action="open-modal" data-selector=".site-modal" data-role="search" data-remove-class="hidden" data-add-class="active" data-body-active="modal-active modal-search-active overflow-hidden">
<a href="javascript:void(0);"><i class="fa fa-search"></i></a>
</li>
</ul>
</div>
<a href="javascript:void(0)" class="main-menu-toggle hidden-md hidden-lg">
<span class="bar1"></span>
<span class="bar2"></span>
<span class="bar3"></span>
</a>
</nav>
</div>
</div>
</div>
<div class="site-color-preloader clearfix hidden-xs">
<div style="opacity:.45;">
</div>
</div>
<div class="site-breaking-news hidden-xs border-bottom clearfix">
<div class="container">
<div class="row">
<div class="col-md-2">
<h3>
أخبار عاجلة
</h3>
</div>
<div class="col-md-7">
<div class="yeahslider news-scroller site-headlines" data-settings="{ &quot;selector&quot;:&quot;.slides &gt; li&quot;,&quot;controlNav&quot;:false,&quot;slideshowSpeed&quot;:5000,&quot;pausePlay&quot;:false,&quot;direction&quot;:&quot;vertical&quot;,&quot;animationLoop&quot;:false,&quot;smoothHeight&quot;:true,&quot;pauseOnAction&quot;:false,&quot;prevText&quot;:&quot;&lt;span class=\&quot;btn hidden-xs\&quot;&gt;&lt;i class=\&quot;fa fa-chevron-up\&quot;&gt;&lt;\/i&gt; &lt;span class=\&quot;sr-only\&quot;&gt;Previous&lt;\/span&gt;&lt;\/span&gt;&quot;,&quot;nextText&quot;:&quot;&lt;span class=\&quot;btn hidden-xs\&quot;&gt;&lt;i class=\&quot;fa fa-chevron-down\&quot;&gt;&lt;\/i&gt; &lt;span class=\&quot;sr-only\&quot;&gt;Next&lt;\/span&gt;&lt;\/span&gt;&quot;}">
<ul class="slides secondary-2-primary post-list-with-format-icon">
<li class="format-standard">
<a href="/sports-news/9014476/%D8%A7%D9%84%D8%A7%D9%85%D8%A7%D8%B1%D8%A7%D8%AA--%D9%83%D9%88%D9%85%D8%A7%D9%86-%D9%8A%D8%B5%D9%81-%D8%B7%D8%B1%D8%AF-%D8%A8%D9%8A%D9%83%D9%8A%D9%87-%D8%A8%D9%80-%D8%A7%D9%84%D9%85%D8%AC%D8%AD%D9%81-%D8%B3%D9%8A%D8%BA%D9%8A%D8%A8-%D8%B9%D9%86-%D9%82%D9%85%D8%A9-%D9%8A%D9%88%D9%81%D9%86%D8%AA%D9%88%D8%B3.html" title="الامارات | كومان يصف طرد بيكيه بـ «المجحف».. سيغيب عن قمة يوفنتوس" rel="bookmark" class="post-title">الامارات | كومان يصف طرد بيكيه بـ «المجحف».. سيغيب عن قمة يوفنتوس</a>
- <time class="timeago" datetime="2020-10-21T15:33:11+02:00">الأربعاء 21 أكتوبر 2020 03:33 مساءً</time>
</li>
<li class="format-standard">
<a href="/sports-news/9014474/%D8%A7%D9%84%D8%A7%D9%85%D8%A7%D8%B1%D8%A7%D8%AA--%D8%A3%D9%88%D9%84-%D8%B1%D8%AF-%D9%81%D8%B9%D9%84-%D9%85%D9%86-%D8%A7%D9%84%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A-%D8%A3%D9%88%D8%B2%D9%8A%D9%84-%D8%B9%D9%84%D9%89--%D9%82%D8%B1%D8%A7%D8%B1-%D8%A7%D8%B3%D8%A8%D8%AA%D8%B9%D8%A7%D8%AF%D9%87-%D9%85%D9%86-%D8%A3%D8%B1%D8%B3%D9%86%D8%A7%D9%84.html" title="الامارات | أول رد فعل من الألماني أوزيل على  قرار اسبتعاده من أرسنال" rel="bookmark" class="post-title">الامارات | أول رد فعل من الألماني أوزيل على قرار اسبتعاده من أرسنال</a>
- <time class="timeago" datetime="2020-10-21T15:33:10+02:00">الأربعاء 21 أكتوبر 2020 03:33 مساءً</time>
</li>
<li class="format-standard">
<a href="/sports-news/9014472/%D8%A7%D9%84%D8%A7%D9%85%D8%A7%D8%B1%D8%A7%D8%AA--%D8%A3%D8%A8%D8%B7%D8%A7%D9%84-%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D8%A7-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A8%D9%8A%D9%86-%D8%A5%D8%B5%D8%A7%D8%A8%D8%A7%D8%AA-%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D9%84-%D9%88%D8%A7%D9%86%D8%AA%D9%82%D8%A7%D9%85-%D8%B3%D9%88%D8%A7%D8%B1%D9%8A%D8%B2-%D9%88%D8%AA%D8%AD%D9%81%D8%B2-%D8%B3%D9%8A%D8%AA%D9%8A.html" title="الامارات | أبطال أوروبا اليوم بين إصابات الريال و«انتقام سواريز» و«تحفز سيتي»" rel="bookmark" class="post-title">الامارات | أبطال أوروبا اليوم بين إصابات الريال و«انتقام سواريز» و«تحفز سيتي»</a>
- <time class="timeago" datetime="2020-10-21T15:33:09+02:00">الأربعاء 21 أكتوبر 2020 03:33 مساءً</time>
</li>
<li class="format-standard">
<a href="/united-arab-emirates-news/9014470/%D8%A7%D9%84%D8%A7%D9%85%D8%A7%D8%B1%D8%A7%D8%AA--%D9%85%D8%AC%D9%84%D8%B3-%D8%A7%D9%84%D9%88%D8%B2%D8%B1%D8%A7%D8%A1-%D8%A8%D8%B1%D8%A6%D8%A7%D8%B3%D8%A9-%D9%85%D8%AD%D9%85%D8%AF-%D8%A8%D9%86-%D8%B1%D8%A7%D8%B4%D8%AF-%D9%8A%D8%B9%D8%AA%D9%85%D8%AF-%D8%AA%D8%B9%D8%AF%D9%8A%D9%84-%D8%A8%D8%B9%D8%B6-%D8%A3%D8%AD%D9%83%D8%A7%D9%85-%D9%82%D8%A7%D9%86%D9%88%D9%86-%D8%A7%D9%84%D8%A5%D9%81%D9%84%D8%A7%D8%B3-%E2%81%A7%E2%80%AB.html" title="الامارات | مجلس الوزراء برئاسة محمد بن راشد يعتمد تعديل بعض أحكام قانون الإفلاس ⁧‫" rel="bookmark" class="post-title">الامارات | مجلس الوزراء برئاسة محمد بن راشد يعتمد تعديل بعض أحكام قانون الإفلاس ⁧‫</a>
- <time class="timeago" datetime="2020-10-21T15:33:09+02:00">الأربعاء 21 أكتوبر 2020 03:33 مساءً</time>
</li>
 <li class="format-standard">
<a href="/united-arab-emirates-news/9014468/%D8%A7%D9%84%D8%A7%D9%85%D8%A7%D8%B1%D8%A7%D8%AA--%D8%B4%D8%B1%D8%B7%D8%A9-%D8%A3%D8%A8%D9%88%D8%B8%D8%A8%D9%8A-%D8%AA%D8%B1%D9%83-%D8%A7%D9%84%D8%A3%D8%B7%D9%81%D8%A7%D9%84-%D8%A8%D9%85%D9%81%D8%B1%D8%AF%D9%87%D9%85-%D8%AF%D8%A7%D8%AE%D9%84-%D8%A7%D9%84%D9%85%D8%B1%D9%83%D8%A8%D8%A7%D8%AA-%D8%AC%D8%B1%D9%8A%D9%85%D8%A9.html" title="الامارات | شرطة أبوظبي: ترك الأطفال بمفردهم داخل المركبات جريمة" rel="bookmark" class="post-title">الامارات | شرطة أبوظبي: ترك الأطفال بمفردهم داخل المركبات جريمة</a>
- <time class="timeago" datetime="2020-10-21T15:33:07+02:00">الأربعاء 21 أكتوبر 2020 03:33 مساءً</time>
</li>
<li class="format-standard">
<a href="/united-arab-emirates-news/9014466/%D8%A7%D9%84%D8%A7%D9%85%D8%A7%D8%B1%D8%A7%D8%AA--%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-%D9%81%D9%8A-%D8%AC%D8%B1%D9%8A%D9%85%D8%A9-%D9%82%D8%AA%D9%84-%D8%B2%D9%88%D8%AC%D9%8A%D9%86-%D8%A8%D9%80-%D8%A7%D9%84%D9%85%D8%B1%D8%A7%D8%A8%D8%B9.html" title="الامارات | تفاصيل جديدة في جريمة قتل زوجين بـ «المرابع»" rel="bookmark" class="post-title">الامارات | تفاصيل جديدة في جريمة قتل زوجين بـ «المرابع»</a>
- <time class="timeago" datetime="2020-10-21T15:33:06+02:00">الأربعاء 21 أكتوبر 2020 03:33 مساءً</time>
</li>
<li class="format-standard">
<a href="/egypt/9014464/%D8%AD%D9%85%D9%84%D8%A7%D8%AA-%D9%85%D9%88%D8%B3%D8%B9%D8%A9-%D9%84%D8%A5%D8%B2%D8%A7%D9%84%D8%A9-%D9%85%D9%84%D8%B5%D9%82%D8%A7%D8%AA-%D8%A7%D9%84%D8%AF%D8%B9%D8%A7%D9%8A%D8%A9-%D8%A7%D9%84%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D9%8A%D8%A9-%D8%B9%D9%84%D9%89-%D8%AC%D8%AF%D8%B1%D8%A7%D9%86-%D8%A7%D9%84%D9%85%D9%86%D8%B4%D8%A2%D8%AA-%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D9%8A%D8%A9-%D8%A8%D8%A7%D9%84%D8%B4%D8%B1%D9%82%D9%8A%D8%A9.html" title="حملات موسعة لإزالة ملصقات الدعاية الانتخابية على جدران المنشآت الحكومية بالشرقية" rel="bookmark" class="post-title">حملات موسعة لإزالة ملصقات الدعاية الانتخابية على جدران المنشآت الحكومية بالشرقية</a>
- <time class="timeago" datetime="2020-10-21T15:32:05+02:00">الأربعاء 21 أكتوبر 2020 03:32 مساءً</time>
</li>
<li class="format-standard">
<a href="/egypt/9014462/%D8%AA%D8%B1%D8%A8%D9%8A%D8%A9-%D8%A7%D9%84%D9%85%D9%86%D9%88%D9%81%D9%8A%D8%A9-%D8%AA%D8%B7%D9%84%D9%82-%D9%82%D8%A7%D9%81%D9%84%D8%A9-%D8%AB%D9%82%D8%A7%D9%81%D9%8A%D8%A9-%D9%81%D9%8A-%D8%A7%D8%B7%D8%A7%D8%B1-%D8%A7%D9%84%D8%A3%D8%B3%D8%A8%D9%88%D8%B9-%D8%A7%D9%84%D8%A8%D9%8A%D8%A6%D9%8A-%D8%A8%D8%B3%D8%B1%D8%B3-%D8%A7%D9%84%D9%84%D9%8A%D8%A7%D9%86.html" title="«تربية المنوفية» تطلق قافلة ثقافية في اطار الأسبوع البيئي بسرس الليان" rel="bookmark" class="post-title">«تربية المنوفية» تطلق قافلة ثقافية في اطار الأسبوع البيئي بسرس الليان</a>
- <time class="timeago" datetime="2020-10-21T15:32:04+02:00">الأربعاء 21 أكتوبر 2020 03:32 مساءً</time>
</li>

<li class="format-standard">
<a href="/egypt/9014460/%D8%B1%D8%A6%D9%8A%D8%B3-%D9%85%D8%AF%D9%8A%D9%86%D8%A9-%D8%B1%D8%A3%D8%B3-%D8%BA%D8%A7%D8%B1%D8%A8-%D9%8A%D8%AA%D9%81%D9%82%D8%AF-%D8%A7%D9%84%D9%85%D8%B3%D8%AA%D8%B4%D9%81%D9%89-%D8%A7%D9%84%D9%85%D8%B1%D9%83%D8%B2%D9%8A-%D8%B5%D9%88%D8%B1.html" title="رئيس مدينة رأس غارب يتفقد المستشفى المركزي (صور)" rel="bookmark" class="post-title">رئيس مدينة رأس غارب يتفقد المستشفى المركزي (صور)</a>
- <time class="timeago" datetime="2020-10-21T15:32:04+02:00">الأربعاء 21 أكتوبر 2020 03:32 مساءً</time>
</li>
<li class="format-standard">
<a href="/egypt/9014458/%D8%B1%D9%8A%D8%A7%D8%AD-%D9%85%D8%AB%D9%8A%D8%B1%D8%A9-%D9%84%D9%84%D8%A3%D8%AA%D8%B1%D8%A8%D8%A9-%D9%88%D8%A5%D8%B9%D9%84%D8%A7%D9%86-%D8%AD%D8%A7%D9%84%D8%A9-%D8%A7%D9%84%D8%B7%D9%88%D8%A7%D8%B1%D8%A6-%D9%84%D9%85%D9%88%D8%A7%D8%AC%D9%87%D8%A9-%D8%A7%D9%84%D8%B7%D9%82%D8%B3-%D8%A7%D9%84%D8%B3%D9%8A%D8%A6-%D9%81%D9%8A-%D8%A7%D9%84%D9%82%D9%84%D9%8A%D9%88%D8%A8%D9%8A%D8%A9.html" title="رياح مثيرة للأتربة وإعلان حالة الطوارئ لمواجهة الطقس السيئ في القليوبية" rel="bookmark" class="post-title">رياح مثيرة للأتربة وإعلان حالة الطوارئ لمواجهة الطقس السيئ في القليوبية</a>
- <time class="timeago" datetime="2020-10-21T15:32:01+02:00">الأربعاء 21 أكتوبر 2020 03:32 مساءً</time>
</li>
</ul>
</div>
</div>
<div class="col-md-3">
</div>
</div>
</div>
</div>
</header>
<div id="main" class="site-main">
<div class="container">
<div class="row">
<div id="primary" class="content-area col-sm-12 col-md-7 boundary-column printable-section">
<main id="content" class="site-content" role="main">
<article class=" post type-post status-publish format-gallery has-post-thumbnail hentry category-gulf">
<header class="entry-header"><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<strong class="text-uppercase margin-bottom-15 display-block">
<a href="/gulf">اخبار الخليج</a>
</strong>
<h1 class="entry-title  margin-bottom-30">
دراسة: فيروس كورونا يعمق جراح مرضى سرطان الرئة
</h1>
<div class="entry-meta margin-bottom-30 hidden-print">
<div id="sharrre-counter-9013974" class="sparkle-sharrre-counter sharrre-counter display-inline-block text-center" data-url="https://gulf365.co/gulf/9013974/%D8%AF%D8%B1%D8%A7%D8%B3%D8%A9-%D9%81%D9%8A%D8%B1%D9%88%D8%B3-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D9%8A%D8%B9%D9%85%D9%82-%D8%AC%D8%B1%D8%A7%D8%AD-%D9%85%D8%B1%D8%B6%D9%89-%D8%B3%D8%B1%D8%B7%D8%A7%D9%86-%D8%A7%D9%84%D8%B1%D8%A6%D8%A9.html" data-text="دراسة: فيروس كورونا يعمق جراح مرضى سرطان الرئة" data-title="دراسة: فيروس كورونا يعمق جراح مرضى سرطان الرئة" data-settings="{&quot;share&quot;:{&quot;facebook&quot;:true,&quot;twitter&quot;:true,&quot;googlePlus&quot;:true,&quot;linkedin&quot;:true,&quot;pinterest&quot;:true,&quot;digg&quot;:true,&quot;delicious&quot;:true,&quot;stumbleupon&quot;:true},&quot;urlCurl&quot;:&quot;\/themes\/sparkle\/assets\/social\/sharrre.php&quot;,&quot;enableHover&quot;:false,&quot;enableTracking&quot;:false,&quot;template&quot;:&quot;&lt;strong class=\&quot;display-block primary-color\&quot;&gt;{total}&lt;\/strong&gt;&lt;small class=\&quot;display-block\&quot;&gt;\u0645\u0634\u0627\u0631\u0643\u0629&lt;\/small&gt;&quot;}">
<strong class="display-block primary-color">
0
</strong>
<small class="display-block">
نشر
</small>
</div>
<div class="sparkle-sharrre-with-entry-meta display-inline-block">
<div class="social-share-buttons sparkle-sharrre-buttons style-color size-large" data-url="https://gulf365.co/gulf/9013974/%D8%AF%D8%B1%D8%A7%D8%B3%D8%A9-%D9%81%D9%8A%D8%B1%D9%88%D8%B3-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D9%8A%D8%B9%D9%85%D9%82-%D8%AC%D8%B1%D8%A7%D8%AD-%D9%85%D8%B1%D8%B6%D9%89-%D8%B3%D8%B1%D8%B7%D8%A7%D9%86-%D8%A7%D9%84%D8%B1%D8%A6%D8%A9.html" data-title="دراسة: فيروس كورونا يعمق جراح مرضى سرطان الرئة" data-source="https://gulf365.co" data-media="https://gulf365.co/content/uploads/2020/10/21/2c5313fc29.jpg">
<span title="Share on Twitter" class="twitter" data-service="twitter" data-via="gulf_365" data-show="true">
<i class="fa fa-twitter">
</i>
<label class="hidden-xs">
إنشر فى Twitter
</label>
</span>
<span title="Share on Facebook" class="facebook" data-service="facebook" data-show="true">
<i class="fa fa-facebook-square">
</i>
<label class="hidden-xs">
إنشر فى Facebook
</label>
</span>
<span title="Share on Google+" class="google-plus hidden" data-service="google-plus" data-show="false">
<i class="fa fa-google-plus">
</i>
<label class="hidden-xs hidden">
إنشر فى Google+
</label>
</span>
<span title="Share on Linkedin" class="linkedin hidden" data-service="linkedin" data-show="false">
<i class="fa fa-linkedin">
</i>
<label class="hidden-xs hidden">
أنشر فى Linkedin
</label>
</span>
<span title="Pin this Post" class="pinterest hidden" data-service="pinterest" data-show="false">
<i class="fa fa-pinterest">
</i>
<label class="hidden-xs hidden">
Pin this Post
</label>
</span>
<span title="Share on Tumblr" class="tumblr hidden" data-service="tumblr" data-show="false">
<i class="fa fa-tumblr">
</i>
<label class="hidden-xs hidden">
Share on Tumblr
</label>
</span>
<span title="More services" class="more" data-service="more" data-show="true">
<i class="fa fa-ellipsis-h">
</i>
<label class="hidden-xs hidden">
إنشرها فى اماكن أخرى
</label>
</span>
</div>
<div class="gray-icon clearfix">
 <span class="post-meta-info posted-on">
<i class="fa fa-user">
</i>
<a href="/search.html?query=كاتب:متابعات_ اليمن العربي&form=search">
<span>متابعات_ اليمن العربي</span>
</a>
</span>
<span class="post-meta-info posted-on">
<i class="fa fa-clock-o">
</i>
<time class="timeago" datetime="2020-10-21T14:31:26+02:00" itemprop="datePublished">الأربعاء 21 أكتوبر 2020 02:31 مساءً</time>
</span>
<span class="post-meta-info with-cmt">
<i class="fa fa-comments">
</i>
0
</span>
<span class="post-meta-info">
<a onclick="popitup('/report/9013974','',800,600); return false;" href="/report/9013974" rel="nofollow"><i class="fa fa-ban"></i> تبليغ</a>
</span>
</div>
</div>
</div>
</header>
<div class="entry-content">
<p class="entry-format-media margin-bottom-30">
<div dir="ltr" class="yeahslider" data-settings="{&quot;selector&quot;:&quot;.slides &gt; li&quot;,&quot;slideshow&quot;:false,&quot;controlNav&quot;:false,&quot;pausePlay&quot;:true,&quot;prevText&quot;:&quot;&lt;span class=\&quot;nav-button\&quot;&gt;&lt;i class=\&quot;fa fa-chevron-right\&quot;&gt;&lt;\/i&gt; &lt;span&gt;Previous&lt;\/span&gt;&quot;,&quot;nextText&quot;:&quot;&lt;span class=\&quot;nav-button\&quot;&gt;&lt;i class=\&quot;fa fa-chevron-left\&quot;&gt;&lt;\/i&gt; &lt;span&gt;Next&lt;\/span&gt;&lt;\/span&gt;&quot;,&quot;playText&quot;:&quot;&lt;span class=\&quot;nav-button\&quot;&gt;&lt;i class=\&quot;fa fa-play\&quot;&gt;&lt;\/i&gt; &lt;span&gt;Play&lt;\/span&gt;&lt;\/span&gt;&quot;,&quot;pauseText&quot;:&quot;&lt;span class=\&quot;nav-button\&quot;&gt;&lt;i class=\&quot;fa fa-pause\&quot;&gt;&lt;\/i&gt; &lt;span&gt;Pause&lt;\/span&gt;&lt;\/span&gt;&quot;,&quot;smoothHeight&quot;:true}">
<ul class="slides">
<li data-thumb="https://gulf365.co/temp/thumb/150X150_uploads,2020,10,21,2c5313fc29.jpg">
<img width="500" height="334" src="https://gulf365.co/content/uploads/2020/10/21/2c5313fc29.jpg" />
<span class="slide-count">
1/3
</span>
</li>
<li data-thumb="https://gulf365.co/temp/thumb/150X150_uploads,2020,10,21,be02ba9c42.jpg">
<img width="500" height="334" src="https://gulf365.co/content/uploads/2020/10/21/be02ba9c42.jpg" />
<span class="slide-count">
2/3
</span>
</li>
<li data-thumb="https://gulf365.co/temp/thumb/150X150_uploads,2020,10,21,0d8ce53176.jpg">
<img width="500" height="334" src="https://gulf365.co/content/uploads/2020/10/21/0d8ce53176.jpg" />
<span class="slide-count">
3/3
</span>
</li>
</ul>
</div>
</p>
<div class="entry-stuff margin-bottom-15 hidden-print single-post-ads-top pull-right-sm pull-right-md pull-right-lg margin-left-15 text-center-xs">
<div id="jubna24868"></div>
<script type="text/javascript">
    (function() {
    var params =
    {
    id: "601a2d9d-e17f5127-d80edf23-7fbc3319",
    d: "YWJvdWRjcm0uY29t",
    cb: ((new Date()).valueOf().toString())
    };
    var qs="";
    for(var key in params){qs+=key+"="+params[key]+"&"}
    qs=qs.substring(0,qs.length-1);
    var s = document.createElement("script");
    s.type= "text/javascript";
    s.setAttribute("data-cfasyn", "false");
    s.src = "https://jubnaadserve.com/ar/api/widget/24868?" + qs;
    s.async = true;
    document.getElementById("jubna24868").appendChild(s);
    })();
    </script>
<center>
<center> Advertisements </center>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7811110798166776" data-ad-slot="4066527319" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
</div>
<div itemprop="arsticleBody">
<p>شكرا لقرائتكم واهتمامكم بخبر دراسة: فيروس <a href="/tag/%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7" rel="tag">كورونا</a> يعمق جراح مرضى سرطان الرئة والان مع التفاصيل الكاملة</p><div> <article class="cont"> <h4 class="secondary-title"></h4> <p>عدن - ياسمين عبد الله التهامي - الأربعاء 21 أكتوبر 2020</p> <div id="jubna24867"></div>
<script type="text/javascript">
    (function() {
    var params =
    {
    id: "601a2d9d-e17f5127-d80edf23-7fbc3319",
    d: "YWJvdWRjcm0uY29t",
    cb: ((new Date()).valueOf().toString())
    };
    var qs="";
    for(var key in params){qs+=key+"="+params[key]+"&"}
    qs=qs.substring(0,qs.length-1);
    var s = document.createElement("script");
    s.type= "text/javascript";
    s.setAttribute("data-cfasyn", "false");
    s.src = "https://jubnaadserve.com/ar/api/widget/24867?" + qs;
    s.async = true;
    document.getElementById("jubna24867").appendChild(s);
    })();
    </script> <div></div> <div> <div> <div><img class="lazy" src="http://www.gulf365.co/content/uploads/2020/10/21/0d8ce53176.jpg" alt="دراسة: فيروس كورونا يعمق جراح مرضى سرطان الرئة" /></div> <p><span></span> </p><h5>متابعات_ الخليج 365</h5></div></div> <div> <p>أظهر دراسة جديدة، أن واحدا من بين كل ثلاثة أشخاص مصابين بسرطان الرئة توفي منذ بداية انتشار فيروس كورونا.<br /></p></div><p>  </p><p>وذكرت صحيفة "ديلي ميل" البريطانية، أن 75 في المئة من مرضى سرطان الرئة في المملكة المتحدة لم يتمكنوا من زيارة الطبيب خلال فترة "الإغلاق" التي فرضت للحد من تفشي "كوفيد-19". </p><p>  </p><p>وأوضحت الصحيفة أن هذا الأمر انعكس سلبا على مسار علاج هؤلاء المرضى، الأمر الذي أدى إلى نهاية حياة بعضهم. </p><p>  </p> <center> Advertisements </center>

<ins class="adsbygoogle" style="display:block" data-full-width-responsive="true" data-ad-client="ca-pub-7811110798166776" data-ad-slot="4066527319" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><p>وقالت الدراسة، التي أجراها تحالف سرطان الرئة في بريطانيا، إن التأخر في التشخيص والعلاج والفحوصات أثناء فترة الإغلاق قد يؤدي إلى 1372 حالة وفاة "يمكن تجنبها" خلال السنوات الخمس المقبلة. </p><p>  </p><p>وأضافت أن بعض الوفيات "كانت ربما مصابة بسرطان الرئة، لكن تشابه الأعراض مع كورونا، جعل هؤلاء المرضى يتلقون علاج كورونا ويضيعون فرصة تشخيص إصابتهم المبكرة بالسرطان". </p><p>  </p><p>يشار إلى أن السعال هو أحد الأعراض الرئيسية لكلا المرضين. </p><p>  </p><p>وحذرت الدراسة من أن "تداعيات جائحة كورونا من المرجح أن تنعكس على معدلات الحياة خلال السنوات المقبلة". </p><p>  </p><p>ويعد سرطان الرئة من أكثر أنواع السرطانات فتكا في المملكة المتحدة، حيث يقتل أكثر من 35 ألف شخص كل عام. </p> </article></div> <center> Advertisements </center>

<ins class="adsbygoogle" style="display:block" data-full-width-responsive="true" data-ad-client="ca-pub-7811110798166776" data-ad-slot="4066527319" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p><script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7811110798166776",
          enable_page_level_ads: true
     });
</script>
</p><p>كانت هذه تفاصيل خبر دراسة: فيروس كورونا يعمق جراح مرضى سرطان الرئة لهذا اليوم نرجوا بأن نكون قد وفقنا بإعطائك التفاصيل والمعلومات الكامله ولمتابعة جميع أخبارنا يمكنك الإشتراك في نظام التنبيهات او في احد أنظمتنا المختلفة لتزويدك بكل ما هو جديد.<br />
<br />
كما تَجْدَرُ الأشاراة بأن الخبر الأصلي قد تم نشرة ومتواجد على <a href="http://www.elyamnelaraby.com/507899/%D8%AF%D8%B1%D8%A7%D8%B3%D8%A9-%D9%81%D9%8A%D8%B1%D9%88%D8%B3-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D9%8A%D8%B9%D9%85%D9%82-%D8%AC%D8%B1%D8%A7%D8%AD-%D9%85%D8%B1%D8%B6%D9%89-%D8%B3%D8%B1%D8%B7%D8%A7%D9%86-%D8%A7%D9%84%D8%B1%D8%A6%D8%A9" rel="nofollow" target="_blank">اليمن العربي</a> وقد قام فريق التحرير في <a href="https://gulf365.co" target="_blank">الخليج 365</a> بالتاكد منه وربما تم التعديل علية وربما قد يكون تم نقله بالكامل اوالاقتباس منه ويمكنك قراءة ومتابعة مستجدادت هذا الخبر من مصدره الاساسي.</p>
</div>
<div class="entry-stuff margin-bottom-15 margin-top-15 hidden-print text-center-xs">
<div id="jubna24869"></div>
<script type="text/javascript">
    (function() {
    var params =
    {
    id: "601a2d9d-e17f5127-d80edf23-7fbc3319",
    d: "YWJvdWRjcm0uY29t",
    cb: ((new Date()).valueOf().toString())
    };
    var qs="";
    for(var key in params){qs+=key+"="+params[key]+"&"}
    qs=qs.substring(0,qs.length-1);
    var s = document.createElement("script");
    s.type= "text/javascript";
    s.setAttribute("data-cfasyn", "false");
    s.src = "https://jubnaadserve.com/ar/api/widget/24869?" + qs;
    s.async = true;
    document.getElementById("jubna24869").appendChild(s);
    })();
    </script>
</div>
<div class="entry-tags">
<span class="tag-heading">الكلمات الدلائليه</span>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7">كورونا</a>
</div>
<div class="entry-stuff clear margin-bottom-15 hidden-print single-post-ads-between center-block text-center">
<div data-id="3" class="ad-code ad-300x250 no-js "> <center> Advertisements </center>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7811110798166776" data-ad-slot="4066527319" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</div>
</article>
<div class="entry-stuff margin-bottom-30 related-articles hidden-print secondary-2-primary">
<div class="entry-stuff clear margin-bottom-30 hidden-print text-center">
<div id="jubna24870"></div>
<script type="text/javascript">
    (function() {
    var params =
    {
    id: "601a2d9d-e17f5127-d80edf23-7fbc3319",
    d: "YWJvdWRjcm0uY29t",
    cb: ((new Date()).valueOf().toString())
    };
    var qs="";
    for(var key in params){qs+=key+"="+params[key]+"&"}
    qs=qs.substring(0,qs.length-1);
    var s = document.createElement("script");
    s.type= "text/javascript";
    s.setAttribute("data-cfasyn", "false");
    s.src = "https://jubnaadserve.com/ar/api/widget/24870?" + qs;
    s.async = true;
    document.getElementById("jubna24870").appendChild(s);
    })();
    </script>
</div>
<h3 class="related-articles-title">
إقرأ ايضا
</h3>
<ul class="list-unstyled list-with-separator post-list-with-format-icon">
<li>
<a href="/gulf/9010446/13-%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-%D8%A8%D9%81%D9%8A%D8%B1%D9%88%D8%B3-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D9%81%D9%89-%D9%85%D9%88%D8%B1%D9%8A%D8%AA%D8%A7%D9%86%D9%8A%D8%A7-%D8%A8%D8%A5%D8%AC%D9%85%D8%A7%D9%84%D9%89-7634-%D8%AD%D8%A7%D9%84%D8%A9.html" class="post-title" title="13 إصابة جديدة بفيروس كورونا فى موريتانيا بإجمالى 7634 حالة"><i class="fa fa-angle-double-left"></i> 13 إصابة جديدة بفيروس كورونا فى موريتانيا بإجمالى 7634 حالة</a>
-
<time class="timeago" datetime="2020-10-21T00:01:45+02:00">الأربعاء 21 أكتوبر 2020 12:01 صباحاً</time>
</li>
<li>
<a href="/gulf/9010448/%D8%B9%D8%AF%D9%88%D8%A7%D9%86-%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%D9%89-%D8%A8%D8%B5%D8%A7%D8%B1%D9%88%D8%AE-%D8%B9%D9%84%D9%89-%D9%85%D8%AF%D8%B1%D8%B3%D8%A9-%D9%82%D8%B1%D9%8A%D8%A9-%D8%A7%D9%84%D8%AD%D8%B1%D9%8A%D8%A9-%D8%A8%D8%B1%D9%8A%D9%81-%D8%A7%D9%84%D9%82%D9%86%D9%8A%D8%B7%D8%B1%D8%A9-%D8%A7%D9%84%D8%B4%D9%85%D8%A7%D9%84%D9%89-%D8%A8%D8%B3%D9%88%D8%B1%D9%8A%D8%A7.html" class="post-title" title="عدوان إسرائيلى بصاروخ على مدرسة قرية الحرية بريف القنيطرة الشمالى بسوريا"><i class="fa fa-angle-double-left"></i> عدوان إسرائيلى بصاروخ على مدرسة قرية الحرية بريف القنيطرة الشمالى بسوريا</a>
-
<time class="timeago" datetime="2020-10-21T00:01:45+02:00">الأربعاء 21 أكتوبر 2020 12:01 صباحاً</time>
</li>
<li>
<a href="/gulf/9010496/%D9%85%D8%AC%D9%84%D8%B3-%D8%A7%D9%84%D9%88%D8%B2%D8%B1%D8%A7%D8%A1-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A-%D9%8A%D9%82%D8%B1-%D8%AA%D8%B9%D8%AF%D9%8A%D9%84%D8%A7-%D8%B9%D9%84%D9%89-%D8%AA%D8%B1%D8%AA%D9%8A%D8%A8%D8%A7%D8%AA-%D8%A3%D9%88%D9%84%D8%A7%D8%AF-%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%B7%D9%86%D8%A9-%D8%A7%D9%84%D9%85%D8%AA%D8%B2%D9%88%D8%AC%D8%A9-%D9%85%D9%86-%D8%A3%D8%AC%D9%86%D8%A8%D9%8A.html" class="post-title" title="مجلس الوزراء السعودي يقر تعديلا على ترتيبات أولاد المواطنة المتزوجة من أجنبي"><i class="fa fa-angle-double-left"></i> مجلس الوزراء السعودي يقر تعديلا على ترتيبات أولاد المواطنة المتزوجة من أجنبي</a>
-
<time class="timeago" datetime="2020-10-21T00:11:08+02:00">الأربعاء 21 أكتوبر 2020 12:11 صباحاً</time>
</li>
<li>
<a href="/gulf/9010498/%D8%A7%D9%84%D8%AA%D8%B9%D8%A7%D9%88%D9%86-%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D8%AC%D9%8A-%D8%A5%D9%8A%D8%B1%D8%A7%D9%86-%D8%AA%D8%AA%D8%AE%D8%B0-%D8%A3%D8%B3%D9%84%D9%88%D8%A8-%D8%A7%D9%84%D8%B9%D8%AF%D8%A7%D8%A1-%D9%88%D8%A7%D9%84%D8%B9%D9%86%D9%81-%D9%84%D8%B2%D8%B9%D8%B2%D8%B9%D8%A9-%D8%A7%D8%B3%D8%AA%D9%82%D8%B1%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D9%86%D8%B7%D9%82%D8%A9.html" class="post-title" title="&quot;التعاون الخليجي&quot;: إيران تتخذ أسلوب العداء والعنف لزعزعة استقرار المنطقة"><i class="fa fa-angle-double-left"></i> &quot;التعاون الخليجي&quot;: إيران تتخذ أسلوب العداء والعنف لزعزعة استقرار المنطقة</a>
-
<time class="timeago" datetime="2020-10-21T00:11:09+02:00">الأربعاء 21 أكتوبر 2020 12:11 صباحاً</time>
</li>
</ul>
</div>
<div class="entry-stuff clear margin-bottom-30 hidden-print text-center">
</div>
<div class="entry-stuff secondary-2-primary you-might-also-like-articles hidden-print margin-bottom-30">
<h3>
قد تقرأ أيضا
</h3>
<ul class="post-list post-list-with-thumbnail post-list-with-format-icon horizontal row">
<li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
<div class="post-thumb large">
<span class="cat-tag  saudi-arabia-news">
اخبار السعوديه
</span>
<a href="/saudi-arabia-news/9014480/%D8%A7%D9%84%D9%85%D8%AF%D9%8A%D9%86%D8%A9-%D8%AA%D8%AA%D8%B5%D8%AF%D8%B1-%D8%AD%D8%A7%D9%84%D8%A7%D8%AA-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D8%A7%D9%84%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-%D8%A8%D9%8092-%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9-%D9%88%D8%A5%D8%AC%D9%85%D8%A7%D9%84%D9%8A-%D8%A7%D9%84%D8%AD%D8%A7%D9%84%D8%A7%D8%AA-%D8%A7%D9%84%D8%AD%D8%B1%D8%AC%D8%A9-8423.html" rel="bookmark">
<img width="320" height="190" src="https://gulf365.co/temp/thumb/320x190_uploads,2020,10,21,62b408c544.jpg" />
</a>
</div>
<time class="timeago" datetime="2020-10-21T15:40:05+02:00">الأربعاء 21 أكتوبر 2020 03:40 مساءً</time>
<h3 class="secondary-2-primary no-margin-bottom">
<a href="/saudi-arabia-news/9014480/%D8%A7%D9%84%D9%85%D8%AF%D9%8A%D9%86%D8%A9-%D8%AA%D8%AA%D8%B5%D8%AF%D8%B1-%D8%AD%D8%A7%D9%84%D8%A7%D8%AA-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D8%A7%D9%84%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-%D8%A8%D9%8092-%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9-%D9%88%D8%A5%D8%AC%D9%85%D8%A7%D9%84%D9%8A-%D8%A7%D9%84%D8%AD%D8%A7%D9%84%D8%A7%D8%AA-%D8%A7%D9%84%D8%AD%D8%B1%D8%AC%D8%A9-8423.html" rel="bookmark" class="post-title">المدينة تتصدر حالات كورونا الجديدة بـ92 إصابة وإجمالي الحالات الحرجة 8423</a>
</h3>
</li>
<li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
<div class="post-thumb large">
<span class="cat-tag  world-news">
اخبار العالم
</span>
<a href="/world-news/9014386/%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D8%AA%D8%B3%D8%AC%D9%84-405-%D8%A5%D8%B5%D8%A7%D8%A8%D8%A7%D8%AA-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-%D8%A8%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7.html" rel="bookmark">
<img width="320" height="190" src="https://gulf365.co/temp/thumb/320x190_uploads,2020,10,21,8b57f3cf5d.jpg" />
</a>
</div>
<time class="timeago" datetime="2020-10-21T15:29:07+02:00">الأربعاء 21 أكتوبر 2020 03:29 مساءً</time>
<h3 class="secondary-2-primary no-margin-bottom">
<a href="/world-news/9014386/%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D8%AA%D8%B3%D8%AC%D9%84-405-%D8%A5%D8%B5%D8%A7%D8%A8%D8%A7%D8%AA-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-%D8%A8%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7.html" rel="bookmark" class="post-title">السعودية تسجل 405 إصابات جديدة بكورونا</a>
</h3>
</li>
<li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
<div class="post-thumb large">
<span class="cat-tag  world-news">
اخبار العالم
</span>
<a href="/world-news/9014384/%D8%AD%D8%A7%D9%83%D9%85-%D9%85%D9%82%D8%A7%D8%B7%D8%B9%D8%A9-%D8%A8%D8%B1%D8%A7%D8%B2%D9%8A%D9%84%D9%8A%D8%A7-%D9%8A%D8%B4%D9%8A%D8%AF-%D8%A8%D9%85%D8%B3%D8%A7%D8%B9%D8%AF%D8%A7%D8%AA-%D8%A7%D9%84%D8%A5%D9%85%D8%A7%D8%B1%D8%A7%D8%AA-%D9%84%D8%A8%D9%84%D8%A7%D8%AF%D9%87-%D9%81%D9%8A-%D9%85%D9%88%D8%A7%D8%AC%D9%87%D8%A9-%D9%81%D9%8A%D8%B1%D9%88%D8%B3-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7.html" rel="bookmark">
<img width="320" height="190" src="https://gulf365.co/temp/thumb/320x190_uploads,2020,10,21,e0e8a5c4ac.jpg" />
</a>
</div>
<time class="timeago" datetime="2020-10-21T15:29:07+02:00">الأربعاء 21 أكتوبر 2020 03:29 مساءً</time>
<h3 class="secondary-2-primary no-margin-bottom">
<a href="/world-news/9014384/%D8%AD%D8%A7%D9%83%D9%85-%D9%85%D9%82%D8%A7%D8%B7%D8%B9%D8%A9-%D8%A8%D8%B1%D8%A7%D8%B2%D9%8A%D9%84%D9%8A%D8%A7-%D9%8A%D8%B4%D9%8A%D8%AF-%D8%A8%D9%85%D8%B3%D8%A7%D8%B9%D8%AF%D8%A7%D8%AA-%D8%A7%D9%84%D8%A5%D9%85%D8%A7%D8%B1%D8%A7%D8%AA-%D9%84%D8%A8%D9%84%D8%A7%D8%AF%D9%87-%D9%81%D9%8A-%D9%85%D9%88%D8%A7%D8%AC%D9%87%D8%A9-%D9%81%D9%8A%D8%B1%D9%88%D8%B3-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7.html" rel="bookmark" class="post-title">حاكم مقاطعة برازيليا يشيد بمساعدات الإمارات لبلاده في مواجهة فيروس كورونا</a>
</h3>
</li>
<li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
<div class="post-thumb large">
<span class="cat-tag  gulf">
اخبار الخليج
</span>
<a href="/gulf/9014344/%D9%85%D8%B5%D8%B1-%D9%82%D9%84%D9%82%D8%A9-%D9%84%D8%A7%D8%B1%D8%AA%D9%81%D8%A7%D8%B9-%D8%A7%D9%84%D8%A5%D8%B5%D8%A7%D8%A8%D8%A7%D8%AA-%D8%A8%D9%81%D9%8A%D8%B1%D9%88%D8%B3-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D9%81%D9%8A-%D8%AF%D9%88%D9%84-%D9%85%D8%AC%D8%A7%D9%88%D8%B1%D8%A9.html" rel="bookmark">
<img width="320" height="190" src="https://gulf365.co/temp/thumb/320x190_uploads,2020,10,21,cfcfa38a99.jpg" />
</a>
</div>
<time class="timeago" datetime="2020-10-21T15:12:14+02:00">الأربعاء 21 أكتوبر 2020 03:12 مساءً</time>
<h3 class="secondary-2-primary no-margin-bottom">
<a href="/gulf/9014344/%D9%85%D8%B5%D8%B1-%D9%82%D9%84%D9%82%D8%A9-%D9%84%D8%A7%D8%B1%D8%AA%D9%81%D8%A7%D8%B9-%D8%A7%D9%84%D8%A5%D8%B5%D8%A7%D8%A8%D8%A7%D8%AA-%D8%A8%D9%81%D9%8A%D8%B1%D9%88%D8%B3-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D9%81%D9%8A-%D8%AF%D9%88%D9%84-%D9%85%D8%AC%D8%A7%D9%88%D8%B1%D8%A9.html" rel="bookmark" class="post-title">مصر قلقة لارتفاع الإصابات بفيروس كورونا في دول مجاورة</a>
</h3>
</li>
<li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
<div class="post-thumb large">
<span class="cat-tag  gulf">
اخبار الخليج
</span>
<a href="/gulf/9014338/%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D8%A9-%D8%AA%D8%AD%D8%B0%D8%B1-%D9%85%D9%86%D8%AD%D9%86%D9%89-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D9%8A%D8%AA%D8%B5%D8%A7%D8%B9%D8%AF-%D9%88%D8%A5%D8%AC%D8%B1%D8%A7%D8%A1%D8%A7%D8%AA-%D9%82%D8%A7%D8%B3%D9%8A%D8%A9-%D9%81%D9%8A-%D8%A7%D9%84%D8%B7%D8%B1%D9%8A%D9%82.html" rel="bookmark">
<img width="320" height="190" src="https://gulf365.co/temp/thumb/320x190_uploads,2020,10,21,9300e0475f.jpg" />
</a>
</div>
<time class="timeago" datetime="2020-10-21T15:12:12+02:00">الأربعاء 21 أكتوبر 2020 03:12 مساءً</time>
<h3 class="secondary-2-primary no-margin-bottom">
<a href="/gulf/9014338/%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D8%A9-%D8%AA%D8%AD%D8%B0%D8%B1-%D9%85%D9%86%D8%AD%D9%86%D9%89-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D9%8A%D8%AA%D8%B5%D8%A7%D8%B9%D8%AF-%D9%88%D8%A5%D8%AC%D8%B1%D8%A7%D8%A1%D8%A7%D8%AA-%D9%82%D8%A7%D8%B3%D9%8A%D8%A9-%D9%81%D9%8A-%D8%A7%D9%84%D8%B7%D8%B1%D9%8A%D9%82.html" rel="bookmark" class="post-title">الحكومة المصرية تحذر: منحنى كورونا &quot;يتصاعد&quot; وإجراءات &quot;قاسية&quot; في الطريق</a>
</h3>
</li>
<li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
<div class="post-thumb large">
<span class="cat-tag  gulf">
اخبار الخليج
</span>
<a href="/gulf/9014318/%D8%A7%D9%84%D8%A8%D8%AD%D8%B1%D9%8A%D9%86-%D8%AA%D8%B9%D9%84%D9%86-%D8%AA%D8%AE%D9%81%D9%8A%D9%81-%D8%A5%D8%AC%D8%B1%D8%A7%D8%A1%D8%A7%D8%AA-%D8%A7%D9%84%D8%AA%D8%B5%D8%AF%D9%8A-%D9%84%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7.html" rel="bookmark">
<img width="320" height="190" src="https://gulf365.co/temp/thumb/320x190_uploads,2020,10,21,73a0d0a22b.jpg" />
</a>
</div>
<time class="timeago" datetime="2020-10-21T15:12:05+02:00">الأربعاء 21 أكتوبر 2020 03:12 مساءً</time>
<h3 class="secondary-2-primary no-margin-bottom">
<a href="/gulf/9014318/%D8%A7%D9%84%D8%A8%D8%AD%D8%B1%D9%8A%D9%86-%D8%AA%D8%B9%D9%84%D9%86-%D8%AA%D8%AE%D9%81%D9%8A%D9%81-%D8%A5%D8%AC%D8%B1%D8%A7%D8%A1%D8%A7%D8%AA-%D8%A7%D9%84%D8%AA%D8%B5%D8%AF%D9%8A-%D9%84%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7.html" rel="bookmark" class="post-title">البحرين تعلن تخفيف إجراءات التصدي لكورونا</a>
</h3>
</li>
</ul>
</div>
<ul class="nav nav-tabs" id="comments_tabs"><li class="active"><a href="#internal">الخليج 365</a></li></ul><div class="tab-content"><div class="tab-pane active" id="internal"><div id="comments"><div id="list"></div><div class="add_comment"><div class="write shadow comment"><p class="avatar right"></p><p class="textarea right"><textarea id="comment" placeholder="كتابة تعليق (للاشارة لاحد استخدم @الاسم)..."></textarea><input id="name" type="hidden" /><input id="email" type="hidden" /></p><button class='btn btn-default' type='button' onclick='$(this).add_comment("https%3A%2F%2Fgulf365.co%2Fgulf%2F9013974%2F%25D8%25AF%25D8%25B1%25D8%25A7%25D8%25B3%25D8%25A9-%25D9%2581%25D9%258A%25D8%25B1%25D9%2588%25D8%25B3-%25D9%2583%25D9%2588%25D8%25B1%25D9%2588%25D9%2586%25D8%25A7-%25D9%258A%25D8%25B9%25D9%2585%25D9%2582-%25D8%25AC%25D8%25B1%25D8%25A7%25D8%25AD-%25D9%2585%25D8%25B1%25D8%25B6%25D9%2589-%25D8%25B3%25D8%25B1%25D8%25B7%25D8%25A7%25D9%2586-%25D8%25A7%25D9%2584%25D8%25B1%25D8%25A6%25D8%25A9.html"); return false;'>تعليق</button></div></div></div></div></div>
</main>
</div>
<div id="tertiary" class="widget-area col-sm-6 col-md-2 col-lg-2 hidden-print" role="complementary">
<aside id="yt-posts-with-thumnail-widget-8" class="widget yt-posts-with-thumbnail-widget yt-widget">
<h3 class="widget-title">الأكثر قراءة الآن</h3>
<div>
<center> Advertisements </center>
<ins class="adsbygoogle" style="display:block" data-ad-format="fluid" data-ad-layout-key="-7h+dy+2w-18-3z" data-ad-client="ca-pub-7811110798166776" data-ad-slot="2309532670"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<ul class="post-list post-list-with-thumbnail post-list-with-format-icon secondary-2-primary vertical">
<li data-id="9008334" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/alymn-news/9008334/%D8%B9%D8%A7%D8%AC%D9%84-%D9%88%D9%81%D8%A7%D8%A9-%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D9%85%D8%AD%D9%85%D8%AF-%D8%B1%D9%85%D8%B6%D8%A7%D9%86-%D9%81%D9%8A-%D8%AD%D8%A7%D8%AF%D8%AB-%D9%85%D9%81%D8%A7%D8%AC%D8%A6-%D8%B5%D8%A8%D8%A7%D8%AD-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D9%88%D8%A7%D9%84%D8%AD%D8%B2%D9%86-%D9%8A%D8%AC%D8%AA%D8%A7%D8%AD-%D8%A7%D9%84%D9%88%D8%B7%D9%86-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A--%D8%B4%D8%A7%D9%87%D8%AF-%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D9%88%D8%B5%D9%88%D8%B1-%D8%A3%D9%88%D9%84%D9%8A%D8%A9.html" title="عاجل: وفاة الفنان المصري &quot;محمد رمضان&quot; في حادث مفاجئ صباح اليوم والحزن يجتاح الوطن العربي .. شاهد فيديو وصور أولية">
<img width="320" height="190" src="https://gulf365.co/temp/thumb/320x190_uploads,2020,10,20,0969abd5e9.jpg" alt="عاجل: وفاة الفنان المصري &quot;محمد رمضان&quot; في حادث مفاجئ صباح اليوم والحزن يجتاح الوطن العربي .. شاهد فيديو وصور أولية" data-orig-file="https://gulf365.co/content/uploads/2020/10/20/0969abd5e9.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.co/temp/thumb/320x190_uploads,2020,10,20,0969abd5e9.jpg" data-large-file="https://gulf365.co/temp/thumb/710x434_uploads,2020,10,20,0969abd5e9.jpg" />
</a>
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2020-10-20T18:59:04+02:00">الثلاثاء 20 أكتوبر 2020 06:59 مساءً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="9008334" data-views="19400">19400</span>
</span>
</span>
<a href="/alymn-news/9008334/%D8%B9%D8%A7%D8%AC%D9%84-%D9%88%D9%81%D8%A7%D8%A9-%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D9%85%D8%AD%D9%85%D8%AF-%D8%B1%D9%85%D8%B6%D8%A7%D9%86-%D9%81%D9%8A-%D8%AD%D8%A7%D8%AF%D8%AB-%D9%85%D9%81%D8%A7%D8%AC%D8%A6-%D8%B5%D8%A8%D8%A7%D8%AD-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D9%88%D8%A7%D9%84%D8%AD%D8%B2%D9%86-%D9%8A%D8%AC%D8%AA%D8%A7%D8%AD-%D8%A7%D9%84%D9%88%D8%B7%D9%86-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A--%D8%B4%D8%A7%D9%87%D8%AF-%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D9%88%D8%B5%D9%88%D8%B1-%D8%A3%D9%88%D9%84%D9%8A%D8%A9.html" rel="bookmark" title="عاجل: وفاة الفنان المصري &quot;محمد رمضان&quot; في حادث مفاجئ صباح اليوم والحزن يجتاح الوطن العربي .. شاهد فيديو وصور أولية" class="post-title">عاجل: وفاة الفنان المصري &quot;محمد رمضان&quot; في حادث مفاجئ صباح اليوم والحزن يجتاح الوطن العربي .. شاهد فيديو وصور أولية</a>
</li>
<li data-id="9001734" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/alymn-news/9001734/%D9%87%D9%84-%D8%AA%D8%B0%D9%83%D8%B1%D9%88%D9%86-%D8%B3%D8%A7%D8%B1%D8%A9-%D8%B2%D9%88%D8%AC%D8%A9-%D8%A7%D9%84%D8%B9%D9%82%D9%8A%D8%AF-%D9%85%D8%B9%D8%AA%D8%B2-%D9%81%D9%8A-%D9%85%D8%B3%D9%84%D8%B3%D9%84-%D8%A8%D8%A7%D8%A8-%D8%A7%D9%84%D8%AD%D8%A7%D8%B1%D8%A9-%D8%B4%D8%A7%D9%87%D8%AF%D9%88-%D8%B8%D9%87%D9%88%D8%B1%D9%87%D8%A7-%D8%A7%D9%84%D9%81%D8%A7%D8%B6%D8%AD-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A7%D8%B1%D8%AA%D8%AF%D8%AA-%D9%85%D9%84%D8%A7%D8%A8%D8%B3-%D8%A7%D9%84%D9%86%D9%88%D9%85-%D9%88%D9%83%D8%B4%D9%81%D8%AA-%D8%B9%D9%86-%D9%85%D9%86%D8%A7%D8%B7%D9%82%D9%87%D8%A7-%D8%A7%D9%84%D8%AD%D8%B3%D8%A7%D8%B3%D8%A9-%D8%B5%D9%88%D8%B1.html" title="هل تذكرون &quot;سارة&quot; زوجة العقيد معتز في مسلسل باب الحارة.. شاهدو ظهورها الفاضح اليوم.. ارتدت ملابس النوم وكشفت عن مناطقها الحساسة.. &quot;صور&quot;">
<img width="320" height="190" src="https://gulf365.co/temp/thumb/320x190_uploads,2020,10,19,34fa929bc1.jpg" alt="هل تذكرون &quot;سارة&quot; زوجة العقيد معتز في مسلسل باب الحارة.. شاهدو ظهورها الفاضح اليوم.. ارتدت ملابس النوم وكشفت عن مناطقها الحساسة.. &quot;صور&quot;" data-orig-file="https://gulf365.co/content/uploads/2020/10/19/34fa929bc1.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.co/temp/thumb/320x190_uploads,2020,10,19,34fa929bc1.jpg" data-large-file="https://gulf365.co/temp/thumb/710x434_uploads,2020,10,19,34fa929bc1.jpg" />
</a>
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2020-10-19T20:59:25+02:00">الاثنين 19 أكتوبر 2020 08:59 مساءً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="9001734" data-views="29800">29800</span>
</span>
</span>
<a href="/alymn-news/9001734/%D9%87%D9%84-%D8%AA%D8%B0%D9%83%D8%B1%D9%88%D9%86-%D8%B3%D8%A7%D8%B1%D8%A9-%D8%B2%D9%88%D8%AC%D8%A9-%D8%A7%D9%84%D8%B9%D9%82%D9%8A%D8%AF-%D9%85%D8%B9%D8%AA%D8%B2-%D9%81%D9%8A-%D9%85%D8%B3%D9%84%D8%B3%D9%84-%D8%A8%D8%A7%D8%A8-%D8%A7%D9%84%D8%AD%D8%A7%D8%B1%D8%A9-%D8%B4%D8%A7%D9%87%D8%AF%D9%88-%D8%B8%D9%87%D9%88%D8%B1%D9%87%D8%A7-%D8%A7%D9%84%D9%81%D8%A7%D8%B6%D8%AD-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A7%D8%B1%D8%AA%D8%AF%D8%AA-%D9%85%D9%84%D8%A7%D8%A8%D8%B3-%D8%A7%D9%84%D9%86%D9%88%D9%85-%D9%88%D9%83%D8%B4%D9%81%D8%AA-%D8%B9%D9%86-%D9%85%D9%86%D8%A7%D8%B7%D9%82%D9%87%D8%A7-%D8%A7%D9%84%D8%AD%D8%B3%D8%A7%D8%B3%D8%A9-%D8%B5%D9%88%D8%B1.html" rel="bookmark" title="هل تذكرون &quot;سارة&quot; زوجة العقيد معتز في مسلسل باب الحارة.. شاهدو ظهورها الفاضح اليوم.. ارتدت ملابس النوم وكشفت عن مناطقها الحساسة.. &quot;صور&quot;" class="post-title">هل تذكرون &quot;سارة&quot; زوجة العقيد معتز في مسلسل باب الحارة.. شاهدو ظهورها الفاضح اليوم.. ارتدت ملابس النوم وكشفت عن مناطقها الحساسة.. &quot;صور&quot;</a>
</li>
<li class="text-center ad-space">
<div data-id="4" class="ad-code ad-250x250 no-js "> <center> Advertisements </center>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7811110798166776" data-ad-slot="4066527319" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</li>
<li data-id="9003330" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/alymn-news/9003330/%D8%A8%D8%AF%D9%88%D9%86-%D9%85%D9%84%D8%A7%D8%A8%D8%B3-%D9%88%D9%83%D9%85%D8%A7-%D9%88%D9%84%D8%AF%D8%AA%D9%87%D8%A7-%D8%A3%D9%85%D9%87%D8%A7-%D9%86%D8%AC%D9%85%D8%A9-%D8%A8%D8%A7%D8%A8-%D8%A7%D9%84%D8%AD%D8%A7%D8%B1%D8%A9-%D8%AA%D9%81%D8%AC%D8%B1-%D8%BA%D8%B6%D8%A8%D8%A7-%D9%88%D8%A7%D8%B3%D8%B9%D8%A7-%D8%A8%D8%AC%D9%84%D8%B3%D8%A9-%D8%AA%D8%B5%D9%88%D9%8A%D8%B1-%D9%81%D8%A7%D8%B6%D8%AD%D8%A9--%D8%B4%D8%A7%D9%87%D8%AF.html" title="بدون ملابس وكما ولدتها أمها.. نجمة باب الحارة تفجر غضبا واسعا بجلسة تصوير فاضحة .. شاهد">
<img width="320" height="190" src="https://gulf365.co/temp/thumb/320x190_uploads,2020,10,20,900cdf9338.jpg" alt="بدون ملابس وكما ولدتها أمها.. نجمة باب الحارة تفجر غضبا واسعا بجلسة تصوير فاضحة .. شاهد" data-orig-file="https://gulf365.co/content/uploads/2020/10/20/900cdf9338.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.co/temp/thumb/320x190_uploads,2020,10,20,900cdf9338.jpg" data-large-file="https://gulf365.co/temp/thumb/710x434_uploads,2020,10,20,900cdf9338.jpg" />
</a>
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2020-10-20T01:49:07+02:00">الثلاثاء 20 أكتوبر 2020 01:49 صباحاً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="9003330" data-views="12300">12300</span>
</span>
</span>
<a href="/alymn-news/9003330/%D8%A8%D8%AF%D9%88%D9%86-%D9%85%D9%84%D8%A7%D8%A8%D8%B3-%D9%88%D9%83%D9%85%D8%A7-%D9%88%D9%84%D8%AF%D8%AA%D9%87%D8%A7-%D8%A3%D9%85%D9%87%D8%A7-%D9%86%D8%AC%D9%85%D8%A9-%D8%A8%D8%A7%D8%A8-%D8%A7%D9%84%D8%AD%D8%A7%D8%B1%D8%A9-%D8%AA%D9%81%D8%AC%D8%B1-%D8%BA%D8%B6%D8%A8%D8%A7-%D9%88%D8%A7%D8%B3%D8%B9%D8%A7-%D8%A8%D8%AC%D9%84%D8%B3%D8%A9-%D8%AA%D8%B5%D9%88%D9%8A%D8%B1-%D9%81%D8%A7%D8%B6%D8%AD%D8%A9--%D8%B4%D8%A7%D9%87%D8%AF.html" rel="bookmark" title="بدون ملابس وكما ولدتها أمها.. نجمة باب الحارة تفجر غضبا واسعا بجلسة تصوير فاضحة .. شاهد" class="post-title">بدون ملابس وكما ولدتها أمها.. نجمة باب الحارة تفجر غضبا واسعا بجلسة تصوير فاضحة .. شاهد</a>
</li>
<li data-id="8988676" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/alymn-news/8988676/%D8%B9%D9%80%D9%80%D9%80%D8%A7%D8%AC%D9%84--%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D8%AA%D9%86%D8%B4%D8%B1-%D8%B5%D9%88%D8%B1%D8%A9-%D8%B5%D8%A7%D8%AF%D9%85%D8%A9-%D8%A8%D8%B1%D9%81%D9%82%D8%A9-%D9%81%D9%86%D8%A7%D9%86-%D9%85%D8%B5%D8%B1%D9%8A-%D8%B4%D9%87%D9%8A%D8%B1-%D8%AF%D8%A7%D8%AE%D9%84-%D8%A7%D9%84%D8%A8%D8%A7%D9%86%D9%8A%D9%88-%D8%B9%D8%A7%D8%B1%D9%8A%D8%A7%D9%86--%D9%84%D9%86-%D8%AA%D8%B5%D8%AF%D9%82-%D9%85%D9%86-%D9%8A%D9%83%D9%88%D9%86--%D8%B4%D8%A7%D9%87%D8%AF-%D8%B5%D9%88%D8%B1%D8%A9-%D9%81%D8%A7%D8%B6%D8%AD%D8%A9.html" title="عـــاجل : سما المصري تنشر صورة صادمة برفقة فنان مصري شهير داخل البانيو عاريان .. لن تصدق من يكون .. شاهد (صورة فاضحة)">
<img width="320" height="190" src="https://gulf365.co/temp/thumb/320x190_uploads,2020,10,18,16284968f4.jpeg" alt="عـــاجل : سما المصري تنشر صورة صادمة برفقة فنان مصري شهير داخل البانيو عاريان .. لن تصدق من يكون .. شاهد (صورة فاضحة)" data-orig-file="https://gulf365.co/content/uploads/2020/10/18/16284968f4.jpeg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.co/temp/thumb/320x190_uploads,2020,10,18,16284968f4.jpeg" data-large-file="https://gulf365.co/temp/thumb/710x434_uploads,2020,10,18,16284968f4.jpeg" />
</a>
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2020-10-18T00:18:49+02:00">الأحد 18 أكتوبر 2020 12:18 صباحاً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="8988676" data-views="55800">55800</span>
</span>
</span>
<a href="/alymn-news/8988676/%D8%B9%D9%80%D9%80%D9%80%D8%A7%D8%AC%D9%84--%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D8%AA%D9%86%D8%B4%D8%B1-%D8%B5%D9%88%D8%B1%D8%A9-%D8%B5%D8%A7%D8%AF%D9%85%D8%A9-%D8%A8%D8%B1%D9%81%D9%82%D8%A9-%D9%81%D9%86%D8%A7%D9%86-%D9%85%D8%B5%D8%B1%D9%8A-%D8%B4%D9%87%D9%8A%D8%B1-%D8%AF%D8%A7%D8%AE%D9%84-%D8%A7%D9%84%D8%A8%D8%A7%D9%86%D9%8A%D9%88-%D8%B9%D8%A7%D8%B1%D9%8A%D8%A7%D9%86--%D9%84%D9%86-%D8%AA%D8%B5%D8%AF%D9%82-%D9%85%D9%86-%D9%8A%D9%83%D9%88%D9%86--%D8%B4%D8%A7%D9%87%D8%AF-%D8%B5%D9%88%D8%B1%D8%A9-%D9%81%D8%A7%D8%B6%D8%AD%D8%A9.html" rel="bookmark" title="عـــاجل : سما المصري تنشر صورة صادمة برفقة فنان مصري شهير داخل البانيو عاريان .. لن تصدق من يكون .. شاهد (صورة فاضحة)" class="post-title">عـــاجل : سما المصري تنشر صورة صادمة برفقة فنان مصري شهير داخل البانيو عاريان .. لن تصدق من يكون .. شاهد (صورة فاضحة)</a>
</li>
<li data-id="9006832" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/alymn-news/9006832/%D8%AE%D8%B7%D9%8A%D8%B1-%D9%84%D9%84%D8%BA%D8%A7%D9%8A%D8%A9-%D9%81%D9%8A-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D8%A7%D9%84%D8%A7%D8%AE-%D9%8A%D8%AA%D8%B2%D9%88%D8%AC-%D8%A8%D8%A3%D8%AE%D8%AA%D8%A9-%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84-%D8%B5%D8%A7%D8%A7%D8%A7%D8%A7%D8%AF%D9%85%D8%A9-%D9%88%D9%85%D8%AF%D9%88%D9%8A%D8%A9-%D9%88%D9%87%D8%B0%D8%A7-%D8%AD%D9%83%D9%85-%D8%A7%D9%84%D9%85%D8%B4%D8%A7%D9%8A%D8%AE-%D9%81%D9%8A-%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6.html" title="خطير للغاية في السعودية&quot; الاخ يتزوج بأختة تفاصيل صاااادمة ومدوية! وهذا حكم المشايخ في الرياض">
<img width="320" height="190" src="https://gulf365.co/temp/thumb/320x190_uploads,2020,10,20,0b9f8c090b.jpg" alt="خطير للغاية في السعودية&quot; الاخ يتزوج بأختة تفاصيل صاااادمة ومدوية! وهذا حكم المشايخ في الرياض" data-orig-file="https://gulf365.co/content/uploads/2020/10/20/0b9f8c090b.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.co/temp/thumb/320x190_uploads,2020,10,20,0b9f8c090b.jpg" data-large-file="https://gulf365.co/temp/thumb/710x434_uploads,2020,10,20,0b9f8c090b.jpg" />
</a>
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2020-10-20T14:59:20+02:00">الثلاثاء 20 أكتوبر 2020 02:59 مساءً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="9006832" data-views="5600">5600</span>
</span>
</span>
<a href="/alymn-news/9006832/%D8%AE%D8%B7%D9%8A%D8%B1-%D9%84%D9%84%D8%BA%D8%A7%D9%8A%D8%A9-%D9%81%D9%8A-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D8%A7%D9%84%D8%A7%D8%AE-%D9%8A%D8%AA%D8%B2%D9%88%D8%AC-%D8%A8%D8%A3%D8%AE%D8%AA%D8%A9-%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84-%D8%B5%D8%A7%D8%A7%D8%A7%D8%A7%D8%AF%D9%85%D8%A9-%D9%88%D9%85%D8%AF%D9%88%D9%8A%D8%A9-%D9%88%D9%87%D8%B0%D8%A7-%D8%AD%D9%83%D9%85-%D8%A7%D9%84%D9%85%D8%B4%D8%A7%D9%8A%D8%AE-%D9%81%D9%8A-%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6.html" rel="bookmark" title="خطير للغاية في السعودية&quot; الاخ يتزوج بأختة تفاصيل صاااادمة ومدوية! وهذا حكم المشايخ في الرياض" class="post-title">خطير للغاية في السعودية&quot; الاخ يتزوج بأختة تفاصيل صاااادمة ومدوية! وهذا حكم المشايخ في الرياض</a>
</li>
<li data-id="9008598" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/alymn-news/9008598/%D8%A8%D8%A7%D8%B9%D8%AF%D8%AA-%D8%A8%D9%8A%D9%86-%D9%81%D8%AE%D8%B0%D9%8A%D9%87%D8%A7-%D9%88%D8%A7%D8%B8%D9%87%D8%B1%D8%AA-%D9%85%D9%86%D8%B7%D9%82%D8%AA%D9%87%D8%A7-%D8%A7%D9%84%D8%AD%D8%B3%D8%A7%D8%B3%D8%A9-%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86%D8%A9-%D9%87%D9%8A%D9%81%D8%A7%D8%A1-%D9%88%D9%87%D8%A8%D9%8A-%D8%AA%D8%B5%D8%AF%D9%85-%D8%A7%D9%84%D9%85%D8%AA%D8%A7%D8%A8%D8%B9%D9%8A%D9%86-%D8%A8%D8%B5%D9%88%D8%B1-%D8%AC%D8%B1%D9%8A%D8%A6%D8%A9-%D9%88%D9%81%D8%A7%D8%B6%D8%AD%D8%A9-%D8%B4%D8%A7%D9%87%D8%AF.html" title="باعدت بين فخذيها واظهرت منطقتها الحساسة.. الفنانة هيفاء وهبي تصدم المتابعين بصور جريئة وفاضحة.. شاهد">
<img width="320" height="190" src="https://gulf365.co/temp/thumb/320x190_uploads,2020,10,20,632d039ecc.jpg" alt="باعدت بين فخذيها واظهرت منطقتها الحساسة.. الفنانة هيفاء وهبي تصدم المتابعين بصور جريئة وفاضحة.. شاهد" data-orig-file="https://gulf365.co/content/uploads/2020/10/20/632d039ecc.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.co/temp/thumb/320x190_uploads,2020,10,20,632d039ecc.jpg" data-large-file="https://gulf365.co/temp/thumb/710x434_uploads,2020,10,20,632d039ecc.jpg" />
</a>
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2020-10-20T19:55:54+02:00">الثلاثاء 20 أكتوبر 2020 07:55 مساءً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="9008598" data-views="4700">4700</span>
</span>
</span>
<a href="/alymn-news/9008598/%D8%A8%D8%A7%D8%B9%D8%AF%D8%AA-%D8%A8%D9%8A%D9%86-%D9%81%D8%AE%D8%B0%D9%8A%D9%87%D8%A7-%D9%88%D8%A7%D8%B8%D9%87%D8%B1%D8%AA-%D9%85%D9%86%D8%B7%D9%82%D8%AA%D9%87%D8%A7-%D8%A7%D9%84%D8%AD%D8%B3%D8%A7%D8%B3%D8%A9-%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86%D8%A9-%D9%87%D9%8A%D9%81%D8%A7%D8%A1-%D9%88%D9%87%D8%A8%D9%8A-%D8%AA%D8%B5%D8%AF%D9%85-%D8%A7%D9%84%D9%85%D8%AA%D8%A7%D8%A8%D8%B9%D9%8A%D9%86-%D8%A8%D8%B5%D9%88%D8%B1-%D8%AC%D8%B1%D9%8A%D8%A6%D8%A9-%D9%88%D9%81%D8%A7%D8%B6%D8%AD%D8%A9-%D8%B4%D8%A7%D9%87%D8%AF.html" rel="bookmark" title="باعدت بين فخذيها واظهرت منطقتها الحساسة.. الفنانة هيفاء وهبي تصدم المتابعين بصور جريئة وفاضحة.. شاهد" class="post-title">باعدت بين فخذيها واظهرت منطقتها الحساسة.. الفنانة هيفاء وهبي تصدم المتابعين بصور جريئة وفاضحة.. شاهد</a>
</li>
<li data-id="9009808" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/alymn-news/9009808/%D8%A8%D9%83%D9%84-%D9%88%D9%82%D8%A7%D8%AD%D8%A9-%D9%88%D8%A8%D8%AF%D9%88%D9%86-%D8%AE%D8%AC%D9%84--%D9%81%D9%86%D8%A7%D9%86%D8%A9-%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D8%B4%D9%87%D9%8A%D8%B1%D8%A9-%D9%85%D8%B9-%D8%B2%D9%88%D8%AC%D9%87%D8%A7-%D9%81%D9%8A-%D9%88%D8%B6%D8%B9-%D9%85%D8%AE%D9%84-%D9%88%D9%81%D8%A7%D8%B6%D8%AD-%D8%AF%D8%A7%D8%AE%D9%84-%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B1%D8%A9--%D9%85%D8%A7%D9%82%D8%A7%D9%85-%D8%A8%D9%87-%D8%A7%D9%84%D8%B2%D9%88%D8%AC-%D8%B5%D8%AF%D9%85-%D8%A7%D9%84%D8%AC%D9%85%D9%8A%D8%B9-%D9%88%D9%84%D9%85-%D9%8A%D9%83%D9%86-%D9%8A%D8%AA%D9%88%D9%82%D8%B9%D9%87-%D8%A3%D8%AD%D8%AF-%D8%B4%D8%A7%D9%87%D8%AF.html" title="بكل وقاحة وبدون خجل .. فنانة سعودية شهيرة مع زوجها في وضع &quot;مخل&quot; وفاضح داخل السيارة .. ماقام به الزوج صدم الجميع ولم يكن يتوقعه أحد ..شاهد">
<img width="320" height="190" src="https://gulf365.co/temp/thumb/320x190_uploads,2020,10,20,a3b9ea19ed.jpg" alt="بكل وقاحة وبدون خجل .. فنانة سعودية شهيرة مع زوجها في وضع &quot;مخل&quot; وفاضح داخل السيارة .. ماقام به الزوج صدم الجميع ولم يكن يتوقعه أحد ..شاهد" data-orig-file="https://gulf365.co/content/uploads/2020/10/20/a3b9ea19ed.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.co/temp/thumb/320x190_uploads,2020,10,20,a3b9ea19ed.jpg" data-large-file="https://gulf365.co/temp/thumb/710x434_uploads,2020,10,20,a3b9ea19ed.jpg" />
</a>
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2020-10-20T22:53:27+02:00">الثلاثاء 20 أكتوبر 2020 10:53 مساءً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="9009808" data-views="2700">2700</span>
</span>
</span>
<a href="/alymn-news/9009808/%D8%A8%D9%83%D9%84-%D9%88%D9%82%D8%A7%D8%AD%D8%A9-%D9%88%D8%A8%D8%AF%D9%88%D9%86-%D8%AE%D8%AC%D9%84--%D9%81%D9%86%D8%A7%D9%86%D8%A9-%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D8%B4%D9%87%D9%8A%D8%B1%D8%A9-%D9%85%D8%B9-%D8%B2%D9%88%D8%AC%D9%87%D8%A7-%D9%81%D9%8A-%D9%88%D8%B6%D8%B9-%D9%85%D8%AE%D9%84-%D9%88%D9%81%D8%A7%D8%B6%D8%AD-%D8%AF%D8%A7%D8%AE%D9%84-%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B1%D8%A9--%D9%85%D8%A7%D9%82%D8%A7%D9%85-%D8%A8%D9%87-%D8%A7%D9%84%D8%B2%D9%88%D8%AC-%D8%B5%D8%AF%D9%85-%D8%A7%D9%84%D8%AC%D9%85%D9%8A%D8%B9-%D9%88%D9%84%D9%85-%D9%8A%D9%83%D9%86-%D9%8A%D8%AA%D9%88%D9%82%D8%B9%D9%87-%D8%A3%D8%AD%D8%AF-%D8%B4%D8%A7%D9%87%D8%AF.html" rel="bookmark" title="بكل وقاحة وبدون خجل .. فنانة سعودية شهيرة مع زوجها في وضع &quot;مخل&quot; وفاضح داخل السيارة .. ماقام به الزوج صدم الجميع ولم يكن يتوقعه أحد ..شاهد" class="post-title">بكل وقاحة وبدون خجل .. فنانة سعودية شهيرة مع زوجها في وضع &quot;مخل&quot; وفاضح داخل السيارة .. ماقام به الزوج صدم الجميع ولم يكن يتوقعه أحد ..شاهد</a>
</li>
<li data-id="9009810" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/alymn-news/9009810/%D8%B4%D8%A7%D9%87%D8%AF-%D8%B6%D8%AC%D8%A9-%D9%81%D9%8A-%D8%B9%D9%85%D8%A7%D9%86-%D8%A8%D8%B3%D8%A8%D8%A8-%D9%85%D8%A7-%D9%81%D8%B9%D9%84%D9%87-%D8%AE%D9%8A%D8%A7%D8%B7-%D9%85%D9%84%D8%A7%D8%A8%D8%B3-%D9%86%D8%B3%D8%A7%D8%A6%D9%8A%D8%A9-%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D8%B5%D8%A7%D8%AF%D9%85.html" title="شاهد.. ضجة في عمان بسبب ما فعله خياط ملابس نسائية (فيديو صادم)">
<img width="320" height="190" src="https://gulf365.co/temp/thumb/320x190_uploads,2020,10,20,5df5e8ba3b.jpg" alt="شاهد.. ضجة في عمان بسبب ما فعله خياط ملابس نسائية (فيديو صادم)" data-orig-file="https://gulf365.co/content/uploads/2020/10/20/5df5e8ba3b.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.co/temp/thumb/320x190_uploads,2020,10,20,5df5e8ba3b.jpg" data-large-file="https://gulf365.co/temp/thumb/710x434_uploads,2020,10,20,5df5e8ba3b.jpg" />
</a>
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2020-10-20T22:53:37+02:00">الثلاثاء 20 أكتوبر 2020 10:53 مساءً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="9009810" data-views="2000">2000</span>
</span>
</span>
<a href="/alymn-news/9009810/%D8%B4%D8%A7%D9%87%D8%AF-%D8%B6%D8%AC%D8%A9-%D9%81%D9%8A-%D8%B9%D9%85%D8%A7%D9%86-%D8%A8%D8%B3%D8%A8%D8%A8-%D9%85%D8%A7-%D9%81%D8%B9%D9%84%D9%87-%D8%AE%D9%8A%D8%A7%D8%B7-%D9%85%D9%84%D8%A7%D8%A8%D8%B3-%D9%86%D8%B3%D8%A7%D8%A6%D9%8A%D8%A9-%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D8%B5%D8%A7%D8%AF%D9%85.html" rel="bookmark" title="شاهد.. ضجة في عمان بسبب ما فعله خياط ملابس نسائية (فيديو صادم)" class="post-title">شاهد.. ضجة في عمان بسبب ما فعله خياط ملابس نسائية (فيديو صادم)</a>
</li>
<li data-id="9009522" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/alymn-news/9009522/%D8%B9%D9%80%D9%80%D9%80%D8%A7%D8%AC%D9%84--%D8%A7%D9%84%D9%82%D8%A8%D8%B6-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86%D8%A9-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D8%A9-%D8%B1%D8%A7%D9%86%D9%8A%D8%A7-%D9%8A%D9%88%D8%B3%D9%81-%D8%A8%D8%A5%D9%88%D8%B6%D8%A7%D8%B9-%D9%85%D8%AE%D9%84%D8%A9-%D8%A8%D8%A7%D9%84%D8%B4%D8%B1%D9%81-%D9%85%D8%B9-%D8%A7%D9%84%D9%85%D8%AE%D8%B1%D8%AC-%D8%AE%D8%A7%D9%84%D8%AF-%D9%8A%D9%88%D8%B3%D9%81--%D8%B4%D9%80%D8%A7%D9%87%D9%80%D8%AF-%D8%B5%D9%88%D8%B1%D8%A9-%D8%B5%D8%A7%D8%AF%D9%85%D8%A9.html" title="عـــاجل .. القبض على الفنانة المصرية &quot;رانيا يوسف&quot; بإوضاع مخلة بالشرف مع المخرج خالد يوسف .. شـاهـد (صورة صادمة)">
<img width="320" height="190" src="https://gulf365.co/temp/thumb/320x190_uploads,2020,10,20,a7a2336953.jpg" alt="عـــاجل .. القبض على الفنانة المصرية &quot;رانيا يوسف&quot; بإوضاع مخلة بالشرف مع المخرج خالد يوسف .. شـاهـد (صورة صادمة)" data-orig-file="https://gulf365.co/content/uploads/2020/10/20/a7a2336953.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.co/temp/thumb/320x190_uploads,2020,10,20,a7a2336953.jpg" data-large-file="https://gulf365.co/temp/thumb/710x434_uploads,2020,10,20,a7a2336953.jpg" />
</a>
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2020-10-20T21:59:09+02:00">الثلاثاء 20 أكتوبر 2020 09:59 مساءً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="9009522" data-views="2000">2000</span>
</span>
</span>
<a href="/alymn-news/9009522/%D8%B9%D9%80%D9%80%D9%80%D8%A7%D8%AC%D9%84--%D8%A7%D9%84%D9%82%D8%A8%D8%B6-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86%D8%A9-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D8%A9-%D8%B1%D8%A7%D9%86%D9%8A%D8%A7-%D9%8A%D9%88%D8%B3%D9%81-%D8%A8%D8%A5%D9%88%D8%B6%D8%A7%D8%B9-%D9%85%D8%AE%D9%84%D8%A9-%D8%A8%D8%A7%D9%84%D8%B4%D8%B1%D9%81-%D9%85%D8%B9-%D8%A7%D9%84%D9%85%D8%AE%D8%B1%D8%AC-%D8%AE%D8%A7%D9%84%D8%AF-%D9%8A%D9%88%D8%B3%D9%81--%D8%B4%D9%80%D8%A7%D9%87%D9%80%D8%AF-%D8%B5%D9%88%D8%B1%D8%A9-%D8%B5%D8%A7%D8%AF%D9%85%D8%A9.html" rel="bookmark" title="عـــاجل .. القبض على الفنانة المصرية &quot;رانيا يوسف&quot; بإوضاع مخلة بالشرف مع المخرج خالد يوسف .. شـاهـد (صورة صادمة)" class="post-title">عـــاجل .. القبض على الفنانة المصرية &quot;رانيا يوسف&quot; بإوضاع مخلة بالشرف مع المخرج خالد يوسف .. شـاهـد (صورة صادمة)</a>
</li>
<li data-id="8966760" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/alymn-news/8966760/%D9%86%D8%AC%D9%85%D8%A9-%D9%85%D8%B3%D9%84%D8%B3%D9%84-%D8%A3%D8%B1%D8%B7%D8%BA%D8%B1%D9%84-%D8%AA%D8%B3%D8%AA%D9%81%D8%B2-%D8%AC%D9%85%D9%87%D9%88%D8%B1%D9%87%D8%A7-%D9%88%D8%AA%D9%86%D8%B4%D8%B1-%D8%B5%D9%88%D8%B1%D8%AA%D9%87%D8%A7-%D8%B4%D8%A8%D9%87-%D8%B9%D8%A7%D8%B1%D9%8A%D8%A9-%D9%83%D8%B4%D9%81%D8%AA-%D8%B9%D9%86-%D9%85%D9%86%D8%A7%D8%B7%D9%82%D9%87%D8%A7-%D8%A7%D9%84%D8%AD%D8%B3%D8%A7%D8%B3%D8%A9-%D9%88%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84-%D8%AC%D8%B3%D9%85%D9%87%D8%A7-%D8%A7%D9%84%D9%85%D8%AB%D9%8A%D8%B1-%D8%B4%D8%A7%D9%87%D8%AF.html" title="نجمة مسلسل أرطغرل تستفز جمهورها وتنشر صورتها شبه عارية ..كشفت عن مناطقها الحساسة وتفاصيل جسمها المثير ..شاهد">
<img width="320" height="190" src="https://gulf365.co/temp/thumb/320x190_uploads,2020,10,14,6170834814.jpg" alt="نجمة مسلسل أرطغرل تستفز جمهورها وتنشر صورتها شبه عارية ..كشفت عن مناطقها الحساسة وتفاصيل جسمها المثير ..شاهد" data-orig-file="https://gulf365.co/content/uploads/2020/10/14/6170834814.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.co/temp/thumb/320x190_uploads,2020,10,14,6170834814.jpg" data-large-file="https://gulf365.co/temp/thumb/710x434_uploads,2020,10,14,6170834814.jpg" />
</a>
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2020-10-14T19:00:13+02:00">الأربعاء 14 أكتوبر 2020 07:00 مساءً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="8966760" data-views="21400">21400</span>
</span>
</span>
<a href="/alymn-news/8966760/%D9%86%D8%AC%D9%85%D8%A9-%D9%85%D8%B3%D9%84%D8%B3%D9%84-%D8%A3%D8%B1%D8%B7%D8%BA%D8%B1%D9%84-%D8%AA%D8%B3%D8%AA%D9%81%D8%B2-%D8%AC%D9%85%D9%87%D9%88%D8%B1%D9%87%D8%A7-%D9%88%D8%AA%D9%86%D8%B4%D8%B1-%D8%B5%D9%88%D8%B1%D8%AA%D9%87%D8%A7-%D8%B4%D8%A8%D9%87-%D8%B9%D8%A7%D8%B1%D9%8A%D8%A9-%D9%83%D8%B4%D9%81%D8%AA-%D8%B9%D9%86-%D9%85%D9%86%D8%A7%D8%B7%D9%82%D9%87%D8%A7-%D8%A7%D9%84%D8%AD%D8%B3%D8%A7%D8%B3%D8%A9-%D9%88%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84-%D8%AC%D8%B3%D9%85%D9%87%D8%A7-%D8%A7%D9%84%D9%85%D8%AB%D9%8A%D8%B1-%D8%B4%D8%A7%D9%87%D8%AF.html" rel="bookmark" title="نجمة مسلسل أرطغرل تستفز جمهورها وتنشر صورتها شبه عارية ..كشفت عن مناطقها الحساسة وتفاصيل جسمها المثير ..شاهد" class="post-title">نجمة مسلسل أرطغرل تستفز جمهورها وتنشر صورتها شبه عارية ..كشفت عن مناطقها الحساسة وتفاصيل جسمها المثير ..شاهد</a>
</li>
<li data-id="9002948" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/alymn-news/9002948/%D8%B9%D9%80%D9%80%D8%A7%D8%AC%D9%80%D9%80%D9%84-%D8%B3%D9%82%D9%88%D8%B7-%D8%A7%D9%84%D8%B7%D8%A7%D8%A6%D8%B1%D8%A9-%D8%A7%D9%84%D9%85%D9%84%D9%83%D9%8A%D8%A9-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9--%D9%88%D8%B9%D9%84%D9%89-%D9%85%D8%AA%D9%86%D9%87%D8%A7-%D9%83%D8%A8%D8%A7%D8%B1-%D8%A3%D9%85%D8%B1%D8%A7%D8%A1-%D8%A7%D9%84%D8%A3%D8%B3%D8%B1%D8%A9-%D8%A7%D9%84%D8%AD%D8%A7%D9%83%D9%85%D8%A9--%D9%88%D9%85%D8%B5%D9%8A%D8%B1-%D9%85%D8%AC%D9%87%D9%88%D9%84-%D9%84%D9%88%D9%84%D9%8A-%D8%A7%D9%84%D8%B9%D9%87%D8%AF-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1-%D9%85%D8%AD%D9%85%D8%AF-%D8%A8%D9%86-%D8%B3%D9%84%D9%85%D8%A7%D9%86-%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84---%D8%B5%D9%88%D8%B1.html" title="عــاجــل: سقوط الطائرة الملكية السعودية .. وعلى متنها كبار أمراء الأسرة الحاكمة .. ومصير مجهول لولي العهد الأمير &quot;محمد بن سلمان&quot; (تفاصيل + صور)">
<img width="320" height="190" src="https://gulf365.co/temp/thumb/320x190_uploads,2020,10,20,d61fd4fd7e.jpg" alt="عــاجــل: سقوط الطائرة الملكية السعودية .. وعلى متنها كبار أمراء الأسرة الحاكمة .. ومصير مجهول لولي العهد الأمير &quot;محمد بن سلمان&quot; (تفاصيل + صور)" data-orig-file="https://gulf365.co/content/uploads/2020/10/20/d61fd4fd7e.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.co/temp/thumb/320x190_uploads,2020,10,20,d61fd4fd7e.jpg" data-large-file="https://gulf365.co/temp/thumb/710x434_uploads,2020,10,20,d61fd4fd7e.jpg" />
</a>
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2020-10-20T00:06:16+02:00">الثلاثاء 20 أكتوبر 2020 12:06 صباحاً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="9002948" data-views="6500">6500</span>
</span>
</span>
<a href="/alymn-news/9002948/%D8%B9%D9%80%D9%80%D8%A7%D8%AC%D9%80%D9%80%D9%84-%D8%B3%D9%82%D9%88%D8%B7-%D8%A7%D9%84%D8%B7%D8%A7%D8%A6%D8%B1%D8%A9-%D8%A7%D9%84%D9%85%D9%84%D9%83%D9%8A%D8%A9-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9--%D9%88%D8%B9%D9%84%D9%89-%D9%85%D8%AA%D9%86%D9%87%D8%A7-%D9%83%D8%A8%D8%A7%D8%B1-%D8%A3%D9%85%D8%B1%D8%A7%D8%A1-%D8%A7%D9%84%D8%A3%D8%B3%D8%B1%D8%A9-%D8%A7%D9%84%D8%AD%D8%A7%D9%83%D9%85%D8%A9--%D9%88%D9%85%D8%B5%D9%8A%D8%B1-%D9%85%D8%AC%D9%87%D9%88%D9%84-%D9%84%D9%88%D9%84%D9%8A-%D8%A7%D9%84%D8%B9%D9%87%D8%AF-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1-%D9%85%D8%AD%D9%85%D8%AF-%D8%A8%D9%86-%D8%B3%D9%84%D9%85%D8%A7%D9%86-%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84---%D8%B5%D9%88%D8%B1.html" rel="bookmark" title="عــاجــل: سقوط الطائرة الملكية السعودية .. وعلى متنها كبار أمراء الأسرة الحاكمة .. ومصير مجهول لولي العهد الأمير &quot;محمد بن سلمان&quot; (تفاصيل + صور)" class="post-title">عــاجــل: سقوط الطائرة الملكية السعودية .. وعلى متنها كبار أمراء الأسرة الحاكمة .. ومصير مجهول لولي العهد الأمير &quot;محمد بن سلمان&quot; (تفاصيل + صور)</a>
</li>
<li data-id="8974076" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/alymn-news/8974076/%D9%87%D9%84-%D8%AA%D8%B0%D9%83%D8%B1%D9%88%D9%86-%D8%B2%D9%88%D8%AC%D8%A9-%D8%A7%D9%84%D8%B9%D9%82%D9%8A%D8%AF-%D9%85%D8%B9%D8%AA%D8%B2-%D9%81%D9%8A-%D9%85%D8%B3%D9%84%D8%B3%D9%84-%D8%A8%D8%A7%D8%A8-%D8%A7%D9%84%D8%AD%D8%A7%D8%B1%D8%A9-%D8%B4%D8%A7%D9%87%D8%AF%D9%88-%D8%A7%D9%84%D8%B5%D9%88%D8%B1-%D8%A7%D9%84%D9%81%D8%A7%D8%B6%D8%AD%D8%A9-%D8%A7%D9%84%D8%AA%D9%8A-%D9%86%D8%B4%D8%B1%D8%AA%D9%87%D8%A7-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A7%D8%B1%D8%AA%D8%AF%D8%AA-%D9%85%D9%84%D8%A7%D8%A8%D8%B3-%D8%A7%D9%84%D9%86%D9%88%D9%85-%D9%88%D9%83%D8%B4%D9%81%D8%AA-%D8%B9%D9%86-%D8%B5%D8%AF%D8%B1%D9%87%D8%A7-%D8%A8%D8%B4%D9%83%D9%84-%D8%B5%D8%A7%D8%AF%D9%85.html" title="هل تذكرون زوجة العقيد معتز في مسلسل باب الحارة... شاهدو الصور الفاضحة التي نشرتها اليوم.. ارتدت ملابس النوم وكشفت عن صدرها بشكل صادم">
<img width="320" height="190" src="https://gulf365.co/temp/thumb/320x190_uploads,2020,10,15,d643c6e15c.jpg" alt="هل تذكرون زوجة العقيد معتز في مسلسل باب الحارة... شاهدو الصور الفاضحة التي نشرتها اليوم.. ارتدت ملابس النوم وكشفت عن صدرها بشكل صادم" data-orig-file="https://gulf365.co/content/uploads/2020/10/15/d643c6e15c.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.co/temp/thumb/320x190_uploads,2020,10,15,d643c6e15c.jpg" data-large-file="https://gulf365.co/temp/thumb/710x434_uploads,2020,10,15,d643c6e15c.jpg" />
</a>
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2020-10-15T18:58:22+02:00">الخميس 15 أكتوبر 2020 06:58 مساءً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="8974076" data-views="61600">61600</span>
</span>
</span>
<a href="/alymn-news/8974076/%D9%87%D9%84-%D8%AA%D8%B0%D9%83%D8%B1%D9%88%D9%86-%D8%B2%D9%88%D8%AC%D8%A9-%D8%A7%D9%84%D8%B9%D9%82%D9%8A%D8%AF-%D9%85%D8%B9%D8%AA%D8%B2-%D9%81%D9%8A-%D9%85%D8%B3%D9%84%D8%B3%D9%84-%D8%A8%D8%A7%D8%A8-%D8%A7%D9%84%D8%AD%D8%A7%D8%B1%D8%A9-%D8%B4%D8%A7%D9%87%D8%AF%D9%88-%D8%A7%D9%84%D8%B5%D9%88%D8%B1-%D8%A7%D9%84%D9%81%D8%A7%D8%B6%D8%AD%D8%A9-%D8%A7%D9%84%D8%AA%D9%8A-%D9%86%D8%B4%D8%B1%D8%AA%D9%87%D8%A7-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A7%D8%B1%D8%AA%D8%AF%D8%AA-%D9%85%D9%84%D8%A7%D8%A8%D8%B3-%D8%A7%D9%84%D9%86%D9%88%D9%85-%D9%88%D9%83%D8%B4%D9%81%D8%AA-%D8%B9%D9%86-%D8%B5%D8%AF%D8%B1%D9%87%D8%A7-%D8%A8%D8%B4%D9%83%D9%84-%D8%B5%D8%A7%D8%AF%D9%85.html" rel="bookmark" title="هل تذكرون زوجة العقيد معتز في مسلسل باب الحارة... شاهدو الصور الفاضحة التي نشرتها اليوم.. ارتدت ملابس النوم وكشفت عن صدرها بشكل صادم" class="post-title">هل تذكرون زوجة العقيد معتز في مسلسل باب الحارة... شاهدو الصور الفاضحة التي نشرتها اليوم.. ارتدت ملابس النوم وكشفت عن صدرها بشكل صادم</a>
</li>
</ul>
</div>
<div>
</div>
</aside>
</div>
<div id="secondary" class="widget-area col-sm-6 col-md-3 col-lg-3 hidden-print" role="complementary">
<aside id="search-2" class="widget widget_search">
<form role="search" method="get" class="search-form" action="/search.html">
<label class="screen-reader-text">
بحث سريع:
</label>
<center>
<script>
  (function() {
    var cx = 'partner-pub-7811110798166776:2048760294';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only>
</center>
</form>
</aside>
<center>Advertisements</center>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7811110798166776" data-ad-slot="4066527319" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<center>
<center>Advertisements</center>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:610px" data-ad-client="ca-pub-7811110798166776" data-ad-slot="4484860522"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br />
</center>
<aside class="widget widget_display_stats">
<h3 class="widget-title">
احصائيات الموقع
</h3>
<div class="yt-tabby-tabs">
<div class="yt-tabby-tabs-header slashes-navigation size-small">
<ul class="secondary-2-primary">
<li class="active">
<a href="#sp-site-stats-widget-2">الاقسام</a>
</li>
<li>
<a href="#sp-site-stats-widget-1">المصادر</a>
</li>
</ul>
</div>
<div class="yt-tabby-tabs-content yt-smart-tabby-widget-content">
<div class="widget_yt-sp-site-stats-widget-2 yt-posts-with-thumbnail-widget yt-widget active">
<div>
<dl role="main">
<dt>
<a href="/saudi-arabia-news">اخبار السعوديه</a>
</dt>
<dd>
<strong>
54,771
</strong>
</dd>
<dt>
<a href="/gulf">اخبار الخليج</a>
</dt>
<dd>
<strong>
55,067
</strong>
</dd>
<dt>
<a href="/art-news">فن ومشاهير</a>
</dt>
<dd>
<strong>
29,848
</strong>
</dd>
<dt>
<a href="/health-diet-news">صحة ورشاقة</a>
</dt>
<dd>
<strong>
8,382
</strong>
</dd>
<dt>
<a href="/world-news">اخبار العالم</a>
</dt>
<dd>
<strong>
86,442
</strong>
</dd>
<dt>
<a href="/sports-news">اخبار الرياضه</a>
</dt>
<dd>
<strong>
68,923
</strong>
</dd>
<dt>
<a href="/business">الاقتصاد</a>
</dt>
<dd>
<strong>
17,015
</strong>
</dd>
<dt>
<a href="/egypt">أخبار مصر</a>
</dt>
<dd>
<strong>
48,766
</strong>
</dd>
<dt>
<a href="/jobs">وظائف</a>
</dt>
<dd>
<strong>
503
</strong>
</dd>
<dt>
<a href="/autos">اخبار السيارات</a>
</dt>
<dd>
<strong>
2,485
</strong>
</dd>
<dt>
<a href="/lifestyle">لايف ستايل</a>
</dt>
<dd>
<strong>
11,342
</strong>
</dd>
<dt>
<a href="/technology">علوم وتكنولوجيا</a>
 </dt>
<dd>
<strong>
5,809
</strong>
</dd>
<dt>
<a href="/varieties">منوعات</a>
</dt>
<dd>
<strong>
7,886
</strong>
</dd>
<dt>
<a href="/education">أخبار التعليم</a>
</dt>
<dd>
<strong>
187
</strong>
</dd>
<dt>
<a href="/yalla-shoot">يلا شوت</a>
</dt>
<dd>
<strong>
117
</strong>
</dd>
<dt>
<a href="/frequencies">ترددات</a>
</dt>
<dd>
<strong>
3,552
</strong>
</dd>
<dt>
<a href="/mushahada">شاهد اونلاين</a>
</dt>
<dd>
<strong>
209
</strong>
</dd>
</dl>
</div>
</div>
<div class="widget_yt-sp-site-stats-widget-1 yt-posts-with-thumbnail-widget yt-widget">
<div>
<dl role="main">
<dt>
<a href="/sources/27/MSN-Saudi-Arabia.html">MSN Saudi Arabia</a>
</dt>
<dd>
<strong>
274
</strong>
</dd>
<dt>
<a href="/sources/97/SputnikNews.html">SputnikNews</a>
</dt>
<dd>
<strong>
7,001
</strong>
</dd>
<dt>
<a href="/sources/106/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1-%D8%A7%D9%84%D9%81%D9%88%D8%B1%D9%83%D8%B3-%D8%A7%D9%84%D9%8A%D9%88%D9%85.html">أخبار الفوركس اليوم</a>
 </dt>
<dd>
<strong>
6,131
</strong>
</dd>
<dt>
<a href="/sources/8/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1-%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA.html">أخبار الكويت</a>
</dt>
<dd>
<strong>
347
</strong>
</dd>
<dt>
<a href="/sources/237/%D8%A5%D8%A8-%D8%A8%D8%B1%D8%B3.html">إب برس</a>
</dt>
<dd>
<strong>
1,921
</strong>
</dd>
<dt>
<a href="/sources/116/%D8%A5%D9%84%D9%83%D8%AA%D8%B1%D9%88%D9%86%D9%8A.html">إلكتروني</a>
</dt>
<dd>
<strong>
1,086
</strong>
</dd>
<dt>
<a href="/sources/56/%D8%A5%D9%8A%D9%84%D8%A7%D9%81.html">إيلاف</a>
</dt>
<dd>
<strong>
3,007
</strong>
</dd>
<dt>
<a href="/sources/12/%D8%A7%D8%AE%D8%A8%D8%A7%D8%B1-%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA.html">اخبار الكويت</a>
</dt>
<dd>
<strong>
356
</strong>
</dd>
<dt>
<a href="/sources/171/%D8%A7%D8%AE%D8%B1-%D8%AE%D8%A8%D8%B1.html">اخر خبر</a>
</dt>
<dd>
<strong>
465
</strong>
</dd>
<dt>
<a href="/sources/276/%D8%A7%D8%B1%D8%A7%D8%AA%D8%A8%D8%B3.html">اراتبس</a>
</dt>
<dd>
<strong>
27
</strong>
</dd>
<dt>
<a href="/sources/241/%D8%A7%D8%B9%D8%B1%D9%81-%D9%83%D9%88%D8%B1%D8%A9.html">اعرف كورة</a>
</dt>
<dd>
<strong>
347
</strong>
</dd>
<dt>
<a href="/sources/146/%D8%A7%D9%84%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF.html">الاتحاد</a>
</dt>
<dd>
<strong>
44
</strong>
</dd>
<dt>
<a href="/sources/14/%D8%A7%D9%84%D8%A7%D9%85%D8%A7%D8%B1%D8%A7%D8%AA-%D8%A7%D9%84%D9%8A%D9%88%D9%85.html">الامارات اليوم</a>
</dt>
<dd>
<strong>
8,161
</strong>
</dd>
<dt>
<a href="/sources/186/%D8%A7%D9%84%D8%A8%D8%B4%D8%A7%D9%8A%D8%B1-%D8%A7%D9%84%D8%AC%D8%AF%D9%8A%D8%AF.html">البشاير الجديد</a>
</dt>
<dd>
<strong>
2,631
</strong>
</dd>
<dt>
<a href="/sources/94/%D8%A7%D9%84%D8%A8%D9%88%D8%A7%D8%A8%D8%A9-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9-%D9%84%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1-%D8%A7%D9%84%D8%AA%D9%82%D9%86%D9%8A%D8%A9.html">البوابة العربية للأخبار التقنية</a>
</dt>
<dd>
<strong>
35
</strong>
</dd>
<dt>
<a href="/sources/117/%D8%A7%D9%84%D8%AA%D9%82%D9%86%D9%8A%D8%A9-%D8%A8%D9%84%D8%A7-%D8%AD%D8%AF%D9%88%D8%AF.html">التقنية بلا حدود</a>
</dt>
<dd>
<strong>
872
</strong>
</dd>
<dt>
<a href="/sources/175/%D8%A7%D9%84%D8%AC%D8%B1%D8%B3.html">الجرس</a>
</dt>
<dd>
<strong>
281
</strong>
</dd>
<dt>
<a href="/sources/111/%D8%A7%D9%84%D8%AC%D9%85%D9%8A%D9%84%D8%A9.html">الجميلة</a>
</dt>
<dd>
<strong>
394
</strong>
</dd>
<dt>
<a href="/sources/225/%D8%A7%D9%84%D8%AD%D8%AF%D8%AB-%D8%A3%D9%88%D9%86%D9%84%D8%A7%D9%8A%D9%86.html">الحدث أونلاين</a>
</dt>
<dd>
<strong>
406
</strong>
</dd>
<dt>
<a href="/sources/58/%D8%A7%D9%84%D8%AD%D9%8A%D8%A7%D8%A9.html">الحياة</a>
</dt>
<dd>
<strong>
50
</strong>
</dd>
<dt>
<a href="/sources/239/%D8%A7%D9%84%D8%AE%D8%A8%D8%B1-21.html">الخبر 21</a>
</dt>
<dd>
<strong>
23
</strong>
</dd>
<dt>
<a href="/sources/133/%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D8%AC.html">الخليج</a>
</dt>
<dd>
<strong>
1,336
</strong>
</dd>
<dt>
<a href="/sources/174/%D8%A7%D9%84%D8%B3%D8%A7%D8%B9%D8%A9-25.html">الساعة 25</a>
</dt>
<dd>
<strong>
22
</strong>
</dd>
<dt>
<a href="/sources/79/%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-365.html">السعودية 365</a>
</dt>
<dd>
<strong>
10,789
</strong>
</dd>
<dt>
<a href="/sources/87/%D8%A7%D9%84%D8%B3%D9%88%D8%AF%D8%A7%D9%86-%D8%A7%D9%84%D9%8A%D9%88%D9%85.html">السودان اليوم</a>
</dt>
<dd>
<strong>
4,519
</strong>
</dd>
<dt>
<a href="/sources/141/%D8%A7%D9%84%D8%B3%D9%88%D8%AF%D8%A7%D9%86-%D9%86%D9%8A%D9%88%D8%B2-365.html">السودان نيوز 365</a>
</dt>
<dd>
<strong>
1,156
</strong>
</dd>
<dt>
<a href="/sources/198/%D8%A7%D9%84%D8%B3%D9%88%D8%B3%D9%86%D8%A9.html">السوسنة</a>
</dt>
<dd>
<strong>
29
</strong>
</dd>
<dt>
<a href="/sources/42/%D8%A7%D9%84%D8%B3%D9%88%D9%85%D8%B1%D9%8A%D8%A9.html">السومرية</a>
</dt>
<dd>
<strong>
6,731
</strong>
</dd>
<dt>
<a href="/sources/194/%D8%A7%D9%84%D8%B4%D8%A8%D9%83%D8%A9-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9.html">الشبكة العربية</a>
</dt>
<dd>
<strong>
832
</strong>
</dd>
<dt>
<a href="/sources/205/%D8%A7%D9%84%D8%B4%D8%B9%D8%A8.html">الشعب</a>
</dt>
<dd>
<strong>
2
</strong>
</dd>
<dt>
<a href="/sources/89/%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9-%D9%86%D8%AA.html">العربية نت</a>
</dt>
<dd>
<strong>
5,511
</strong>
</dd>
<dt>
<a href="/sources/131/%D8%A7%D9%84%D8%B9%D9%86%D9%83%D8%A8%D9%88%D8%AA.html">العنكبوت</a>
</dt>
<dd>
<strong>
154
</strong>
</dd>
<dt>
<a href="/sources/234/%D8%A7%D9%84%D8%B9%D9%8A%D9%86-%D8%A7%D9%88%D9%86%D9%84%D8%A7%D9%8A%D9%86.html">العين اونلاين</a>
</dt>
<dd>
<strong>
28
</strong>
</dd>
<dt>
<a href="/sources/127/%D8%A7%D9%84%D9%81%D8%A7%D8%B5%D9%84%D8%A9.html">الفاصلة</a>
</dt>
<dd>
<strong>
279
</strong>
</dd>
 <dt>
<a href="/sources/122/%D8%A7%D9%84%D9%81%D8%AC%D8%B1.html">الفجر</a>
</dt>
<dd>
<strong>
23,910
</strong>
</dd>
<dt>
<a href="/sources/191/%D8%A7%D9%84%D9%81%D9%86.html">الفن</a>
</dt>
<dd>
<strong>
18
</strong>
</dd>
<dt>
<a href="/sources/51/%D8%A7%D9%84%D9%85%D8%AC%D9%84%D8%A9.html">المجلة</a>
</dt>
<dd>
<strong>
751
</strong>
</dd>
<dt>
<a href="/sources/243/%D8%A7%D9%84%D9%85%D8%AD%D9%8A%D8%B7-%D8%A7%D9%84%D8%A7%D8%AE%D8%A8%D8%A7%D8%B1%D9%8A.html">المحيط الاخباري</a>
</dt>
<dd>
<strong>
5
</strong>
</dd>
<dt>
<a href="/sources/238/%D8%A7%D9%84%D9%85%D8%AD%D9%8A%D8%B7-%D8%A7%D9%84%D9%8A%D9%85%D9%86%D9%8A.html">المحيط اليمني</a>
</dt>
<dd>
<strong>
1,277
</strong>
</dd>
<dt>
<a href="/sources/195/%D8%A7%D9%84%D9%85%D8%AF%D9%8A%D9%86%D8%A9-%D9%86%D9%8A%D9%88%D8%B2.html">المدينة نيوز</a>
</dt>
<dd>
<strong>
32
</strong>
</dd>
<dt>
<a href="/sources/240/%D8%A7%D9%84%D9%85%D8%B1%D8%A7%D8%B3%D9%84-%D8%A7%D9%84%D9%8A%D9%85%D9%86%D9%8A.html">المراسل اليمني</a>
</dt>
<dd>
<strong>
222
</strong>
</dd>
<dt>
<a href="/sources/125/%D8%A7%D9%84%D9%85%D8%B1%D8%A8%D8%B9.html">المربع</a>
</dt>
<dd>
<strong>
1,037
</strong>
</dd>
<dt>
<a href="/sources/115/%D8%A7%D9%84%D9%85%D8%B1%D8%B3%D8%A7%D9%84.html">المرسال</a>
</dt>
<dd>
<strong>
84
 </strong>
</dd>
<dt>
<a href="/sources/105/%D8%A7%D9%84%D9%85%D8%B4%D9%81%D8%B1%D9%8A%D9%86-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8.html">المشفرين العرب</a>
</dt>
<dd>
<strong>
25
</strong>
</dd>
<dt>
<a href="/sources/7/%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%89-%D8%A7%D9%84%D9%8A%D9%88%D9%85.html">المصرى اليوم</a>
</dt>
<dd>
<strong>
25,535
</strong>
</dd>
<dt>
<a href="/sources/66/%D8%A7%D9%84%D9%85%D9%86%D8%A7%D8%B7%D9%82-%D8%A7%D9%84%D8%A5%D9%84%D9%83%D8%AA%D8%B1%D9%88%D9%86%D9%8A%D8%A9.html">المناطق الإلكترونية</a>
</dt>
<dd>
<strong>
2,052
</strong>
</dd>
<dt>
<a href="/sources/39/%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%B7%D9%86.html">المواطن</a>
</dt>
<dd>
<strong>
8,203
</strong>
</dd>
<dt>
<a href="/sources/91/%D8%A7%D9%84%D9%85%D9%88%D8%AC%D8%B2.html">الموجز</a>
</dt>
<dd>
<strong>
1,790
</strong>
</dd>
<dt>
<a href="/sources/95/%D8%A7%D9%84%D9%86%D8%B4%D8%B1%D8%A9-%D9%84%D8%A8%D9%86%D8%A7%D9%86.html">النشرة (لبنان)</a>
</dt>
<dd>
<strong>
132
</strong>
</dd>
<dt>
<a href="/sources/126/%D8%A7%D9%84%D9%86%D8%B4%D8%B1%D8%A9-%D8%A7%D9%84%D9%81%D9%86%D9%8A%D8%A9.html">النشرة الفنية</a>
</dt>
<dd>
<strong>
71
</strong>
</dd>
<dt>
<a href="/sources/45/%D8%A7%D9%84%D9%88%D8%B7%D9%86.html">الوطن</a>
</dt>
<dd>
<strong>
565
</strong>
</dd>
<dt>
<a href="/sources/148/%D8%A7%D9%84%D9%88%D8%B7%D9%86-%D8%A3%D9%88%D9%86-%D9%84%D8%A7%D9%8A%D9%86.html">الوطن أون لاين</a>
</dt>
<dd>
<strong>
2,496
</strong>
</dd>
<dt>
<a href="/sources/140/%D8%A7%D9%84%D9%88%D9%81%D8%AF.html">الوفد</a>
</dt>
<dd>
<strong>
13,399
</strong>
</dd>
<dt>
<a href="/sources/73/%D8%A7%D9%84%D9%8A%D9%85%D9%86-%D8%A7%D9%84%D8%B3%D8%B9%D9%8A%D8%AF.html">اليمن السعيد</a>
</dt>
<dd>
<strong>
6,172
</strong>
</dd>
<dt>
<a href="/sources/13/%D8%A7%D9%84%D9%8A%D9%85%D9%86-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A.html">اليمن العربي</a>
</dt>
<dd>
<strong>
15,484
</strong>
</dd>
<dt>
<a href="/sources/278/%D8%A7%D9%84%D9%8A%D9%85%D9%86-%D9%86%D9%8A%D9%88%D8%B2.html">اليمن نيوز</a>
</dt>
<dd>
<strong>
12
</strong>
</dd>
<dt>
<a href="/sources/54/%D8%A7%D9%84%D9%8A%D9%88%D9%85.html">اليوم</a>
</dt>
<dd>
<strong>
9,401
</strong>
</dd>
<dt>
<a href="/sources/100/%D8%A7%D9%84%D9%8A%D9%88%D9%85-24.html">اليوم 24</a>
</dt>
<dd>
<strong>
6,225
</strong>
</dd>
<dt>
<a href="/sources/81/%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A7%D9%84%D8%B3%D8%A7%D8%A8%D8%B9.html">اليوم السابع</a>
</dt>
<dd>
<strong>
61,752
</strong>
</dd>
<dt>
<a href="/sources/233/%D8%A7%D9%86%D8%A8%D8%A7%D8%A1-%D8%B9%D8%AF%D9%86.html">انباء عدن</a>
</dt>
<dd>
<strong>
3,190
</strong>
 </dd>
<dt>
<a href="/sources/59/%D8%A8%D8%AA%D8%AC%D8%B1%D8%AF.html">بتجرد</a>
</dt>
<dd>
<strong>
2,353
</strong>
</dd>
<dt>
<a href="/sources/36/%D8%A8%D8%B5%D8%B1%D8%A7%D8%AD%D8%A9.html">بصراحة</a>
</dt>
<dd>
<strong>
386
</strong>
</dd>
<dt>
<a href="/sources/188/%D8%A8%D9%84%D8%AF%D9%86%D8%A7.html">بلدنا</a>
</dt>
<dd>
<strong>
24
</strong>
</dd>
<dt>
<a href="/sources/41/%D8%A8%D9%88%D8%A7%D8%A8%D8%A9-%D8%A7%D9%84%D8%B9%D9%8A%D9%86-%D8%A7%D9%84%D8%A5%D8%AE%D8%A8%D8%A7%D8%B1%D9%8A%D8%A9.html">بوابة العين الإخبارية</a>
</dt>
<dd>
<strong>
9,527
</strong>
</dd>
<dt>
<a href="/sources/227/%D8%A8%D9%88%D8%A7%D8%A8%D8%A9-%D8%A7%D9%84%D9%8A%D9%85%D9%86.html">بوابة اليمن</a>
</dt>
<dd>
<strong>
112
</strong>
</dd>
<dt>
<a href="/sources/224/%D8%A8%D9%88%D9%8A%D9%85%D9%86-%D8%A7%D9%84%D8%A5%D8%AE%D8%A8%D8%A7%D8%B1%D9%8A%D8%A9.html">بويمن الإخبارية</a>
</dt>
<dd>
<strong>
483
</strong>
</dd>
<dt>
<a href="/sources/208/%D8%A8%D9%8A%D8%AF%D9%8A%D8%A7.html">بيديا</a>
</dt>
<dd>
<strong>
4
</strong>
</dd>
<dt>
<a href="/sources/88/%D8%AC%D9%84%D9%88%D9%84%D9%8A.html">جلولي</a>
</dt>
<dd>
<strong>
2,926
</strong>
</dd>
<dt>
<a href="/sources/236/%D8%AC%D9%87%D9%8A%D9%86%D8%A9.html">جهينة</a>
</dt>
<dd>
 <strong>
150
</strong>
</dd>
<dt>
<a href="/sources/199/%D8%AE%D8%A8%D8%B1%D9%86%D9%8A.html">خبرني</a>
</dt>
<dd>
<strong>
25
</strong>
</dd>
<dt>
<a href="/sources/260/%D8%AF%D9%84%D9%8A%D9%84-%D8%A7%D9%84%D9%88%D8%B7%D9%86.html">دليل الوطن</a>
</dt>
<dd>
<strong>
61
</strong>
</dd>
<dt>
<a href="/sources/170/%D8%AF%D9%84%D9%8A%D9%84-%D9%85%D8%B5%D8%B1.html">دليل مصر</a>
</dt>
<dd>
<strong>
647
</strong>
</dd>
<dt>
<a href="/sources/210/%D8%AF%D9%88%D8%AA-%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D8%AC.html">دوت الخليج</a>
</dt>
<dd>
<strong>
0
</strong>
</dd>
<dt>
<a href="/sources/151/%D8%B3%D8%A8%D9%88%D8%AA%D9%86%D9%8A%D9%83.html">سبوتنيك</a>
</dt>
<dd>
<strong>
22
</strong>
</dd>
<dt>
<a href="/sources/244/%D8%B3%D9%85%D8%A7-%D8%A8%D8%B1%D8%B3.html">سما برس</a>
</dt>
<dd>
<strong>
1,300
</strong>
</dd>
<dt>
<a href="/sources/118/%D8%B3%D9%86%D9%8A%D8%A7%D8%B1.html">سنيار</a>
</dt>
<dd>
<strong>
60
</strong>
</dd>
<dt>
<a href="/sources/165/%D8%B3%D9%88%D8%A7.html">سوا</a>
</dt>
<dd>
<strong>
1,652
</strong>
</dd>
<dt>
<a href="/sources/55/%D8%B3%D9%88%D8%A8%D8%B1-%D9%83%D9%88%D8%B1%D8%A9.html">سوبر كورة</a>
</dt>
<dd>
<strong>
11,019
</strong>
</dd>
<dt>
<a href="/sources/102/%D8%B3%D9%8A%D8%AF%D8%AA%D9%89.html">سيدتى</a>
</dt>
<dd>
<strong>
2,402
</strong>
</dd>
<dt>
<a href="/sources/134/%D8%B4%D8%A8%D8%A7%D8%A8-%D8%A7%D9%84%D9%8A%D9%85%D9%86.html">شباب اليمن</a>
</dt>
<dd>
<strong>
1,052
</strong>
</dd>
<dt>
<a href="/sources/69/%D8%B4%D9%87%D8%A7%D8%B1%D8%A9-%D9%86%D8%AA.html">شهارة نت</a>
</dt>
<dd>
<strong>
547
</strong>
</dd>
<dt>
<a href="/sources/47/%D8%B5%D8%AD%D8%A8%D9%81%D8%A9-%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D8%AC.html">صحبفة الخليج</a>
</dt>
<dd>
<strong>
9,567
</strong>
</dd>
<dt>
<a href="/sources/77/%D8%B5%D8%AD%D9%8A%D9%81%D8%A9-%D8%AA%D9%88%D8%A7%D8%B5%D9%84.html">صحيفة تواصل</a>
</dt>
<dd>
<strong>
4,567
</strong>
</dd>
<dt>
<a href="/sources/85/%D8%B5%D8%AD%D9%8A%D9%81%D8%A9-%D8%B3%D8%A8%D9%82-%D8%A7%EF%BB%B9%D9%84%D9%83%D8%AA%D8%B1%D9%88%D9%86%D9%8A%D8%A9.html">صحيفة سبق اﻹلكترونية</a>
</dt>
<dd>
<strong>
11,223
</strong>
</dd>
<dt>
<a href="/sources/155/%D8%B5%D8%AD%D9%8A%D9%81%D8%A9-%D8%B9%D8%A7%D8%AC%D9%84-%D8%A7%D9%84%D8%A5%D9%84%D9%83%D8%AA%D8%B1%D9%88%D9%86%D9%8A%D8%A9.html">صحيفة عاجل الإلكترونية</a>
</dt>
<dd>
<strong>
5,384
</strong>
</dd>
<dt>
<a href="/sources/30/%D8%B5%D8%AD%D9%8A%D9%81%D8%A9-%D8%B9%D9%83%D8%A7%D8%B8.html">صحيفة عكاظ</a>
</dt>
<dd>
<strong>
176
</strong>
</dd>
 <dt>
<a href="/sources/207/%D8%B5%D8%AF%D9%89.html">صدى</a>
</dt>
<dd>
<strong>
6,105
</strong>
</dd>
<dt>
<a href="/sources/226/%D8%B5%D9%88%D8%AA-%D8%A7%D9%84%D9%85%D8%BA%D8%AA%D8%B1%D8%A8%D9%8A%D9%86.html">صوت المغتربين</a>
</dt>
<dd>
<strong>
1,299
</strong>
</dd>
<dt>
<a href="/sources/123/%D8%B5%D9%88%D8%AA-%D9%84%D8%A8%D9%86%D8%A7%D9%86.html">صوت لبنان</a>
</dt>
<dd>
<strong>
11,019
</strong>
</dd>
<dt>
<a href="/sources/90/%D8%B9%D8%B1%D8%A8-48.html">عرب 48</a>
</dt>
<dd>
<strong>
98
</strong>
</dd>
<dt>
<a href="/sources/149/%D8%B9%D8%B1%D8%A8-%D9%81%D9%88%D8%B1-%D9%86%D9%8A%D9%88%D8%B2.html">عرب فور نيوز</a>
</dt>
<dd>
<strong>
5,693
</strong>
</dd>
<dt>
<a href="/sources/160/%D8%B9%D8%B1%D8%A8-%D9%81%D9%88%D9%84%D9%8A%D9%88.html">عرب فوليو</a>
</dt>
<dd>
<strong>
5
</strong>
</dd>
<dt>
<a href="/sources/178/%D8%B9%D8%B1%D9%81%D9%86%D9%8A.html">عرفني</a>
</dt>
<dd>
<strong>
286
</strong>
</dd>
<dt>
<a href="/sources/258/%D9%81%D9%83%D8%B1%D8%A9.html">فكرة</a>
</dt>
<dd>
<strong>
0
</strong>
</dd>
<dt>
<a href="/sources/16/%D9%81%D9%88%D8%B4%D9%8A%D8%A7.html">فوشيا</a>
</dt>
<dd>
<strong>
311
</strong>
</dd>
 <dt>
<a href="/sources/129/%D9%83%D9%88%D8%B4-%D9%86%D9%8A%D9%88%D8%B2.html">كوش نيوز</a>
</dt>
<dd>
<strong>
5,110
</strong>
</dd>
<dt>
<a href="/sources/99/%D9%83%D9%88%D9%8A%D9%86-%D8%AA%D9%84%D9%8A%D8%AC%D8%B1%D8%A7%D9%81.html">كوين تليجراف</a>
</dt>
<dd>
<strong>
518
</strong>
</dd>
<dt>
<a href="/sources/62/%D9%84%D8%A7%D9%8A%D9%81-%D8%B3%D8%AA%D8%A7%D9%8A%D9%84.html">لايف ستايل</a>
</dt>
<dd>
<strong>
860
</strong>
</dd>
<dt>
<a href="/sources/161/%D9%85%D8%AF%D8%A7%D8%AF.html">مداد</a>
</dt>
<dd>
<strong>
246
</strong>
</dd>
<dt>
<a href="/sources/163/%D9%85%D8%B2%D9%85%D8%B2.html">مزمز</a>
</dt>
<dd>
<strong>
251
</strong>
</dd>
<dt>
<a href="/sources/128/%D9%85%D8%B4%D8%A8%D9%83.html">مشبك</a>
</dt>
<dd>
<strong>
6
</strong>
</dd>
<dt>
<a href="/sources/218/%D9%85%D8%B5%D8%B1-%D9%81%D8%A7%D9%8A%D9%81.html">مصر فايف</a>
</dt>
<dd>
<strong>
55
</strong>
</dd>
<dt>
<a href="/sources/96/%D9%85%D8%B5%D8%B1%D8%A7%D9%88%D9%89.html">مصراوى</a>
</dt>
<dd>
<strong>
22,569
</strong>
</dd>
<dt>
<a href="/sources/4/%D9%85%D9%83%D9%87.html">مكه</a>
</dt>
<dd>
<strong>
3,992
</strong>
</dd>
 <dt>
<a href="/sources/145/%D9%85%D9%8A%D8%B1%D9%83%D8%A7%D8%AA%D9%88-%D8%A7%D9%84%D9%8A%D9%88%D9%85.html">ميركاتو اليوم</a>
</dt>
<dd>
<strong>
2,722
</strong>
</dd>
<dt>
<a href="/sources/231/%D9%86%D8%A7%D8%B3-%D8%AA%D8%A7%D9%8A%D9%85.html">ناس تايم</a>
</dt>
<dd>
<strong>
88
</strong>
</dd>
<dt>
<a href="/sources/154/%D9%86%D8%AC%D9%88%D9%85-%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9.html">نجوم سعودية</a>
</dt>
<dd>
<strong>
1,502
</strong>
</dd>
<dt>
<a href="/sources/101/%D9%86%D9%88%D8%B1%D8%AA.html">نورت</a>
</dt>
<dd>
<strong>
904
</strong>
</dd>
<dt>
<a href="/sources/112/%D9%86%D9%8A%D8%A8%D9%88%D9%86.html">نيبون</a>
</dt>
<dd>
<strong>
107
</strong>
</dd>
<dt>
<a href="/sources/60/%D9%87%D9%86.html">هن</a>
</dt>
<dd>
<strong>
4,627
</strong>
</dd>
<dt>
<a href="/sources/250/%D9%87%D9%86%D8%A7-%D8%A7%D9%84%D9%8A%D9%85%D9%86.html">هنا اليمن</a>
</dt>
<dd>
<strong>
130
</strong>
</dd>
<dt>
<a href="/sources/156/%D9%88%D8%A7%D8%AA%D8%B3-%D8%A7%D9%84%D9%85%D9%85%D9%84%D9%83%D8%A9.html">واتس المملكة</a>
</dt>
<dd>
<strong>
1,923
</strong>
</dd>
<dt>
<a href="/sources/158/%D9%88%D8%A7%D8%AD%D8%A9-%D8%A7%D9%84%D9%85%D8%B4%D8%B1%D9%82.html">واحة المشرق</a>
</dt>
<dd>
<strong>
3,468
</strong>
 </dd>
<dt>
<a href="/sources/184/%D9%88%D8%B7%D9%86.html">وطن</a>
</dt>
<dd>
<strong>
200
</strong>
</dd>
<dt>
<a href="/sources/114/%D9%88%D9%83%D8%A7%D9%84%D8%A9-%D8%A7%D9%84%D8%A7%D9%86%D8%A8%D8%A7%D8%A1-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9.html">وكالة الانباء السعودية</a>
</dt>
<dd>
<strong>
7,500
</strong>
</dd>
<dt>
<a href="/sources/157/%D9%88%D9%83%D8%A7%D9%84%D8%A9-%D8%B3%D9%88%D8%A7.html">وكالة سوا</a>
</dt>
<dd>
<strong>
459
</strong>
</dd>
<dt>
<a href="/sources/248/%D9%8A%D9%85%D9%86-%D8%AA%D8%A7%D9%8A%D9%85.html">يمن تايم</a>
</dt>
<dd>
<strong>
582
</strong>
</dd>
</dl>
</div>
</div>
</div>
</div>
</aside>
<div data-id="29" class="ad-code ad-300x600 no-js "><center>
</center></div>
</div>
</div>
</div>
</div>
<footer id="colophon" class="site-footer full-width-wrapper hidden-print" role="contentinfo">
<div class="site-head-ads clearfix border-top">
<div class="container site-head-ads text-center padding-top-30 padding-bottom-30 clearfix">
</div>
</div>
<div class="site-info footer-info full-width-wrapper">
<div class="container">
<div class="pull-right text-right">
2020 &copy; <a target="_blank" href="https://www.elganob.com/?ref=gulf365.co"><img src="https://gulf365.co/elganob.png" title="موقع الجنوب"></a> - <a target="_blank" href="https://www.reyada365.com"><img src="https://gulf365.co/logo-footer1.png" title="موقع رياضة 365">
</div>
<div class="pull-left text-left">
<a href="#masthead" class="back-to-top">الرجوع الى الاعلى</a>
</div>
</div>
</div>
</footer>
</div>
<nav id="mobile-menu-nav-wrapper" class="mobile-navigation hidden-md hidden-lg" role="navigation">
<div class="site-social-networks">
<a target='_blank' href='https://fb.me/gulf365'><i class='fa fa-facebook'></i></a>
<a target='_blank' href='https://twitter.com/gulf_365'><i class='fa fa-twitter'></i></a>
<a target='_blank' href="https://www.youtube.com/gulf365"><i class='fa fa-youtube'></i></a>
<a target='_blank' href="/rss.html"><i class='fa fa-rss'></i></a>
</div>
<ul id="mobile-main-menu" class="menu">
<li class="menu-item   ">
<a href="/gulf" class=""> اخبار الخليج</a>
</li>
<li class="menu-item   ">
<a href="/world-news" class=""> اخبار العالم</a>
</li>
<li class="menu-item   ">
<a href="/sports-news" class=""> اخبار الرياضه</a>
</li>
<li class="menu-item   ">
<a href="/business" class=""> الاقتصاد</a>
</li>
<li class="menu-item   ">
<a href="/technology" class=""> علوم وتكنولوجيا</a>
</li>
<li class="menu-item   ">
<a href="/art-news" class=""> فن ومشاهير</a>
</li>
<li class="menu-item   ">
<a href="/jobs" class=""><i class="fa fa-archive"></i> وظائف</a>
</li>
</ul>
<a href="javascript:void(0)" class="main-menu-toggle hidden-md hidden-lg"><span class="bar1"></span><span class="bar2"></span><span class="bar3"></span></a>
</nav>
<div class="site-modal hidden" data-role="search">
<div class="site-modal-backdrop" data-action="close-modal" data-selector=".site-modal" data-role="search" data-remove-class="active" data-add-class="hidden" data-body-active="modal-active modal-search-active overflow-hidden">
</div>
<div class="site-modal-inner">
<div class="site-modal-content-wrapper">
<div class="site-modal-content site-modal-search" data-request="ajax">
<form class="form-horizontal site-modal-content-inner search-form" role="search" method="get" action="/search.html" onsubmit="return false;">
<h3 class="site-modal-heading">
إبحث فى الموقع
</h3>
<div class="form-group has-feedback">
<input class="form-control input-lg search-field" type="search" placeholder="هل تبحث عن شىء؟" value="" name="query" title="ابحث عن" data-swplive="true" autocomplete="off">
<span class="form-control-feedback">
<i class="fa fa-search">
</i>
</span>
<input type="hidden" name="form" value="search" />
<input type="submit" class="search-submit btn btn-primary hidden" value="Search">
</div>
</form>
<div class="site-modal-search-result margin-top-30 hidden">
</div>
<span class="site-modal-close" data-action="close-modal" data-selector=".site-modal" data-role="search" data-remove-class="active" data-add-class="hidden" data-body-active="modal-active modal-search-active overflow-hidden">
&times;
</span>
</div>
</div>
</div>
</div>
</div>
<script src='/themes/sparkle/assets/js/jquery.flexslider.min.js'></script>
<script src='/themes/sparkle/assets/js/yt.script.js'></script>
<script src='/themes/sparkle/assets/js/yt.custom.js'></script>
<script src="/temp/stats/0.gif?id=9013974&cat_id=9&source_id=13&timezone=Africa/Cairo&5f903a69185cf"></script>
<script type='text/javascript'>$(function () { $("#comments_tabs a").click(function (e) {e.preventDefault();$(this).tab("show");}) });</script>
<script src='/themes/sparkle/assets/js/underscore.js'></script>
<script src='/themes/sparkle/assets/js/comments.js'></script>
<script src='/themes/sparkle/assets/js/elastic.js'></script>
<script type="text/javascript">
                    $(function(){mentions("https%3A%2F%2Fgulf365.co%2Fgulf%2F9013974%2F%25D8%25AF%25D8%25B1%25D8%25A7%25D8%25B3%25D8%25A9-%25D9%2581%25D9%258A%25D8%25B1%25D9%2588%25D8%25B3-%25D9%2583%25D9%2588%25D8%25B1%25D9%2588%25D9%2586%25D8%25A7-%25D9%258A%25D8%25B9%25D9%2585%25D9%2582-%25D8%25AC%25D8%25B1%25D8%25A7%25D8%25AD-%25D9%2585%25D8%25B1%25D8%25B6%25D9%2589-%25D8%25B3%25D8%25B1%25D8%25B7%25D8%25A7%25D9%2586-%25D8%25A7%25D9%2584%25D8%25B1%25D8%25A6%25D8%25A9.html");});
                </script>
<script type='text/javascript'>var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-89804754-1']); _gaq.push(['_trackPageview']); (function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"Hii1n1aMp4107i", domain:"gulf365.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=Hii1n1aMp4107i" style="display:none" height="1" width="1" alt="" /></noscript>

</body>
</html>









