
<!doctype html>
<html xmlns="https://www.w3.org/1999/xhtml" xml:lang="ar" lang="ar" class="no-js">
<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<title>الفيضانات تقتل 30 شخصا وتدمر قرابة 4000 منزل في السودان</title>
<meta http-equiv="content-language" content="ar">
<meta name="generator" content="Www.Mubashier.Com [1.7.89]" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="copyright" content="الخليج 365" />
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=100" /><![endif]-->
<script src="/cdn-cgi/apps/head/az3JXHfIrUHVF6c61vWqtwUSP_0.js"></script><link rel="canonical" href="https://gulf365.co/world-news/8433076/%D8%A7%D9%84%D9%81%D9%8A%D8%B6%D8%A7%D9%86%D8%A7%D8%AA-%D8%AA%D9%82%D8%AA%D9%84-30-%D8%B4%D8%AE%D8%B5%D8%A7-%D9%88%D8%AA%D8%AF%D9%85%D8%B1-%D9%82%D8%B1%D8%A7%D8%A8%D8%A9-4000-%D9%85%D9%86%D8%B2%D9%84-%D9%81%D9%8A-%D8%A7%D9%84%D8%B3%D9%88%D8%AF%D8%A7%D9%86.html" hreflang="ar" />
<meta property="og:locale" content="ar" />
<meta property="og:title" content="الفيضانات تقتل 30 شخصا وتدمر قرابة 4000 منزل في السودان" />
<meta property="og:image" content="https://gulf365.co/temp/resized/medium_2020-08-10-c86e8bbc07.jpg" />
<meta property="og:site_name" content="الخليج 365" />
<meta property="og:description" content="لقي 20 شخصًا مصرعهم وأصيب 13 آخرين، بسبب سيول وأمطار غزيرة في السودان، وبذلك يرتفع العدد الإجمالي للضحايا منذ الخميس 6 أغسطس إلى 30.          ......" />
<meta property="og:url" content="https://gulf365.co/world-news/8433076/%D8%A7%D9%84%D9%81%D9%8A%D8%B6%D8%A7%D9%86%D8%A7%D8%AA-%D8%AA%D9%82%D8%AA%D9%84-30-%D8%B4%D8%AE%D8%B5%D8%A7-%D9%88%D8%AA%D8%AF%D9%85%D8%B1-%D9%82%D8%B1%D8%A7%D8%A8%D8%A9-4000-%D9%85%D9%86%D8%B2%D9%84-%D9%81%D9%8A-%D8%A7%D9%84%D8%B3%D9%88%D8%AF%D8%A7%D9%86.html" />
<meta property="og:type" content="article" />
<meta property="article:author" content="http://www.facebook.com/gulf365" />
<meta property="article:publisher" content="http://www.facebook.com/gulf365" />
<meta property="article:section" content="اخبار العالم" />
<meta property="article:published_time" content="2020-08-10T10:14:08+02:00" />
<meta property="og:updated_time" content="2020-08-10T10:14:08+02:00" />
<meta property="article:modified_time" content="2020-08-10T10:14:08+02:00" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:description" content="لقي 20 شخصًا مصرعهم وأصيب 13 آخرين، بسبب سيول وأمطار غزيرة في السودان، وبذلك يرتفع العدد الإجمالي للضحايا منذ الخميس 6 أغسطس إلى 30.          ......" />
<meta property="twitter:title" content="الفيضانات تقتل 30 شخصا وتدمر قرابة 4000 منزل في السودان" />
<meta property="twitter:site" content="@gulf_365" />
<meta property="twitter:domain" content="الخليج 365" />
<meta property="twitter:creator" content="@gulf_365" />
<meta property="twitter:image:src" content="https://gulf365.co/temp/resized/medium_2020-08-10-c86e8bbc07.jpg" />
<meta name="description" itemprop="description" content="لقي 20 شخصًا مصرعهم وأصيب 13 آخرين، بسبب سيول وأمطار غزيرة في السودان، وبذلك يرتفع العدد الإجمالي للضحايا منذ الخميس 6 أغسطس إلى 30.          ......" />
<meta name="keywords" itemprop="keywords" content="داعش, الثورة السورية, الثورة الليبية, الثورة التونسية, الثورة اليمنية, جبهة النصرة, حماس, الحرب على غزة, القضية الفلسطينية, الشرق الأوسط, " />
<meta name="news_keywords" content="داعش, الثورة السورية, الثورة الليبية, الثورة التونسية, الثورة اليمنية, جبهة النصرة, حماس, الحرب على غزة, القضية الفلسطينية, الشرق الأوسط, " />
<script type="application/ld+json">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</script>
<script type="text/javascript">
        	var site_url = '';
        	var return_url = '%2Fworld-news%2F8433076%2F%25D8%25A7%25D9%2584%25D9%2581%25D9%258A%25D8%25B6%25D8%25A7%25D9%2586%25D8%25A7%25D8%25AA-%25D8%25AA%25D9%2582%25D8%25AA%25D9%2584-30-%25D8%25B4%25D8%25AE%25D8%25B5%25D8%25A7-%25D9%2588%25D8%25AA%25D8%25AF%25D9%2585%25D8%25B1-%25D9%2582%25D8%25B1%25D8%25A7%25D8%25A8%25D8%25A9-4000-%25D9%2585%25D9%2586%25D8%25B2%25D9%2584-%25D9%2581%25D9%258A-%25D8%25A7%25D9%2584%25D8%25B3%25D9%2588%25D8%25AF%25D8%25A7%25D9%2586.html';
            var logged = false;
                            var site_filetypes = /(\.|\/)(mp4|m4v|mov|wmv|flv|wma|m4a|mp3|wav|mpeg|flv|gif|jpg|jpg|png|bmp|swf|bz|bz2|zip|rar|sql|txt|pdf|pdf|doc|docx|dotx)$/i;
                var site_maxfilesize = 20971520;
                                </script>
<script src='/assets/jquery/1.1/jquery.js'></script>
<script src='/assets/jquery/1.1/migrate.js'></script>
<script src='/assets/bootstrap/3.3/bootstrap.min.js'></script>
<link href='/assets/bootstrap/3.3/bootstrap.min.css' rel='stylesheet' media='all' type='text/css' />
<link href='/assets/font-awesome/css/font-awesome.min.css' rel='stylesheet' media='all' type='text/css' />
<link href='/assets/bootstrap/3.3/bootstrap-rtl.css' rel='stylesheet' media='all' type='text/css' />
<link href="//fonts.googleapis.com/earlyaccess/droidarabickufi.css" rel="stylesheet" type="text/css" />
<link href='/themes/sparkle/assets/style.css' rel='stylesheet' media='all' type='text/css' />
<link href='/themes/sparkle/assets/css/flexslider.css' rel='stylesheet' media='all' type='text/css' />
<link href='/themes/sparkle/assets/css/custom-styles.css' rel='stylesheet' media='all' type='text/css' />
<link href='/themes/sparkle/assets/css/chosen.css' rel='stylesheet' media='all' type='text/css' />
<script type='text/javascript'>/* <![CDATA[ */
 var Yeahthemes = {"themeVars":{"ajaxurl":"\/ajax.html","megaMenu":{"ajax":false,"effect":"fadeIn"},"mobileMenuEffect":"zoomOut"}}; 
 /* ]]> */
</script>
<script type='text/javascript'>if( (self.parent && !(self.parent===self)) && (self.parent.frames.length!=0) ){setTimeout(function(){self.parent.location=document.location},9000);}</script>
<link href='/themes/sparkle/assets/css/comments.css' rel='stylesheet' media='all' type='text/css' />
<script charset="UTF-8" src="//cdn.sendpulse.com/js/push/b579536bb9883b2be4a3452a297e4390_1.js" async></script>
<meta name="google-site-verification" content="vZuELT1pGUf5Bq7pen6RmVYb4CpajCOQhZFuil0Upos" />
<meta name=viewport content="initial-scale=1, maximum-scale=1,user-scalable=no, width=device-width">
<link href="https://gulf365.co/favicon.ico" rel="icon" type="image/ico" />
<link href="https://gulf365.co/favicon.ico" rel="shortcut icon" type="image/x-icon" />
<meta name="msvalidate.01" content="BD32E7EEFF2DC9AC98BF682D4A7B4082" />
<link rel="shortcut icon" href="/favicon.ico" /> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body class="large-display-layout scroll-fix-header layout-default vc_responsive">
<!--[if lt IE 9]>

	<div id="yt-ancient-browser-notification">

		<div class="container">

			<p>

				:( -

				<a href="https://browsehappy.com/" target="_blank">المتصفح الخاص بك قديم للغايه</a>

				قم بتثبيت

				<a href="https://www.google.com/chromeframe/?redirect=true">Google Chrome</a>

				لتصفح افضل

			</p>

		</div>

	</div>

<![endif]-->
<div id="page" class="hfeed site full-width-wrapper">
<div class="inner-wrapper">
<header id="masthead" class="site-header full-width-wrapper hidden-print" role="banner">
<div class="site-top-menu hidden-xs hidden-sm" id="site-top-menu">
<div class="container">
<div class="row">
<div class="col-md-6 site-top-menu-left">
<div class="site-social-networks">
<a target='_blank' href='https://fb.me/gulf365'><i class='fa fa-facebook'></i></a>
<a target='_blank' href='https://twitter.com/gulf_365'><i class='fa fa-twitter'></i></a>
<a target='_blank' href="https://www.youtube.com/gulf365"><i class='fa fa-youtube'></i></a>
<a target='_blank' href="/feed_factory"><i class='fa fa-rss'></i></a>
</div>
</div>
<div class="col-md-6 site-top-menu-right text-left">
<div class="site-top-navigation-menu-container">
<ul id="menu-top-menu" class="menu list-inline navbar-right">
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
<i class="fa fa-user"></i> <span class="caret"></span>
</a>
<ul class="dropdown-menu">
<li>
<a href="/login.html?return=%2Fworld-news%2F8433076%2F%25D8%25A7%25D9%2584%25D9%2581%25D9%258A%25D8%25B6%25D8%25A7%25D9%2586%25D8%25A7%25D8%25AA-%25D8%25AA%25D9%2582%25D8%25AA%25D9%2584-30-%25D8%25B4%25D8%25AE%25D8%25B5%25D8%25A7-%25D9%2588%25D8%25AA%25D8%25AF%25D9%2585%25D8%25B1-%25D9%2582%25D8%25B1%25D8%25A7%25D8%25A8%25D8%25A9-4000-%25D9%2585%25D9%2586%25D8%25B2%25D9%2584-%25D9%2581%25D9%258A-%25D8%25A7%25D9%2584%25D8%25B3%25D9%2588%25D8%25AF%25D8%25A7%25D9%2586.html">تسجيل دخول</a>
</li>
<li>
<a href="/register.html?return=%2Fworld-news%2F8433076%2F%25D8%25A7%25D9%2584%25D9%2581%25D9%258A%25D8%25B6%25D8%25A7%25D9%2586%25D8%25A7%25D8%25AA-%25D8%25AA%25D9%2582%25D8%25AA%25D9%2584-30-%25D8%25B4%25D8%25AE%25D8%25B5%25D8%25A7-%25D9%2588%25D8%25AA%25D8%25AF%25D9%2585%25D8%25B1-%25D9%2582%25D8%25B1%25D8%25A7%25D8%25A8%25D8%25A9-4000-%25D9%2585%25D9%2586%25D8%25B2%25D9%2584-%25D9%2581%25D9%258A-%25D8%25A7%25D9%2584%25D8%25B3%25D9%2588%25D8%25AF%25D8%25A7%25D9%2586.html">حساب جديد</a>
</li>
</ul>
</li>
</div>
</div>
</div>
</div>
</div>
<div class="site-banner" id="site-banner">
<div class="container">
<div class="row">
<h1 class="hidden">
الخليج 365
</h1>
<div class="col-md-2 site-branding pull-right">
<h3 class="site-logo image-logo">
<a href="https://gulf365.co" title="الخليج 365" rel="home">
<img alt="الخليج 365" src="https://gulf365.co/content/theme/logo.png">
</a>
</h3>
</div>
<nav id="site-navigation" class="col-sm-12 col-md-10 main-navigation" role="navigation">
<div class="sr-only skip-link">
<a href="#content" title="Skip to content">إذهب الى المحتوى</a>
</div>
<div class="site-navigation-menu-container">
<ul id="menu-main-menu" class="menu">
<li class="menu-item   ">
<a href="/gulf" class=""> اخبار الخليج</a>

</li>
<li class="menu-item   ">
<a href="/world-news" class=""> اخبار العالم</a>
</li>
<li class="menu-item   ">
<a href="/sports-news" class=""> اخبار الرياضه</a>
</li>
<li class="menu-item   ">
<a href="/business" class=""> الاقتصاد</a>
</li>
<li class="menu-item   ">
<a href="/technology" class=""> علوم وتكنولوجيا</a>
</li>
<li class="menu-item   ">
<a href="/art-news" class=""> فن ومشاهير</a>
</li>
<li class="menu-item   ">
<a href="/jobs" class=""><i class="fa fa-archive"></i> وظائف</a>
</li>
<li class="menu-item menu-item-gsearch default-dropdown sub-menu-left pull-left" data-action="open-modal" data-selector=".site-modal" data-role="search" data-remove-class="hidden" data-add-class="active" data-body-active="modal-active modal-search-active overflow-hidden">
<a href="javascript:void(0);"><i class="fa fa-search"></i></a>
</li>
</ul>
</div>
<a href="javascript:void(0)" class="main-menu-toggle hidden-md hidden-lg">
<span class="bar1"></span>
<span class="bar2"></span>
<span class="bar3"></span>
</a>
</nav>
</div>
</div>
</div>
<div class="site-color-preloader clearfix hidden-xs">
<div style="opacity:.45;">
</div>
</div>
<div class="site-breaking-news hidden-xs border-bottom clearfix">
<div class="container">
<div class="row">
<div class="col-md-2">
<h3>
أخبار عاجلة
</h3>
</div>
<div class="col-md-7">
<div class="yeahslider news-scroller site-headlines" data-settings="{ &quot;selector&quot;:&quot;.slides &gt; li&quot;,&quot;controlNav&quot;:false,&quot;slideshowSpeed&quot;:5000,&quot;pausePlay&quot;:false,&quot;direction&quot;:&quot;vertical&quot;,&quot;animationLoop&quot;:false,&quot;smoothHeight&quot;:true,&quot;pauseOnAction&quot;:false,&quot;prevText&quot;:&quot;&lt;span class=\&quot;btn hidden-xs\&quot;&gt;&lt;i class=\&quot;fa fa-chevron-up\&quot;&gt;&lt;\/i&gt; &lt;span class=\&quot;sr-only\&quot;&gt;Previous&lt;\/span&gt;&lt;\/span&gt;&quot;,&quot;nextText&quot;:&quot;&lt;span class=\&quot;btn hidden-xs\&quot;&gt;&lt;i class=\&quot;fa fa-chevron-down\&quot;&gt;&lt;\/i&gt; &lt;span class=\&quot;sr-only\&quot;&gt;Next&lt;\/span&gt;&lt;\/span&gt;&quot;}">
<ul class="slides secondary-2-primary post-list-with-format-icon">
<li class="format-standard">
<a href="/gulf/8441632/%D8%A7%D9%84%D9%8A%D9%85%D9%86-%D9%85%D9%88%D8%A7%D8%AC%D9%87%D8%A7%D8%AA-%D8%A8%D9%8A%D9%86-%D8%A7%D9%84%D8%AC%D9%8A%D8%B4-%D9%88%D9%82%D9%88%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D8%AC%D9%84%D8%B3-%D8%A7%D9%84%D8%A7%D9%86%D8%AA%D9%82%D8%A7%D9%84%D9%8A-%D9%81%D9%8A-%D9%85%D8%AD%D8%A7%D9%81%D8%B8%D8%A9-%D8%A3%D8%A8%D9%8A%D9%86.html" title="اليمن.. مواجهات بين الجيش وقوات المجلس الانتقالي في محافظة أبين" rel="bookmark" class="post-title">اليمن.. مواجهات بين الجيش وقوات المجلس الانتقالي في محافظة أبين</a>
- <time class="timeago" datetime="2020-08-11T06:10:02+02:00">الثلاثاء 11 أغسطس 2020 06:10 صباحاً</time>
</li>
<li class="format-standard">
<a href="/business/8441630/%D8%AA%D9%88%D9%82%D8%B9%D8%A7%D8%AA-%D8%A3%D8%B3%D8%B9%D8%A7%D8%B1-%D8%A7%D9%84%D9%81%D8%A7%D8%A6%D8%AF%D8%A9-%D9%81%D9%89-%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D8%AC-%D8%A8%D9%86%D9%83%D9%86%D9%88%D8%AA-%D8%B9%D9%84%D9%89-%D9%86%D8%BA%D9%85-%D8%A5%D9%81-%D8%A5%D9%85.html" title="&quot;توقعات أسعار الفائدة&quot; فى برنامج &quot;بنكنوت&quot; على &quot;نغم إف إم&quot;" rel="bookmark" class="post-title">&quot;توقعات أسعار الفائدة&quot; فى برنامج &quot;بنكنوت&quot; على &quot;نغم إف إم&quot;</a>
- <time class="timeago" datetime="2020-08-11T06:01:16+02:00">الثلاثاء 11 أغسطس 2020 06:01 صباحاً</time>
</li>
<li class="format-standard">
<a href="/business/8441628/%D8%A7%D9%84%D9%82%D9%88%D9%85%D9%8A%D8%A9-%D9%84%D9%84%D8%A3%D8%B3%D9%85%D9%86%D8%AA-%D9%86%D8%AD%D8%AA%D8%A7%D8%AC-250-%D9%85%D9%84%D9%8A%D9%88%D9%86-%D8%AC%D9%86%D9%8A%D9%87-%D9%84%D8%AF%D9%81%D8%B9-%D9%85%D8%B3%D8%AA%D8%AD%D9%82%D8%A7%D8%AA-%D9%88%D8%AA%D8%B9%D9%88%D9%8A%D8%B6%D8%A7%D8%AA-800-%D8%B9%D8%A7%D9%85%D9%84.html" title="القومية للأسمنت: نحتاج 250 مليون جنيه لدفع مستحقات وتعويضات 800 عامل" rel="bookmark" class="post-title">القومية للأسمنت: نحتاج 250 مليون جنيه لدفع مستحقات وتعويضات 800 عامل</a>
- <time class="timeago" datetime="2020-08-11T06:01:16+02:00">الثلاثاء 11 أغسطس 2020 06:01 صباحاً</time>
</li>
<li class="format-standard">
<a href="/health-diet-news/8441626/%D8%B9%D8%B4%D8%A7%D9%86-%D8%A7%D9%84%D8%AD%D8%B1-%D9%88%D8%A7%D9%84%D8%B9%D8%B1%D9%82%D9%86%D8%B5%D8%A7%D8%A6%D8%AD-%D9%87%D8%AA%D8%AE%D9%84%D9%8A%D9%83-%D8%AA%D9%86%D8%A7%D9%85-%D9%85%D9%86-%D8%BA%D9%8A%D8%B1-%D8%A3%D8%B1%D9%82.html" title="عشان الحر والعرق..نصائح هتخليك تنام من غير أرق" rel="bookmark" class="post-title">عشان الحر والعرق..نصائح هتخليك تنام من غير أرق</a>
- <time class="timeago" datetime="2020-08-11T06:01:15+02:00">الثلاثاء 11 أغسطس 2020 06:01 صباحاً</time>
</li>
<li class="format-standard">
<a href="/egypt/8441624/%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF-%D8%A7%D9%84%D9%85%D9%87%D9%86-%D8%A7%D9%84%D8%B7%D8%A8%D9%8A%D8%A9-%D9%8A%D8%B3%D8%AF%D8%AF-21-%D9%85%D9%84%D9%8A%D9%88%D9%86-%D8%AC%D9%86%D9%8A%D9%87-%D8%A5%D8%B9%D8%A7%D9%86%D8%A7%D8%AA-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D9%88%D9%8A%D9%8F%D8%B9%D8%AF-%D9%84%D8%B5%D8%B1%D9%81-556-%D8%B7%D9%84%D8%A8%D8%A7.html" title="اتحاد المهن الطبية يسدد 21 مليون جنيه إعانات كورونا.. ويُعد لصرف 556 طلبا" rel="bookmark" class="post-title">اتحاد المهن الطبية يسدد 21 مليون جنيه إعانات كورونا.. ويُعد لصرف 556 طلبا</a>
- <time class="timeago" datetime="2020-08-11T06:01:14+02:00">الثلاثاء 11 أغسطس 2020 06:01 صباحاً</time>
 </li>
<li class="format-standard">
<a href="/egypt/8441622/%D9%88%D8%B2%D9%8A%D8%B1-%D8%A7%D9%84%D9%82%D9%88%D9%89-%D8%A7%D9%84%D8%B9%D8%A7%D9%85%D9%84%D8%A9-%D9%8A%D8%AF%D9%84%D9%89-%D8%A8%D8%B5%D9%88%D8%AA%D9%87-%D8%A8%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA-%D8%A7%D9%84%D8%B4%D9%8A%D9%88%D8%AE-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D9%81%D9%89-%D9%85%D8%AF%D9%8A%D9%86%D8%A9-%D9%86%D8%B5%D8%B1.html" title="وزير القوى العاملة يدلى بصوته بانتخابات الشيوخ اليوم فى مدينة نصر" rel="bookmark" class="post-title">وزير القوى العاملة يدلى بصوته بانتخابات الشيوخ اليوم فى مدينة نصر</a>
- <time class="timeago" datetime="2020-08-11T06:01:14+02:00">الثلاثاء 11 أغسطس 2020 06:01 صباحاً</time>
</li>
<li class="format-standard">
<a href="/gulf/8441620/%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA-%D8%A7%D8%AE%D8%B1-%D9%85%D9%88%D8%B9%D8%AF-%D9%84%D8%A7%D8%B3%D8%AA%D9%82%D8%A8%D8%A7%D9%84-%D8%B7%D9%84%D8%A8%D8%A7%D8%AA-%D9%83%D9%88%D9%8A%D8%AA%D9%8A%D9%88%D9%86-%D8%A8%D9%84%D8%A7-%D8%B1%D9%88%D8%A7%D8%AA%D8%A8-%D8%A7%D9%84%D8%AE%D9%85%D9%8A%D8%B3-%D8%A7%D9%84%D9%85%D9%82%D8%A8%D9%84.html" title="الكويت: اخر موعد لاستقبال طلبات &quot;كويتيون بلا رواتب&quot; الخميس المقبل" rel="bookmark" class="post-title">الكويت: اخر موعد لاستقبال طلبات &quot;كويتيون بلا رواتب&quot; الخميس المقبل</a>
- <time class="timeago" datetime="2020-08-11T06:01:13+02:00">الثلاثاء 11 أغسطس 2020 06:01 صباحاً</time>
</li>
<li class="format-standard">
<a href="/gulf/8441618/%D8%A7%D9%84%D8%B5%D9%88%D9%85%D8%A7%D9%84-%D9%82%D8%AA%D9%84-%D9%83%D9%84-%D8%A7%D9%84%D8%B3%D8%AC%D9%86%D8%A7%D8%A1-%D8%A7%D9%84%D9%85%D8%AA%D9%88%D8%B1%D8%B7%D9%8A%D9%86-%D9%81%D9%89-%D8%A5%D8%B7%D9%84%D8%A7%D9%82-%D8%A7%D9%84%D9%86%D8%A7%D8%B1-%D8%A8%D8%A7%D9%84%D8%B3%D8%AC%D9%86-%D8%A7%D9%84%D9%85%D8%B1%D9%83%D8%B2%D9%89-%D9%81%D9%89-%D8%A7%D9%84%D8%B9%D8%A7%D8%B5%D9%85%D8%A9.html" title="الصومال: قتل كل السجناء المتورطين فى إطلاق النار بالسجن المركزى فى العاصمة" rel="bookmark" class="post-title">الصومال: قتل كل السجناء المتورطين فى إطلاق النار بالسجن المركزى فى العاصمة</a>
- <time class="timeago" datetime="2020-08-11T06:01:13+02:00">الثلاثاء 11 أغسطس 2020 06:01 صباحاً</time>
</li>
<li class="format-standard">
<a href="/gulf/8441616/%D8%A7%D9%84%D8%A3%D9%85%D9%85-%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D8%AF%D8%A9-%D9%85%D8%A3%D8%B3%D8%A7%D8%A9-%D8%A8%D9%8A%D8%B1%D9%88%D8%AA-%D8%AA%D8%A4%D9%83%D8%AF-%D8%A7%D9%84%D8%AD%D8%A7%D8%AC%D8%A9-%D8%A7%D9%84%D9%85%D9%84%D8%AD%D8%A9-%D9%84%D8%AD%D9%84-%D8%A7%D9%84%D8%AA%D9%87%D8%AF%D9%8A%D8%AF-%D8%A7%D9%84%D9%85%D8%B3%D8%AA%D9%85%D8%B1-%D8%A8%D8%B3%D8%A8%D8%A8-%D9%86%D8%A7%D9%82%D9%84%D8%A9-%D8%A7%D9%84%D9%86%D9%81%D8%B7-%D8%B5%D8%A7%D9%81%D8%B1.html" title="الأمم المتحدة: مأساة بيروت تؤكد الحاجة الملحة لحل التهديد المستمر بسبب ناقلة النفط صافر" rel="bookmark" class="post-title">الأمم المتحدة: مأساة بيروت تؤكد الحاجة الملحة لحل التهديد المستمر بسبب ناقلة النفط صافر</a>
- <time class="timeago" datetime="2020-08-11T06:01:12+02:00">الثلاثاء 11 أغسطس 2020 06:01 صباحاً</time>
</li>
<li class="format-standard">
<a href="/gulf/8441614/%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA-%D8%AA%D8%A4%D9%83%D8%AF-%D8%B3%D9%84%D8%A7%D9%85%D8%A9-%D9%88%D8%A7%D8%B3%D8%AA%D9%82%D8%B1%D8%A7%D8%B1-%D8%AD%D8%AF%D9%88%D8%AF%D9%87%D8%A7-%D8%A7%D9%84%D8%B4%D9%85%D8%A7%D9%84%D9%8A%D8%A9.html" title="الكويت تؤكد سلامة واستقرار حدودها الشمالية" rel="bookmark" class="post-title">الكويت تؤكد سلامة واستقرار حدودها الشمالية</a>
- <time class="timeago" datetime="2020-08-11T06:01:12+02:00">الثلاثاء 11 أغسطس 2020 06:01 صباحاً</time>
</li>
</ul>
</div>
</div>
<div class="col-md-3">
</div>
</div>
</div>
</div>
</header>
<div id="main" class="site-main">
<div class="container">
<div class="row">
<div id="primary" class="content-area col-sm-12 col-md-7 boundary-column printable-section">
<main id="content" class="site-content" role="main">
<article class=" post type-post status-publish  has-post-thumbnail hentry category-world-news">
<header class="entry-header"><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<strong class="text-uppercase margin-bottom-15 display-block">
<a href="/world-news">اخبار العالم</a>
</strong>
<h1 class="entry-title  margin-bottom-30">
الفيضانات تقتل 30 شخصا وتدمر قرابة 4000 منزل في السودان
</h1>
<div class="entry-meta margin-bottom-30 hidden-print">
<div id="sharrre-counter-8433076" class="sparkle-sharrre-counter sharrre-counter display-inline-block text-center" data-url="https://gulf365.co/world-news/8433076/%D8%A7%D9%84%D9%81%D9%8A%D8%B6%D8%A7%D9%86%D8%A7%D8%AA-%D8%AA%D9%82%D8%AA%D9%84-30-%D8%B4%D8%AE%D8%B5%D8%A7-%D9%88%D8%AA%D8%AF%D9%85%D8%B1-%D9%82%D8%B1%D8%A7%D8%A8%D8%A9-4000-%D9%85%D9%86%D8%B2%D9%84-%D9%81%D9%8A-%D8%A7%D9%84%D8%B3%D9%88%D8%AF%D8%A7%D9%86.html" data-text="الفيضانات تقتل 30 شخصا وتدمر قرابة 4000 منزل في السودان" data-title="الفيضانات تقتل 30 شخصا وتدمر قرابة 4000 منزل في السودان" data-settings="{&quot;share&quot;:{&quot;facebook&quot;:true,&quot;twitter&quot;:true,&quot;googlePlus&quot;:true,&quot;linkedin&quot;:true,&quot;pinterest&quot;:true,&quot;digg&quot;:true,&quot;delicious&quot;:true,&quot;stumbleupon&quot;:true},&quot;urlCurl&quot;:&quot;\/themes\/sparkle\/assets\/social\/sharrre.php&quot;,&quot;enableHover&quot;:false,&quot;enableTracking&quot;:false,&quot;template&quot;:&quot;&lt;strong class=\&quot;display-block primary-color\&quot;&gt;{total}&lt;\/strong&gt;&lt;small class=\&quot;display-block\&quot;&gt;\u0645\u0634\u0627\u0631\u0643\u0629&lt;\/small&gt;&quot;}">
<strong class="display-block primary-color">
0
</strong>
<small class="display-block">
نشر
</small>
</div>
<div class="sparkle-sharrre-with-entry-meta display-inline-block">
<div class="social-share-buttons sparkle-sharrre-buttons style-color size-large" data-url="https://gulf365.co/world-news/8433076/%D8%A7%D9%84%D9%81%D9%8A%D8%B6%D8%A7%D9%86%D8%A7%D8%AA-%D8%AA%D9%82%D8%AA%D9%84-30-%D8%B4%D8%AE%D8%B5%D8%A7-%D9%88%D8%AA%D8%AF%D9%85%D8%B1-%D9%82%D8%B1%D8%A7%D8%A8%D8%A9-4000-%D9%85%D9%86%D8%B2%D9%84-%D9%81%D9%8A-%D8%A7%D9%84%D8%B3%D9%88%D8%AF%D8%A7%D9%86.html" data-title="الفيضانات تقتل 30 شخصا وتدمر قرابة 4000 منزل في السودان" data-source="https://gulf365.co" data-media="https://gulf365.co/content/uploads/2020/08/10/c86e8bbc07.jpg">
<span title="Share on Twitter" class="twitter" data-service="twitter" data-via="gulf_365" data-show="true">
<i class="fa fa-twitter">
</i>
<label class="hidden-xs">
إنشر فى Twitter
</label>
</span>
<span title="Share on Facebook" class="facebook" data-service="facebook" data-show="true">
<i class="fa fa-facebook-square">
</i>
<label class="hidden-xs">
إنشر فى Facebook
</label>
</span>
<span title="Share on Google+" class="google-plus hidden" data-service="google-plus" data-show="false">
<i class="fa fa-google-plus">
</i>
<label class="hidden-xs hidden">
إنشر فى Google+
</label>
</span>
<span title="Share on Linkedin" class="linkedin hidden" data-service="linkedin" data-show="false">
 <i class="fa fa-linkedin">
</i>
<label class="hidden-xs hidden">
أنشر فى Linkedin
</label>
</span>
<span title="Pin this Post" class="pinterest hidden" data-service="pinterest" data-show="false">
<i class="fa fa-pinterest">
</i>
<label class="hidden-xs hidden">
Pin this Post
</label>
</span>
<span title="Share on Tumblr" class="tumblr hidden" data-service="tumblr" data-show="false">
<i class="fa fa-tumblr">
</i>
<label class="hidden-xs hidden">
Share on Tumblr
</label>
</span>
<span title="More services" class="more" data-service="more" data-show="true">
<i class="fa fa-ellipsis-h">
</i>
<label class="hidden-xs hidden">
إنشرها فى اماكن أخرى
</label>
</span>
</div>
<div class="gray-icon clearfix">
<span class="post-meta-info posted-on">
<i class="fa fa-clock-o">
</i>
<time class="timeago" datetime="2020-08-10T10:14:08+02:00" itemprop="datePublished">الاثنين 10 أغسطس 2020 10:14 صباحاً</time>
</span>
<span class="post-meta-info with-cmt">
<i class="fa fa-comments">
</i>
0
</span>
<span class="post-meta-info">
<a onclick="popitup('/report/8433076','',800,600); return false;" href="/report/8433076" rel="nofollow"><i class="fa fa-ban"></i> تبليغ</a>
</span>
</div>
</div>
</div>
</header>
<div class="entry-content">
<p class="entry-thumbnail margin-bottom-30">
<img class="attachment-post-thumbnail wp-post-image" src="https://gulf365.co/content/uploads/2020/08/10/c86e8bbc07.jpg" height="393" width="590">
</p>
<div class="entry-stuff margin-bottom-15 hidden-print single-post-ads-top pull-right-sm pull-right-md pull-right-lg margin-left-15 text-center-xs">
<div id="jubna17239"></div>
<script type="text/javascript">
    (function() {
    var params =
    {
    id: "601a2d9d-e17f5127-d80edf23-7fbc3319",
    d: "YWJvdWRjcm0uY29t",
    cb: ((new Date()).valueOf().toString())
    };
    var qs="";
    for(var key in params){qs+=key+"="+params[key]+"&"}
    qs=qs.substring(0,qs.length-1);
    var s = document.createElement("script");
    s.type= "text/javascript";
    s.setAttribute("data-cfasyn", "false");
    s.src = "https://jubnaadserve.com/ar/api/widget/17239?" + qs;
    s.async = true;
    document.getElementById("jubna17239").appendChild(s);
    })();
    </script>
<center>
<center> Advertisements </center>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7811110798166776" data-ad-slot="4066527319" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
</div>
<div itemprop="arsticleBody">
<p>كتب هاني نصر العربي في الاثنين 10 أغسطس 2020 10:14 صباحاً - انت الان تقراء خبر الفيضانات تقتل 30 شخصا وتدمر قرابة 4000 منزل في السودان والان مع التفاصيل الكاملة فقط على الخليج 365</p><div> <p><span>لقي 20 شخصًا مصرعهم وأصيب 13 آخرين، بسبب سيول وأمطار غزيرة في السودان، وبذلك يرتفع العدد الإجمالي للضحايا منذ الخميس 6 أغسطس إلى 30.</span> </p><div id="jubna17240"></div>
<script type="text/javascript">
(function() {
var params =
{
id: "601a2d9d-e17f5127-d80edf23-7fbc3319",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
};
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubna.com/ar/api/widget/17240?" + qs;
s.async = true;
document.getElementById("jubna17240").appendChild(s);
})();
</script><p><span> </span> </p><p><span>وكشف الدفاع المدني السوداني، في بيان له، أم 20 شخصًا لقوا مصرعهم وأصيب 13"، لافتا إلى تدمير 66 مرفقا عاما.</span> </p><p><span> </span> </p><p><span>وقال الدفاع المدني السوداني، إن عدد المنازل التي دمرت كليا بلغ 3945 منزلا منذ يوم الخميس.</span> </p><p><span> </span> </p><p><span>ووفقًا لوكالة السودان للأنباء الرسمية، أرسل الدفاع المدني مساعدات بواسطة مروحيات إلى 2000 من عمال تعدين الذهب حاصرتهم مياه السيول في شرق السودان.</span> </p><p><span> </span> </p><p><span>وقالت "سونا" إن فرق الإغاثة قدمت دعما غذائيا وطبيا من محاليل ومضادات حيوية وأدوية، حيث يقدر عدد المحاصرين بـ2000 بمناطق متفرقة بين منطقة النابع وشلاتين وتلخصت حاجتهم في مياه الشرب والمواد الغذائية.</span> </p><p><span> </span> </p> <center> Advertisements </center>

<ins class="adsbygoogle" style="display:block" data-full-width-responsive="true" data-ad-client="ca-pub-7811110798166776" data-ad-slot="4066527319" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><p><span>وكان مكتب الأمم المتحدة للشؤون الإنسانية بالسودان قد ذكر يوم الأربعاء أن خمسين ألف شخص تأثروا بالأمطار.</span> </p><p><span> </span> </p><p><span>وقال إن "الأمطار الغزيرة التي هطلت في الأيام الأخيرة في السودان سببت فيضانات وانزلاقات أرضية وسببت أضرارا في منازل وبنى تحتية في 14 من إجمالي 18 ولاية في البلاد".</span> </p><p><span> </span> </p><p><span>إضافة إلى ذلك، انهار سد "بوط" في ولاية النيل الأزرق ما أدى إلى تدمير مئات المنازل، وفق ما أفادت السلطات المحلية في وقت سابق.</span> </p><p><span> </span> </p><p><span>وتهطل عادة أمطار غزيرة بين يونيو وأكتوبر في السودان الذي يواجه سنويا فيضانات كبيرة.</span> </p><p><span> </span> </p><p><span>وأثرت الأمطار الغزيرة في 2019 على 400 ألف شخص، وفق المتحدث باسم مكتب الأمم المتحدة لتنسيق الشؤون الإنسانية.</span> </p><p><span> </span></p></div> <center> Advertisements </center>

<ins class="adsbygoogle" style="display:block" data-full-width-responsive="true" data-ad-client="ca-pub-7811110798166776" data-ad-slot="4066527319" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p><script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7811110798166776",
          enable_page_level_ads: true
     });
</script>
</p>
</div>
<div class="entry-stuff margin-bottom-15 margin-top-15 hidden-print text-center-xs">
<div id="jubna11918"></div>
<script type="text/javascript">
    (function() {
    var params =
    {
    id: "601a2d9d-e17f5127-d80edf23-7fbc3319",
    d: "YWJvdWRjcm0uY29t",
    cb: ((new Date()).valueOf().toString())
    };
    var qs="";
    for(var key in params){qs+=key+"="+params[key]+"&"}
    qs=qs.substring(0,qs.length-1);
    var s = document.createElement("script");
    s.type= "text/javascript";
    s.setAttribute("data-cfasyn", "false");
    s.src = "https://jubnaadserve.com/ar/api/widget/11918?" + qs;
    s.async = true;
    document.getElementById("jubna11918").appendChild(s);
    })();
    </script>
</div>
<div class="entry-tags">
<span class="tag-heading">الكلمات الدلائليه</span>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%AF%D8%A7%D8%B9%D8%B4">داعش</a>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%A7%D9%84%D8%AB%D9%88%D8%B1%D8%A9+%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A%D8%A9">الثورة السورية</a>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%A7%D9%84%D8%AB%D9%88%D8%B1%D8%A9+%D8%A7%D9%84%D9%84%D9%8A%D8%A8%D9%8A%D8%A9">الثورة الليبية</a>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%A7%D9%84%D8%AB%D9%88%D8%B1%D8%A9+%D8%A7%D9%84%D8%AA%D9%88%D9%86%D8%B3%D9%8A%D8%A9">الثورة التونسية</a>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%A7%D9%84%D8%AB%D9%88%D8%B1%D8%A9+%D8%A7%D9%84%D9%8A%D9%85%D9%86%D9%8A%D8%A9">الثورة اليمنية</a>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%AC%D8%A8%D9%87%D8%A9+%D8%A7%D9%84%D9%86%D8%B5%D8%B1%D8%A9">جبهة النصرة</a>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%AD%D9%85%D8%A7%D8%B3">حماس</a>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%A7%D9%84%D8%AD%D8%B1%D8%A8+%D8%B9%D9%84%D9%89+%D8%BA%D8%B2%D8%A9">الحرب على غزة</a>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%A7%D9%84%D9%82%D8%B6%D9%8A%D8%A9+%D8%A7%D9%84%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D8%A9">القضية الفلسطينية</a>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%A7%D9%84%D8%B4%D8%B1%D9%82+%D8%A7%D9%84%D8%A3%D9%88%D8%B3%D8%B7">الشرق الأوسط</a>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/"></a>
</div>
<div class="entry-stuff clear margin-bottom-15 hidden-print single-post-ads-between center-block text-center">
<div data-id="3" class="ad-code ad-300x250 no-js "> <center> Advertisements </center>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7811110798166776" data-ad-slot="4066527319" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</div>
</article>
<div class="entry-stuff margin-bottom-30 related-articles hidden-print secondary-2-primary">
<div class="entry-stuff clear margin-bottom-30 hidden-print text-center">
<div id="jubna17365"></div>
<script type="text/javascript">
    (function() {
    var params =
    {
    id: "601a2d9d-e17f5127-d80edf23-7fbc3319",
    d: "YWJvdWRjcm0uY29t",
    cb: ((new Date()).valueOf().toString())
    };
    var qs="";
    for(var key in params){qs+=key+"="+params[key]+"&"}
    qs=qs.substring(0,qs.length-1);
    var s = document.createElement("script");
    s.type= "text/javascript";
    s.setAttribute("data-cfasyn", "false");
    s.src = "https://jubnaadserve.com/ar/api/widget/17365?" + qs;
    s.async = true;
    document.getElementById("jubna17365").appendChild(s);
    })();
    </script>
</div>
<h3 class="related-articles-title">
إقرأ ايضا
</h3>
<ul class="list-unstyled list-with-separator post-list-with-format-icon">
<li>
<a href="/world-news/8440260/%D9%85%D8%A7-%D8%A8%D8%B9%D8%AF-%D8%A7%D8%B3%D8%AA%D9%82%D8%A7%D9%84%D8%A9-%D8%AF%D9%8A%D8%A7%D8%A8-%D9%85%D8%B4%D8%A7%D9%88%D8%B1%D8%A7%D8%AA-%D9%84%D8%A7%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1-%D8%A8%D8%AF%D9%8A%D9%84-%D9%88%D9%85%D8%B7%D8%A7%D9%84%D8%A8-%D8%A8%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA-%D9%85%D8%A8%D9%83%D8%B1%D8%A9.html" class="post-title" title="ما بعد استقالة دياب.. مشاورات لاختيار بديل ومطالب بانتخابات مبكرة"><i class="fa fa-angle-double-left"></i> ما بعد استقالة دياب.. مشاورات لاختيار بديل ومطالب بانتخابات مبكرة</a>
-
<time class="timeago" datetime="2020-08-11T00:43:08+02:00">الثلاثاء 11 أغسطس 2020 12:43 صباحاً</time>
</li>
<li>
<a href="/world-news/8440266/%D8%A7%D9%84%D8%B9%D9%85%D9%84%D9%8A%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D8%B4%D8%AA%D8%B1%D9%83%D8%A9-%D8%AA%D9%86%D9%81%D9%8A-%D8%AA%D8%B9%D8%B1%D8%B6-%D9%85%D9%86%D9%81%D8%B0-%D8%AC%D8%B1%D9%8A%D8%B4%D8%A7%D9%86-%D9%84%D8%B9%D9%85%D9%84-%D8%AA%D8%AE%D8%B1%D9%8A%D8%A8%D9%8A.html" class="post-title" title="العمليات المشتركة تنفي تعرض منفذ جريشان لعمل تخريبي"><i class="fa fa-angle-double-left"></i> العمليات المشتركة تنفي تعرض منفذ جريشان لعمل تخريبي</a>
-
<time class="timeago" datetime="2020-08-11T00:44:03+02:00">الثلاثاء 11 أغسطس 2020 12:44 صباحاً</time>
</li>
<li>
<a href="/world-news/8440268/%D8%A5%D8%B7%D9%84%D8%A7%D9%82-%D9%86%D8%A7%D8%B1-%D9%82%D8%B1%D8%A8-%D8%A7%D9%84%D8%A8%D9%8A%D8%AA-%D8%A7%D9%84%D8%A3%D8%A8%D9%8A%D8%B6-%D9%88%D8%AA%D8%B1%D8%A7%D9%85%D8%A8-%D9%8A%D8%AA%D8%AD%D8%AF%D8%AB-%D8%B9%D9%86-%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9-%D8%A3%D8%AD%D8%AF-%D8%A7%D9%84%D8%A3%D8%B4%D8%AE%D8%A7%D8%B5.html" class="post-title" title="إطلاق نار قرب البيت الأبيض وترامب يتحدث عن إصابة أحد الأشخاص"><i class="fa fa-angle-double-left"></i> إطلاق نار قرب البيت الأبيض وترامب يتحدث عن إصابة أحد الأشخاص</a>
-
<time class="timeago" datetime="2020-08-11T00:44:04+02:00">الثلاثاء 11 أغسطس 2020 12:44 صباحاً</time>
</li>
<li>
 <a href="/world-news/8440272/%D8%A7%D9%84%D8%A5%D8%B1%D9%8A%D8%A7%D9%86%D9%8A-%D8%A5%D8%B9%D8%AF%D8%A7%D9%85-%D8%A7%D9%84%D8%A3%D8%B3%D9%8A%D8%B1-%D8%A7%D9%84%D8%B7%D8%A7%D9%87%D8%B1%D9%8A%0A%D9%8A%D8%A4%D9%83%D8%AF-%D9%88%D8%AD%D8%B4%D9%8A%D8%A9-%D9%88%D8%A5%D8%AC%D8%B1%D8%A7%D9%85-%D8%A7%D9%84%D9%85%D9%8A%D9%84%D9%8A%D8%B4%D9%8A%D8%A7.html" class="post-title" title="«الإرياني»: إعدام الأسير «الطاهري»
يؤكد وحشية وإجرام الميليشيا"><i class="fa fa-angle-double-left"></i> «الإرياني»: إعدام الأسير «الطاهري»
يؤكد وحشية وإجرام الميليشيا</a>
-
<time class="timeago" datetime="2020-08-11T00:48:05+02:00">الثلاثاء 11 أغسطس 2020 12:48 صباحاً</time>
</li>
</ul>
</div>
<div class="entry-stuff clear margin-bottom-30 hidden-print text-center">
</div>
<div class="entry-stuff secondary-2-primary you-might-also-like-articles hidden-print margin-bottom-30">
<h3>
قد تقرأ أيضا
</h3>
<ul class="post-list post-list-with-thumbnail post-list-with-format-icon horizontal row">
<li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
<div class="post-thumb large">
<span class="cat-tag  egypt">
أخبار مصر
</span>
<a href="/egypt/8441550/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1-%D9%85%D8%B5%D8%B1--%D8%AD%D8%A7%D8%B1-%D8%B9%D9%84%D9%89-%D9%87%D8%B0%D9%87-%D8%A7%D9%84%D9%85%D9%86%D8%A7%D8%B7%D9%82-%D8%A7%D9%84%D8%A3%D8%B1%D8%B5%D8%A7%D8%AF-%D8%AA%D8%B9%D9%84%D9%86-%D8%B7%D9%82%D8%B3-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A7%D9%84%D8%AB%D9%84%D8%A7%D8%AB%D8%A7%D8%A1.html" rel="bookmark">
<img width="320" height="190" src="https://gulf365.co/temp/thumb/320x190_uploads,2020,08,11,594c03a35b.jpg" />
</a>
</div>
<time class="timeago" datetime="2020-08-11T05:15:06+02:00">الثلاثاء 11 أغسطس 2020 05:15 صباحاً</time>
<h3 class="secondary-2-primary no-margin-bottom">
<a href="/egypt/8441550/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1-%D9%85%D8%B5%D8%B1--%D8%AD%D8%A7%D8%B1-%D8%B9%D9%84%D9%89-%D9%87%D8%B0%D9%87-%D8%A7%D9%84%D9%85%D9%86%D8%A7%D8%B7%D9%82-%D8%A7%D9%84%D8%A3%D8%B1%D8%B5%D8%A7%D8%AF-%D8%AA%D8%B9%D9%84%D9%86-%D8%B7%D9%82%D8%B3-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A7%D9%84%D8%AB%D9%84%D8%A7%D8%AB%D8%A7%D8%A1.html" rel="bookmark" class="post-title">أخبار مصر | حار على هذه المناطق.. الأرصاد تعلن طقس اليوم الثلاثاء</a>
</h3>
</li>
<li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
<div class="post-thumb large">
<span class="cat-tag  sports-news">
اخبار الرياضه
</span>
<a href="/sports-news/8441548/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9--%D8%AF%D9%8A%D9%85%D8%A8%D9%84%D9%8A-%D9%8A%D9%82%D8%AA%D8%B1%D8%A8-%D9%85%D9%86-%D8%A7%D9%84%D8%AA%D9%88%D8%A7%D8%AC%D8%AF-%D9%85%D8%B9-%D8%A8%D8%B1%D8%B4%D9%84%D9%88%D9%86%D8%A9-%D8%A3%D9%85%D8%A7%D9%85-%D8%A8%D8%A7%D9%8A%D8%B1%D9%86-%D9%85%D9%8A%D9%88%D9%86%D8%AE.html" rel="bookmark">
<img width="320" height="190" src="https://gulf365.co/temp/thumb/320x190_uploads,2020,08,11,2e910e93de.jpg" />
</a>
</div>
<time class="timeago" datetime="2020-08-11T05:15:05+02:00">الثلاثاء 11 أغسطس 2020 05:15 صباحاً</time>
<h3 class="secondary-2-primary no-margin-bottom">
<a href="/sports-news/8441548/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9--%D8%AF%D9%8A%D9%85%D8%A8%D9%84%D9%8A-%D9%8A%D9%82%D8%AA%D8%B1%D8%A8-%D9%85%D9%86-%D8%A7%D9%84%D8%AA%D9%88%D8%A7%D8%AC%D8%AF-%D9%85%D8%B9-%D8%A8%D8%B1%D8%B4%D9%84%D9%88%D9%86%D8%A9-%D8%A3%D9%85%D8%A7%D9%85-%D8%A8%D8%A7%D9%8A%D8%B1%D9%86-%D9%85%D9%8A%D9%88%D9%86%D8%AE.html" rel="bookmark" class="post-title">رياضة | ديمبلي يقترب من التواجد مع برشلونة أمام بايرن ميونخ</a>
</h3>
</li>
<li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
<div class="post-thumb large">
<span class="cat-tag  sports-news">
اخبار الرياضه
</span>
<a href="/sports-news/8441546/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9--%D9%83%D8%A7%D8%B1%D8%AA%D9%8A%D8%B1%D9%88%D9%86-%D9%8A%D8%AA%D8%AE%D8%B0-%D8%A7%D9%84%D9%82%D8%B1%D8%A7%D8%B1-%D8%A7%D9%84%D9%86%D9%87%D8%A7%D8%A6%D9%8A-%D8%A8%D8%B4%D8%A3%D9%86-%D9%85%D8%B5%D8%B7%D9%81%D9%89-%D9%85%D8%AD%D9%85%D8%AF.html" rel="bookmark">
<img width="320" height="190" src="https://gulf365.co/temp/thumb/320x190_uploads,2020,08,11,cbe2576740.jpg" />
</a>
</div>
<time class="timeago" datetime="2020-08-11T05:15:05+02:00">الثلاثاء 11 أغسطس 2020 05:15 صباحاً</time>
<h3 class="secondary-2-primary no-margin-bottom">
<a href="/sports-news/8441546/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9--%D9%83%D8%A7%D8%B1%D8%AA%D9%8A%D8%B1%D9%88%D9%86-%D9%8A%D8%AA%D8%AE%D8%B0-%D8%A7%D9%84%D9%82%D8%B1%D8%A7%D8%B1-%D8%A7%D9%84%D9%86%D9%87%D8%A7%D8%A6%D9%8A-%D8%A8%D8%B4%D8%A3%D9%86-%D9%85%D8%B5%D8%B7%D9%81%D9%89-%D9%85%D8%AD%D9%85%D8%AF.html" rel="bookmark" class="post-title">رياضة | كارتيرون يتخذ القرار النهائي بشأن مصطفى محمد</a>
</h3>
</li>
<li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
<div class="post-thumb large">
<span class="cat-tag  sports-news">
اخبار الرياضه
</span>
<a href="/sports-news/8441544/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9--%D8%AF%D9%88%D8%B1%D8%AA%D9%85%D9%88%D9%86%D8%AF-%D9%8A%D8%B5%D8%AF%D9%85-%D9%85%D8%A7%D9%86%D8%B4%D8%B3%D8%AA%D8%B1-%D9%8A%D9%88%D9%86%D8%A7%D9%8A%D8%AA%D8%AF-%D9%81%D9%8A-%D8%B5%D9%81%D9%82%D8%A9-%D8%A7%D9%84%D9%85%D9%88%D8%B3%D9%85.html" rel="bookmark">
<img width="320" height="190" src="https://gulf365.co/temp/thumb/320x190_uploads,2020,08,11,34b1d6adf1.jpg" />
</a>
</div>
<time class="timeago" datetime="2020-08-11T05:15:05+02:00">الثلاثاء 11 أغسطس 2020 05:15 صباحاً</time>
<h3 class="secondary-2-primary no-margin-bottom">
<a href="/sports-news/8441544/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9--%D8%AF%D9%88%D8%B1%D8%AA%D9%85%D9%88%D9%86%D8%AF-%D9%8A%D8%B5%D8%AF%D9%85-%D9%85%D8%A7%D9%86%D8%B4%D8%B3%D8%AA%D8%B1-%D9%8A%D9%88%D9%86%D8%A7%D9%8A%D8%AA%D8%AF-%D9%81%D9%8A-%D8%B5%D9%81%D9%82%D8%A9-%D8%A7%D9%84%D9%85%D9%88%D8%B3%D9%85.html" rel="bookmark" class="post-title">رياضة | دورتموند يصدم مانشستر يونايتد في صفقة الموسم</a>
</h3>
</li>
<li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
<div class="post-thumb large">
<span class="cat-tag  sports-news">
اخبار الرياضه
</span>
<a href="/sports-news/8441542/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9--%D8%AA%D8%B7%D9%88%D8%B1-%D8%AC%D8%AF%D9%8A%D8%AF-%D8%A8%D8%B4%D8%A3%D9%86-%D8%A7%D9%86%D8%AA%D9%82%D8%A7%D9%84-%D8%B1%D9%85%D8%B6%D8%A7%D9%86-%D8%B5%D8%A8%D8%AD%D9%8A-%D8%A5%D9%84%D9%89-%D8%A7%D9%84%D8%A3%D9%87%D9%84%D9%8A.html" rel="bookmark">
<img width="320" height="190" src="https://gulf365.co/temp/thumb/320x190_uploads,2020,08,11,c8cc2b192e.jpg" />
</a>
</div>
<time class="timeago" datetime="2020-08-11T05:15:04+02:00">الثلاثاء 11 أغسطس 2020 05:15 صباحاً</time>
<h3 class="secondary-2-primary no-margin-bottom">
<a href="/sports-news/8441542/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9--%D8%AA%D8%B7%D9%88%D8%B1-%D8%AC%D8%AF%D9%8A%D8%AF-%D8%A8%D8%B4%D8%A3%D9%86-%D8%A7%D9%86%D8%AA%D9%82%D8%A7%D9%84-%D8%B1%D9%85%D8%B6%D8%A7%D9%86-%D8%B5%D8%A8%D8%AD%D9%8A-%D8%A5%D9%84%D9%89-%D8%A7%D9%84%D8%A3%D9%87%D9%84%D9%8A.html" rel="bookmark" class="post-title">رياضة | تطور جديد بشأن انتقال رمضان صبحي إلى الأهلي</a>
</h3>
</li>
<li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
<div class="post-thumb large">
<span class="cat-tag  sports-news">
اخبار الرياضه
</span>
<a href="/sports-news/8441540/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9--%D8%B3%D8%A7%D8%B9%D8%A7%D8%AA-%D9%82%D9%84%D9%8A%D9%84%D8%A9-%D8%AA%D9%81%D8%B5%D9%84-%D8%A8%D8%B1%D8%B4%D9%84%D9%88%D9%86%D8%A9-%D8%B9%D9%86-%D8%AD%D8%B3%D9%85-%D9%85%D8%B5%D9%8A%D8%B1-%D9%86%D8%AC%D9%85-%D8%A7%D9%84%D9%81%D8%B1%D9%8A%D9%82-%D8%A8%D8%B4%D9%83%D9%84-%D9%86%D9%87%D8%A7%D8%A6%D9%8A.html" rel="bookmark">
<img width="320" height="190" src="https://gulf365.co/temp/thumb/320x190_uploads,2020,08,11,23fdb93d34.jpg" />
</a>
</div>
<time class="timeago" datetime="2020-08-11T05:15:04+02:00">الثلاثاء 11 أغسطس 2020 05:15 صباحاً</time>
<h3 class="secondary-2-primary no-margin-bottom">
<a href="/sports-news/8441540/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9--%D8%B3%D8%A7%D8%B9%D8%A7%D8%AA-%D9%82%D9%84%D9%8A%D9%84%D8%A9-%D8%AA%D9%81%D8%B5%D9%84-%D8%A8%D8%B1%D8%B4%D9%84%D9%88%D9%86%D8%A9-%D8%B9%D9%86-%D8%AD%D8%B3%D9%85-%D9%85%D8%B5%D9%8A%D8%B1-%D9%86%D8%AC%D9%85-%D8%A7%D9%84%D9%81%D8%B1%D9%8A%D9%82-%D8%A8%D8%B4%D9%83%D9%84-%D9%86%D9%87%D8%A7%D8%A6%D9%8A.html" rel="bookmark" class="post-title">رياضة | ساعات قليلة تفصل برشلونة عن حسم مصير نجم الفريق بشكل نهائي</a>
</h3>
</li>
</ul>
</div>
<ul class="nav nav-tabs" id="comments_tabs"><li class="active"><a href="#internal">الخليج 365</a></li></ul><div class="tab-content"><div class="tab-pane active" id="internal"><div id="comments"><div id="list"></div><div class="add_comment"><div class="write shadow comment"><p class="avatar right"></p><p class="textarea right"><textarea id="comment" placeholder="كتابة تعليق (للاشارة لاحد استخدم @الاسم)..."></textarea><input id="name" type="hidden" /><input id="email" type="hidden" /></p><button class='btn btn-default' type='button' onclick='$(this).add_comment("https%3A%2F%2Fgulf365.co%2Fworld-news%2F8433076%2F%25D8%25A7%25D9%2584%25D9%2581%25D9%258A%25D8%25B6%25D8%25A7%25D9%2586%25D8%25A7%25D8%25AA-%25D8%25AA%25D9%2582%25D8%25AA%25D9%2584-30-%25D8%25B4%25D8%25AE%25D8%25B5%25D8%25A7-%25D9%2588%25D8%25AA%25D8%25AF%25D9%2585%25D8%25B1-%25D9%2582%25D8%25B1%25D8%25A7%25D8%25A8%25D8%25A9-4000-%25D9%2585%25D9%2586%25D8%25B2%25D9%2584-%25D9%2581%25D9%258A-%25D8%25A7%25D9%2584%25D8%25B3%25D9%2588%25D8%25AF%25D8%25A7%25D9%2586.html"); return false;'>تعليق</button></div></div></div></div></div>
</main>
</div>
<div id="tertiary" class="widget-area col-sm-6 col-md-2 col-lg-2 hidden-print" role="complementary">
<aside id="yt-posts-with-thumnail-widget-8" class="widget yt-posts-with-thumbnail-widget yt-widget">
<h3 class="widget-title">الأكثر قراءة الآن</h3>
<div>
<center> Advertisements </center>
<ins class="adsbygoogle" style="display:block" data-ad-format="fluid" data-ad-layout-key="-7h+dy+2w-18-3z" data-ad-client="ca-pub-7811110798166776" data-ad-slot="2309532670"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<ul class="post-list post-list-with-thumbnail post-list-with-format-icon secondary-2-primary vertical">
<li data-id="8421964" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/alymn-news/8421964/%D9%85%D9%86-%D8%AC%D8%AF%D9%8A%D8%AF-%D8%A7%D9%84%D9%81%D8%AA%D8%A7%D8%A9-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D8%A7%D9%84%D9%87%D8%A7%D8%B1%D8%A8%D8%A9-%D8%B1%D9%87%D9%81-%D8%A7%D9%84%D9%82%D9%86%D9%88%D9%86-%D8%AA%D9%81%D8%AC%D8%B1-%D9%85%D9%81%D8%A7%D8%AC%D8%A3%D8%A9-%D8%B5%D8%A7%D8%AF%D9%85%D8%A9--%D9%85%D8%A7%D8%B1%D8%B3%D8%AA-%D8%A7%D9%84%D8%AC%D9%86%D8%B3-%D8%A8%D8%B4%D9%83%D9%84-%D9%88%D8%A7%D8%B3%D8%B9-%D9%81%D9%8A-%D9%87%D8%B0%D8%A9-%D8%A7%D9%84%D8%AF%D9%88%D9%84%D8%A9-%D9%88%D8%A7%D8%B1%D8%BA%D8%A8-%D9%81%D9%8A-%D8%A7%D9%84%D8%AA%D8%BA%D9%8A%D9%8A%D8%B1-%D8%B4%D8%A7%D9%87%D8%AF-%D8%A7%D9%84%D9%81%D9%8A%D8%AF%D9%8A%D9%88.html" title="من جديد الفتاة السعودية الهاربة رهف القنون تفجر مفاجأة صادمة .. مارست الجنس بشكل واسع في هذة الدولة وارغب في التغيير ..&quot;شاهد الفيديو&quot;">
<img width="320" height="190" src="https://gulf365.co/temp/thumb/320x190_uploads,2020,08,09,17ab8b54aa.jpg" alt="من جديد الفتاة السعودية الهاربة رهف القنون تفجر مفاجأة صادمة .. مارست الجنس بشكل واسع في هذة الدولة وارغب في التغيير ..&quot;شاهد الفيديو&quot;" data-orig-file="https://gulf365.co/content/uploads/2020/08/09/17ab8b54aa.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.co/temp/thumb/320x190_uploads,2020,08,09,17ab8b54aa.jpg" data-large-file="https://gulf365.co/temp/thumb/710x434_uploads,2020,08,09,17ab8b54aa.jpg" />
</a>
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2020-08-09T00:05:21+02:00">الأحد 09 أغسطس 2020 12:05 صباحاً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="8421964" data-views="69900">69900</span>
</span>
</span>
<a href="/alymn-news/8421964/%D9%85%D9%86-%D8%AC%D8%AF%D9%8A%D8%AF-%D8%A7%D9%84%D9%81%D8%AA%D8%A7%D8%A9-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D8%A7%D9%84%D9%87%D8%A7%D8%B1%D8%A8%D8%A9-%D8%B1%D9%87%D9%81-%D8%A7%D9%84%D9%82%D9%86%D9%88%D9%86-%D8%AA%D9%81%D8%AC%D8%B1-%D9%85%D9%81%D8%A7%D8%AC%D8%A3%D8%A9-%D8%B5%D8%A7%D8%AF%D9%85%D8%A9--%D9%85%D8%A7%D8%B1%D8%B3%D8%AA-%D8%A7%D9%84%D8%AC%D9%86%D8%B3-%D8%A8%D8%B4%D9%83%D9%84-%D9%88%D8%A7%D8%B3%D8%B9-%D9%81%D9%8A-%D9%87%D8%B0%D8%A9-%D8%A7%D9%84%D8%AF%D9%88%D9%84%D8%A9-%D9%88%D8%A7%D8%B1%D8%BA%D8%A8-%D9%81%D9%8A-%D8%A7%D9%84%D8%AA%D8%BA%D9%8A%D9%8A%D8%B1-%D8%B4%D8%A7%D9%87%D8%AF-%D8%A7%D9%84%D9%81%D9%8A%D8%AF%D9%8A%D9%88.html" rel="bookmark" title="من جديد الفتاة السعودية الهاربة رهف القنون تفجر مفاجأة صادمة .. مارست الجنس بشكل واسع في هذة الدولة وارغب في التغيير ..&quot;شاهد الفيديو&quot;" class="post-title">من جديد الفتاة السعودية الهاربة رهف القنون تفجر مفاجأة صادمة .. مارست الجنس بشكل واسع في هذة الدولة وارغب في التغيير ..&quot;شاهد الفيديو&quot;</a>
</li>
<li data-id="8438408" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/alymn-news/8438408/%D8%B4%D8%A7%D9%87%D8%AF-%D9%81%D9%8A%D8%AF%D9%8A%D9%88%D8%AA%D8%B1%D9%88%D9%8A%D8%AC%D9%8A-%D8%B9%D9%86-%D8%A7%D9%84%D8%B4%D8%B0%D9%88%D8%B0-%D8%A7%D9%84%D8%AC%D9%86%D8%B3%D9%8A-%D9%8A%D8%AB%D9%8A%D8%B1-%D8%B6%D8%AC%D8%A9-%D9%88%D8%A7%D8%B3%D8%B9%D8%A9-%D9%81%D9%8A-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D9%88%D8%A3%D9%85%D9%86-%D8%A7%D9%84%D8%AF%D9%88%D9%84%D8%A9-%D8%AA%D8%AA%D8%AF%D8%AE%D9%84.html" title="شاهد فيديو...ترويجي عن الشذوذ الجنسي يثير ضجة واسعة في السعودية.. وأمن الدولة تتدخل">
<img width="320" height="190" src="https://gulf365.co/temp/thumb/320x190_uploads,2020,08,10,5e20d85395.jpg" alt="شاهد فيديو...ترويجي عن الشذوذ الجنسي يثير ضجة واسعة في السعودية.. وأمن الدولة تتدخل" data-orig-file="https://gulf365.co/content/uploads/2020/08/10/5e20d85395.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.co/temp/thumb/320x190_uploads,2020,08,10,5e20d85395.jpg" data-large-file="https://gulf365.co/temp/thumb/710x434_uploads,2020,08,10,5e20d85395.jpg" />
</a>
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2020-08-10T20:58:17+02:00">الاثنين 10 أغسطس 2020 08:58 مساءً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="8438408" data-views="5000">5000</span>
</span>
</span>
<a href="/alymn-news/8438408/%D8%B4%D8%A7%D9%87%D8%AF-%D9%81%D9%8A%D8%AF%D9%8A%D9%88%D8%AA%D8%B1%D9%88%D9%8A%D8%AC%D9%8A-%D8%B9%D9%86-%D8%A7%D9%84%D8%B4%D8%B0%D9%88%D8%B0-%D8%A7%D9%84%D8%AC%D9%86%D8%B3%D9%8A-%D9%8A%D8%AB%D9%8A%D8%B1-%D8%B6%D8%AC%D8%A9-%D9%88%D8%A7%D8%B3%D8%B9%D8%A9-%D9%81%D9%8A-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D9%88%D8%A3%D9%85%D9%86-%D8%A7%D9%84%D8%AF%D9%88%D9%84%D8%A9-%D8%AA%D8%AA%D8%AF%D8%AE%D9%84.html" rel="bookmark" title="شاهد فيديو...ترويجي عن الشذوذ الجنسي يثير ضجة واسعة في السعودية.. وأمن الدولة تتدخل" class="post-title">شاهد فيديو...ترويجي عن الشذوذ الجنسي يثير ضجة واسعة في السعودية.. وأمن الدولة تتدخل</a>
</li>
<li class="text-center ad-space">
<div data-id="4" class="ad-code ad-250x250 no-js "> <center> Advertisements </center>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7811110798166776" data-ad-slot="4066527319" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</li>
<li data-id="8421986" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/alymn-news/8421986/%D8%AA%D8%B1%D8%A7%D9%86%D8%AF-%D8%A7%D9%84%D9%8A%D9%88%D9%85--%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D8%A8%D8%AA%D8%B9%D9%84%D9%85%D9%83%D9%85-%D8%A7%D9%84%D9%85%D8%B5-%E2%80%93-%D8%A8%D8%B9%D8%AF-%D9%85%D8%A7-%D8%B9%D9%84%D9%85%D8%AA%D9%83%D9%85-%D8%AA%D9%83%D8%A8%D9%8A%D8%B1-%D8%A7%D9%84%D9%87%D8%A7%D9%86%D8%B4-%D8%A7%D8%AA%D9%81%D8%B1%D8%AC%D9%88%D8%A7.html" title="تراند اليوم : سما المصري بتعلمكم المص – بعد ما علمتكم تكبير الهانش.. اتفرجوا">
<img width="320" height="190" src="https://gulf365.co/temp/thumb/320x190_uploads,2020,08,09,1054936c83.jpg" alt="تراند اليوم : سما المصري بتعلمكم المص – بعد ما علمتكم تكبير الهانش.. اتفرجوا" data-orig-file="https://gulf365.co/content/uploads/2020/08/09/1054936c83.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.co/temp/thumb/320x190_uploads,2020,08,09,1054936c83.jpg" data-large-file="https://gulf365.co/temp/thumb/710x434_uploads,2020,08,09,1054936c83.jpg" />
</a>
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2020-08-09T00:17:05+02:00">الأحد 09 أغسطس 2020 12:17 صباحاً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="8421986" data-views="59800">59800</span>
</span>
</span>
<a href="/alymn-news/8421986/%D8%AA%D8%B1%D8%A7%D9%86%D8%AF-%D8%A7%D9%84%D9%8A%D9%88%D9%85--%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D8%A8%D8%AA%D8%B9%D9%84%D9%85%D9%83%D9%85-%D8%A7%D9%84%D9%85%D8%B5-%E2%80%93-%D8%A8%D8%B9%D8%AF-%D9%85%D8%A7-%D8%B9%D9%84%D9%85%D8%AA%D9%83%D9%85-%D8%AA%D9%83%D8%A8%D9%8A%D8%B1-%D8%A7%D9%84%D9%87%D8%A7%D9%86%D8%B4-%D8%A7%D8%AA%D9%81%D8%B1%D8%AC%D9%88%D8%A7.html" rel="bookmark" title="تراند اليوم : سما المصري بتعلمكم المص – بعد ما علمتكم تكبير الهانش.. اتفرجوا" class="post-title">تراند اليوم : سما المصري بتعلمكم المص – بعد ما علمتكم تكبير الهانش.. اتفرجوا</a>
</li>
<li data-id="8437632" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/alymn-news/8437632/%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA%D9%8A%D8%A9-%D8%B1%D9%88%D8%A7%D9%86-%D8%A8%D9%86-%D8%AD%D8%B3%D9%8A%D9%86-%D8%AA%D8%B3%D8%AA%D8%B9%D8%B1%D8%B6-%D8%A7%D9%84%D9%85%D9%86%D8%A7%D8%B7%D9%82-%D8%A7%D9%84%D8%AD%D8%B3%D8%A7%D8%B3%D8%A9-%D9%81%D9%8A-%D8%AC%D8%B3%D8%AF%D9%87%D8%A7-%D9%81%D9%8A-%D8%A7%D9%84%D8%AD%D8%AC%D8%B1-%D8%A7%D9%84%D8%B5%D8%AD%D9%8A-%D9%88%D8%AA%D8%B9%D9%84%D9%82-%D8%AD%D9%8A%D8%A7%D8%AA%D9%8A-%D9%88%D8%A7%D9%86%D8%A7-%D8%AD%D8%B1-%D9%81%D9%8A%D9%87%D8%A7%D8%B4%D8%A7%D9%87%D8%AF.html" title="الكويتية روان بن حسين تستعرض المناطق الحساسة في جسدها في الحجر الصحي وتعلق :&quot;حياتي وانا حر فيها&quot;...شاهد">
<img width="320" height="190" src="https://gulf365.co/temp/thumb/320x190_uploads,2020,08,10,1def0185dd.jpg" alt="الكويتية روان بن حسين تستعرض المناطق الحساسة في جسدها في الحجر الصحي وتعلق :&quot;حياتي وانا حر فيها&quot;...شاهد" data-orig-file="https://gulf365.co/content/uploads/2020/08/10/1def0185dd.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.co/temp/thumb/320x190_uploads,2020,08,10,1def0185dd.jpg" data-large-file="https://gulf365.co/temp/thumb/710x434_uploads,2020,08,10,1def0185dd.jpg" />
</a>
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2020-08-10T19:53:28+02:00">الاثنين 10 أغسطس 2020 07:53 مساءً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="8437632" data-views="3000">3000</span>
</span>
</span>
<a href="/alymn-news/8437632/%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA%D9%8A%D8%A9-%D8%B1%D9%88%D8%A7%D9%86-%D8%A8%D9%86-%D8%AD%D8%B3%D9%8A%D9%86-%D8%AA%D8%B3%D8%AA%D8%B9%D8%B1%D8%B6-%D8%A7%D9%84%D9%85%D9%86%D8%A7%D8%B7%D9%82-%D8%A7%D9%84%D8%AD%D8%B3%D8%A7%D8%B3%D8%A9-%D9%81%D9%8A-%D8%AC%D8%B3%D8%AF%D9%87%D8%A7-%D9%81%D9%8A-%D8%A7%D9%84%D8%AD%D8%AC%D8%B1-%D8%A7%D9%84%D8%B5%D8%AD%D9%8A-%D9%88%D8%AA%D8%B9%D9%84%D9%82-%D8%AD%D9%8A%D8%A7%D8%AA%D9%8A-%D9%88%D8%A7%D9%86%D8%A7-%D8%AD%D8%B1-%D9%81%D9%8A%D9%87%D8%A7%D8%B4%D8%A7%D9%87%D8%AF.html" rel="bookmark" title="الكويتية روان بن حسين تستعرض المناطق الحساسة في جسدها في الحجر الصحي وتعلق :&quot;حياتي وانا حر فيها&quot;...شاهد" class="post-title">الكويتية روان بن حسين تستعرض المناطق الحساسة في جسدها في الحجر الصحي وتعلق :&quot;حياتي وانا حر فيها&quot;...شاهد</a>
</li>
<li data-id="8433008" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/alymn-news/8433008/%D9%81%D9%84%D9%83%D9%8A-%D8%AE%D9%84%D9%8A%D8%AC%D9%8A-%D8%B4%D9%87%D9%8A%D8%B1-%D9%8A%D9%81%D8%A7%D8%AC%D8%A6-%D8%A7%D9%84%D8%AC%D9%85%D9%8A%D8%B9-%D8%A8%D8%AA%D9%86%D8%A8%D8%A4%D8%A7%D8%AA-%D9%85%D8%B1%D8%B9%D8%A8%D8%A9-%D9%88%D9%8A%D8%B9%D9%84%D9%86-%D9%83%D9%88%D8%A7%D8%B1%D8%AB-%D9%85%D8%B1%D9%88%D8%B9%D8%A9-%D8%B3%D8%AA%D9%87%D8%B2-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85-%D8%AE%D9%84%D8%A7%D9%84-%D8%A7%D9%84%D8%A3%D9%8A%D8%A7%D9%85-%D8%A7%D9%84%D9%82%D8%A7%D8%AF%D9%85%D8%A9-%D9%88%D8%A7%D9%86%D8%AF%D9%84%D8%A7%D8%B9-%D8%AD%D8%B1%D8%A8-%D8%AC%D8%B1%D8%AB%D9%88%D9%85%D9%8A%D8%A9-%D8%AA%D8%A8%D9%8A%D8%AF-%D8%A7%D9%84%D8%A8%D8%B4%D8%B1%D9%8A%D8%A9--%D8%B4%D8%A7%D9%87%D8%AF.html" title="فلكي خليجي شهير يفاجئ الجميع بتنبؤات مرعبة ويعلن: كوارث مروعة ستهز العالم خلال الأيام القادمة واندلاع حرب جرثومية تبيد البشرية .. شاهد">
<img width="320" height="190" src="https://gulf365.co/temp/thumb/320x190_uploads,2020,08,10,591be95300.jpg" alt="فلكي خليجي شهير يفاجئ الجميع بتنبؤات مرعبة ويعلن: كوارث مروعة ستهز العالم خلال الأيام القادمة واندلاع حرب جرثومية تبيد البشرية .. شاهد" data-orig-file="https://gulf365.co/content/uploads/2020/08/10/591be95300.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.co/temp/thumb/320x190_uploads,2020,08,10,591be95300.jpg" data-large-file="https://gulf365.co/temp/thumb/710x434_uploads,2020,08,10,591be95300.jpg" />
</a>
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2020-08-10T09:56:17+02:00">الاثنين 10 أغسطس 2020 09:56 صباحاً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="8433008" data-views="5100">5100</span>
</span>
</span>
<a href="/alymn-news/8433008/%D9%81%D9%84%D9%83%D9%8A-%D8%AE%D9%84%D9%8A%D8%AC%D9%8A-%D8%B4%D9%87%D9%8A%D8%B1-%D9%8A%D9%81%D8%A7%D8%AC%D8%A6-%D8%A7%D9%84%D8%AC%D9%85%D9%8A%D8%B9-%D8%A8%D8%AA%D9%86%D8%A8%D8%A4%D8%A7%D8%AA-%D9%85%D8%B1%D8%B9%D8%A8%D8%A9-%D9%88%D9%8A%D8%B9%D9%84%D9%86-%D9%83%D9%88%D8%A7%D8%B1%D8%AB-%D9%85%D8%B1%D9%88%D8%B9%D8%A9-%D8%B3%D8%AA%D9%87%D8%B2-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85-%D8%AE%D9%84%D8%A7%D9%84-%D8%A7%D9%84%D8%A3%D9%8A%D8%A7%D9%85-%D8%A7%D9%84%D9%82%D8%A7%D8%AF%D9%85%D8%A9-%D9%88%D8%A7%D9%86%D8%AF%D9%84%D8%A7%D8%B9-%D8%AD%D8%B1%D8%A8-%D8%AC%D8%B1%D8%AB%D9%88%D9%85%D9%8A%D8%A9-%D8%AA%D8%A8%D9%8A%D8%AF-%D8%A7%D9%84%D8%A8%D8%B4%D8%B1%D9%8A%D8%A9--%D8%B4%D8%A7%D9%87%D8%AF.html" rel="bookmark" title="فلكي خليجي شهير يفاجئ الجميع بتنبؤات مرعبة ويعلن: كوارث مروعة ستهز العالم خلال الأيام القادمة واندلاع حرب جرثومية تبيد البشرية .. شاهد" class="post-title">فلكي خليجي شهير يفاجئ الجميع بتنبؤات مرعبة ويعلن: كوارث مروعة ستهز العالم خلال الأيام القادمة واندلاع حرب جرثومية تبيد البشرية .. شاهد</a>
</li>
<li data-id="8426624" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/alymn-news/8426624/%D8%A7%D9%84%D8%A7%D9%83%D8%AB%D8%B1-%D9%85%D8%B4%D8%A7%D9%87%D8%AF%D8%A9---%D8%A7%D9%84%D8%A3%D9%88%D8%B6%D8%A7%D8%B9-%D8%A5%D8%AA%D8%BA%D9%8A%D8%B1%D8%AA--%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D8%AA%D8%B4%D8%B1%D8%AD-%D9%84%D9%8A%D9%84%D8%A9-%D8%A7%D9%84%D8%AF%D8%AE%D9%84%D8%A9-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D8%B3%D8%B1%D9%8A%D8%B1-%E2%80%93-%D8%B5%D9%88%D8%AA-%D9%88%D8%B5%D9%88%D8%B1%D8%A9-%D8%B4%D8%A7%D9%87%D8%AF.html" title="الاكثر مشاهدة - الأوضاع إتغيرت .. سما المصري تشرح ليلة الدخلة على السرير – صوت وصورة ..شاهد">
<img width="320" height="190" src="https://gulf365.co/temp/thumb/320x190_uploads,2020,08,09,f96fc4d7f1.png" alt="الاكثر مشاهدة - الأوضاع إتغيرت .. سما المصري تشرح ليلة الدخلة على السرير – صوت وصورة ..شاهد" data-orig-file="https://gulf365.co/content/uploads/2020/08/09/f96fc4d7f1.png" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.co/temp/thumb/320x190_uploads,2020,08,09,f96fc4d7f1.png" data-large-file="https://gulf365.co/temp/thumb/710x434_uploads,2020,08,09,f96fc4d7f1.png" />
</a>
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2020-08-09T15:17:20+02:00">الأحد 09 أغسطس 2020 03:17 مساءً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="8426624" data-views="11300">11300</span>
</span>
</span>
<a href="/alymn-news/8426624/%D8%A7%D9%84%D8%A7%D9%83%D8%AB%D8%B1-%D9%85%D8%B4%D8%A7%D9%87%D8%AF%D8%A9---%D8%A7%D9%84%D8%A3%D9%88%D8%B6%D8%A7%D8%B9-%D8%A5%D8%AA%D8%BA%D9%8A%D8%B1%D8%AA--%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D8%AA%D8%B4%D8%B1%D8%AD-%D9%84%D9%8A%D9%84%D8%A9-%D8%A7%D9%84%D8%AF%D8%AE%D9%84%D8%A9-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D8%B3%D8%B1%D9%8A%D8%B1-%E2%80%93-%D8%B5%D9%88%D8%AA-%D9%88%D8%B5%D9%88%D8%B1%D8%A9-%D8%B4%D8%A7%D9%87%D8%AF.html" rel="bookmark" title="الاكثر مشاهدة - الأوضاع إتغيرت .. سما المصري تشرح ليلة الدخلة على السرير – صوت وصورة ..شاهد" class="post-title">الاكثر مشاهدة - الأوضاع إتغيرت .. سما المصري تشرح ليلة الدخلة على السرير – صوت وصورة ..شاهد</a>
</li>
<li data-id="8428684" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/alymn-news/8428684/%D9%88%D8%B1%D8%AF-%D9%84%D9%84%D8%AA%D9%88--%D8%A8%D9%86-%D8%B3%D9%84%D9%85%D8%A7%D9%86-%D9%8A%D8%AE%D8%B1%D8%AC-%D8%B9%D9%86-%D8%B5%D9%85%D8%AA%D9%87-%D9%88%D9%8A%D9%81%D8%A7%D8%AC%D8%A6-%D8%A7%D9%84%D8%A7%D9%86%D8%AA%D9%82%D8%A7%D9%84%D9%8A-%D9%88%D8%A7%D9%84%D8%B4%D8%B1%D8%B9%D9%8A%D8%A9-%D9%88%D9%8A%D8%B9%D9%84%D9%86-%D8%B9%D9%86-%D8%AE%D8%B7%D9%88%D8%A9-%D8%AD%D8%A7%D8%B3%D9%85%D8%A9-%D8%AA%D9%82%D9%84%D8%A8-%D8%A7%D9%84%D8%A3%D9%85%D9%88%D8%B1-%D8%B1%D8%A3%D8%B3%D8%A7%D9%8B-%D8%B9%D9%84%D9%89-%D8%B9%D9%82%D8%A8-%D9%81%D9%8A-%D8%B9%D8%AF%D9%86-%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84-%D9%85%D8%A7-%D9%8A%D8%AD%D8%AF%D8%AB.html" title="ورد للتو : بن سلمان يخرج عن صمته ويفاجئ الانتقالي والشرعية ويعلن عن خطوة حاسمة تقلب الأمور رأساً على عقب في عدن (تفاصيل ما يحدث)">
<img width="320" height="190" src="https://gulf365.co/temp/thumb/320x190_uploads,2020,08,09,88b840033a.png" alt="ورد للتو : بن سلمان يخرج عن صمته ويفاجئ الانتقالي والشرعية ويعلن عن خطوة حاسمة تقلب الأمور رأساً على عقب في عدن (تفاصيل ما يحدث)" data-orig-file="https://gulf365.co/content/uploads/2020/08/09/88b840033a.png" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.co/temp/thumb/320x190_uploads,2020,08,09,88b840033a.png" data-large-file="https://gulf365.co/temp/thumb/710x434_uploads,2020,08,09,88b840033a.png" />
</a>
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2020-08-09T19:52:13+02:00">الأحد 09 أغسطس 2020 07:52 مساءً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="8428684" data-views="10600">10600</span>
</span>
</span>
<a href="/alymn-news/8428684/%D9%88%D8%B1%D8%AF-%D9%84%D9%84%D8%AA%D9%88--%D8%A8%D9%86-%D8%B3%D9%84%D9%85%D8%A7%D9%86-%D9%8A%D8%AE%D8%B1%D8%AC-%D8%B9%D9%86-%D8%B5%D9%85%D8%AA%D9%87-%D9%88%D9%8A%D9%81%D8%A7%D8%AC%D8%A6-%D8%A7%D9%84%D8%A7%D9%86%D8%AA%D9%82%D8%A7%D9%84%D9%8A-%D9%88%D8%A7%D9%84%D8%B4%D8%B1%D8%B9%D9%8A%D8%A9-%D9%88%D9%8A%D8%B9%D9%84%D9%86-%D8%B9%D9%86-%D8%AE%D8%B7%D9%88%D8%A9-%D8%AD%D8%A7%D8%B3%D9%85%D8%A9-%D8%AA%D9%82%D9%84%D8%A8-%D8%A7%D9%84%D8%A3%D9%85%D9%88%D8%B1-%D8%B1%D8%A3%D8%B3%D8%A7%D9%8B-%D8%B9%D9%84%D9%89-%D8%B9%D9%82%D8%A8-%D9%81%D9%8A-%D8%B9%D8%AF%D9%86-%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84-%D9%85%D8%A7-%D9%8A%D8%AD%D8%AF%D8%AB.html" rel="bookmark" title="ورد للتو : بن سلمان يخرج عن صمته ويفاجئ الانتقالي والشرعية ويعلن عن خطوة حاسمة تقلب الأمور رأساً على عقب في عدن (تفاصيل ما يحدث)" class="post-title">ورد للتو : بن سلمان يخرج عن صمته ويفاجئ الانتقالي والشرعية ويعلن عن خطوة حاسمة تقلب الأمور رأساً على عقب في عدن (تفاصيل ما يحدث)</a>
</li>
<li data-id="8414012" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/alymn-news/8414012/%D8%B2%D9%88%D8%AC%D8%A9-%D9%88%D9%84%D9%8A-%D8%A7%D9%84%D8%B9%D9%87%D8%AF-%D9%85%D8%AD%D9%85%D8%AF-%D8%A8%D9%86-%D8%B3%D9%84%D9%85%D8%A7%D9%86-%D8%AA%D8%B2%D9%84%D8%B2%D9%84-%D9%85%D9%88%D8%A7%D9%82%D8%B9-%D8%A7%D9%84%D8%AA%D9%88%D8%A7%D8%B5%D9%84-%D8%A8%D8%AC%D9%85%D8%A7%D9%84%D9%87%D8%A7-%D8%A7%D9%84%D8%A5%D8%BA%D8%B1%D9%8A%D9%82%D9%8A-%D8%A7%D9%84%D8%AE%D8%A7%D8%B1%D9%82-%D9%81%D9%8A-%D8%B8%D9%87%D9%88%D8%B1%D9%87%D8%A7-%D8%A7%D9%84%D8%A3%D9%88%D9%84.html" title="زوجة ولي العهد محمد بن سلمان “تزلزل” مواقع التواصل بجمالها الإغريقي الخارق في ظهورها الأول!">
<img width="320" height="190" src="https://gulf365.co/temp/thumb/320x190_uploads,2020,08,08,4d4567413f.jpg" alt="زوجة ولي العهد محمد بن سلمان “تزلزل” مواقع التواصل بجمالها الإغريقي الخارق في ظهورها الأول!" data-orig-file="https://gulf365.co/content/uploads/2020/08/08/4d4567413f.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.co/temp/thumb/320x190_uploads,2020,08,08,4d4567413f.jpg" data-large-file="https://gulf365.co/temp/thumb/710x434_uploads,2020,08,08,4d4567413f.jpg" />
 </a>
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2020-08-08T00:05:17+02:00">السبت 08 أغسطس 2020 12:05 صباحاً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="8414012" data-views="58800">58800</span>
</span>
</span>
<a href="/alymn-news/8414012/%D8%B2%D9%88%D8%AC%D8%A9-%D9%88%D9%84%D9%8A-%D8%A7%D9%84%D8%B9%D9%87%D8%AF-%D9%85%D8%AD%D9%85%D8%AF-%D8%A8%D9%86-%D8%B3%D9%84%D9%85%D8%A7%D9%86-%D8%AA%D8%B2%D9%84%D8%B2%D9%84-%D9%85%D9%88%D8%A7%D9%82%D8%B9-%D8%A7%D9%84%D8%AA%D9%88%D8%A7%D8%B5%D9%84-%D8%A8%D8%AC%D9%85%D8%A7%D9%84%D9%87%D8%A7-%D8%A7%D9%84%D8%A5%D8%BA%D8%B1%D9%8A%D9%82%D9%8A-%D8%A7%D9%84%D8%AE%D8%A7%D8%B1%D9%82-%D9%81%D9%8A-%D8%B8%D9%87%D9%88%D8%B1%D9%87%D8%A7-%D8%A7%D9%84%D8%A3%D9%88%D9%84.html" rel="bookmark" title="زوجة ولي العهد محمد بن سلمان “تزلزل” مواقع التواصل بجمالها الإغريقي الخارق في ظهورها الأول!" class="post-title">زوجة ولي العهد محمد بن سلمان “تزلزل” مواقع التواصل بجمالها الإغريقي الخارق في ظهورها الأول!</a>
</li>
<li data-id="8439764" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/alymn-news/8439764/%D8%A8%D8%AB-%D9%85%D8%A8%D8%A7%D8%B4%D8%B1-%D8%A7%D9%84%D8%A2%D9%86-2020-%D8%A7%D9%86%D8%AC%D9%8A-%D8%AE%D9%88%D8%B1%D9%8A-%D8%AA%D9%86%D8%A7%D9%81%D8%B3-%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D9%81%D8%B6%D9%8A%D8%AD%D8%A9-%D8%A8%D8%A7%D9%84%D9%85%D9%84%D8%A7%D8%A8%D8%B3-%D8%A7%D9%84%D8%AF%D8%A7%D8%AE%D9%84%D9%8A%D8%A9--18.html" title="بث مباشر الآن 2020 انجي خوري تنافس سما المصري فضيحة بالملابس الداخلية +18">
<img width="320" height="190" src="https://gulf365.co/temp/thumb/320x190_uploads,2020,08,10,d6fa2597b7.jpg" alt="بث مباشر الآن 2020 انجي خوري تنافس سما المصري فضيحة بالملابس الداخلية +18" data-orig-file="https://gulf365.co/content/uploads/2020/08/10/d6fa2597b7.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.co/temp/thumb/320x190_uploads,2020,08,10,d6fa2597b7.jpg" data-large-file="https://gulf365.co/temp/thumb/710x434_uploads,2020,08,10,d6fa2597b7.jpg" />
</a>
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2020-08-10T23:58:11+02:00">الاثنين 10 أغسطس 2020 11:58 مساءً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="8439764" data-views="1300">1300</span>
</span>
</span>
<a href="/alymn-news/8439764/%D8%A8%D8%AB-%D9%85%D8%A8%D8%A7%D8%B4%D8%B1-%D8%A7%D9%84%D8%A2%D9%86-2020-%D8%A7%D9%86%D8%AC%D9%8A-%D8%AE%D9%88%D8%B1%D9%8A-%D8%AA%D9%86%D8%A7%D9%81%D8%B3-%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D9%81%D8%B6%D9%8A%D8%AD%D8%A9-%D8%A8%D8%A7%D9%84%D9%85%D9%84%D8%A7%D8%A8%D8%B3-%D8%A7%D9%84%D8%AF%D8%A7%D8%AE%D9%84%D9%8A%D8%A9--18.html" rel="bookmark" title="بث مباشر الآن 2020 انجي خوري تنافس سما المصري فضيحة بالملابس الداخلية +18" class="post-title">بث مباشر الآن 2020 انجي خوري تنافس سما المصري فضيحة بالملابس الداخلية +18</a>
</li>
<li data-id="8435392" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/alymn-news/8435392/%D8%B9%D8%A7%D8%AC%D9%84-%D9%88%D8%AE%D8%B7%D9%8A%D8%B1-%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3-%D8%A7%D9%84%D8%AC%D8%AF%D9%8A%D8%AF-%D9%84%D9%83%D9%88%D8%B1%D9%8A%D8%A7-%D8%A7%D9%84%D8%B4%D9%85%D8%A7%D9%84%D9%8A%D8%A9-%D9%8A%D8%B9%D9%84%D9%86-%D8%A7%D9%84%D8%AD%D8%B1%D8%A8-%D8%A7%D9%84%D9%86%D9%88%D9%88%D9%8A%D8%A9-%D9%88%D9%8A%D8%A8%D8%AF%D8%A3-%D8%A8%D8%AA%D9%81%D8%B9%D9%8A%D9%84-%D8%A3%D8%B3%D9%84%D8%AD%D8%A9-%D8%A7%D9%84%D8%AF%D9%85%D8%A7%D8%B1-%D8%A7%D9%84%D8%B4%D8%A7%D9%85%D9%84-%D9%88%D8%A5%D8%B9%D9%84%D8%A7%D9%86-%D8%AD%D8%A7%D9%84%D8%A9-%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D9%86%D9%81%D8%A7%D8%B1-%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84-%D8%B7%D8%A7%D8%B1%D8%A6%D8%A9-.html" title="عاجل وخطير&quot; الرئيس الجديد لكوريا الشمالية يعلن الحرب النووية ويبدأ بتفعيل أسلحة الدمار الشامل وإعلان حالة الاستنفار.. تفاصيل طارئة !">
<img width="320" height="190" src="https://gulf365.co/temp/thumb/320x190_uploads,2020,08,10,7e9d1ccf3a.jpg" alt="عاجل وخطير&quot; الرئيس الجديد لكوريا الشمالية يعلن الحرب النووية ويبدأ بتفعيل أسلحة الدمار الشامل وإعلان حالة الاستنفار.. تفاصيل طارئة !" data-orig-file="https://gulf365.co/content/uploads/2020/08/10/7e9d1ccf3a.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.co/temp/thumb/320x190_uploads,2020,08,10,7e9d1ccf3a.jpg" data-large-file="https://gulf365.co/temp/thumb/710x434_uploads,2020,08,10,7e9d1ccf3a.jpg" />
</a>
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2020-08-10T14:51:25+02:00">الاثنين 10 أغسطس 2020 02:51 مساءً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="8435392" data-views="1500">1500</span>
</span>
</span>
<a href="/alymn-news/8435392/%D8%B9%D8%A7%D8%AC%D9%84-%D9%88%D8%AE%D8%B7%D9%8A%D8%B1-%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3-%D8%A7%D9%84%D8%AC%D8%AF%D9%8A%D8%AF-%D9%84%D9%83%D9%88%D8%B1%D9%8A%D8%A7-%D8%A7%D9%84%D8%B4%D9%85%D8%A7%D9%84%D9%8A%D8%A9-%D9%8A%D8%B9%D9%84%D9%86-%D8%A7%D9%84%D8%AD%D8%B1%D8%A8-%D8%A7%D9%84%D9%86%D9%88%D9%88%D9%8A%D8%A9-%D9%88%D9%8A%D8%A8%D8%AF%D8%A3-%D8%A8%D8%AA%D9%81%D8%B9%D9%8A%D9%84-%D8%A3%D8%B3%D9%84%D8%AD%D8%A9-%D8%A7%D9%84%D8%AF%D9%85%D8%A7%D8%B1-%D8%A7%D9%84%D8%B4%D8%A7%D9%85%D9%84-%D9%88%D8%A5%D8%B9%D9%84%D8%A7%D9%86-%D8%AD%D8%A7%D9%84%D8%A9-%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D9%86%D9%81%D8%A7%D8%B1-%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84-%D8%B7%D8%A7%D8%B1%D8%A6%D8%A9-.html" rel="bookmark" title="عاجل وخطير&quot; الرئيس الجديد لكوريا الشمالية يعلن الحرب النووية ويبدأ بتفعيل أسلحة الدمار الشامل وإعلان حالة الاستنفار.. تفاصيل طارئة !" class="post-title">عاجل وخطير&quot; الرئيس الجديد لكوريا الشمالية يعلن الحرب النووية ويبدأ بتفعيل أسلحة الدمار الشامل وإعلان حالة الاستنفار.. تفاصيل طارئة !</a>
</li>
<li data-id="8405318" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/alymn-news/8405318/%D9%87%D9%84-%D8%AA%D8%B0%D9%83%D8%B1%D9%88%D9%86-%D8%B3%D8%A7%D8%B1%D8%A9-%D8%B2%D9%88%D8%AC%D8%A9-%D8%A7%D9%84%D8%B9%D9%82%D9%8A%D8%AF-%D9%85%D8%B9%D8%AA%D8%B2-%D9%81%D9%8A-%D9%85%D8%B3%D9%84%D8%B3%D9%84-%D8%A8%D8%A7%D8%A8-%D8%A7%D9%84%D8%AD%D8%A7%D8%B1%D8%A9-%D8%B4%D8%A7%D9%87%D8%AF%D9%88-%D8%B8%D9%87%D9%88%D8%B1%D9%87%D8%A7-%D8%A7%D9%84%D9%81%D8%A7%D8%B6%D8%AD-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A7%D8%B1%D8%AA%D8%AF%D8%AA-%D9%85%D9%84%D8%A7%D8%A8%D8%B3-%D8%A7%D9%84%D9%86%D9%88%D9%85-%D9%88%D9%83%D8%B4%D9%81%D8%AA-%D8%B9%D9%86-%D9%85%D9%86%D8%A7%D8%B7%D9%82%D9%87%D8%A7-%D8%A7%D9%84%D8%AD%D8%B3%D8%A7%D8%B3%D8%A9-%D8%B5%D9%88%D8%B1.html" title="هل تذكرون &quot;سارة&quot; زوجة العقيد معتز في مسلسل باب الحارة.. شاهدو ظهورها الفاضح اليوم.. ارتدت ملابس النوم وكشفت عن مناطقها الحساسة.. &quot;صور&quot;">
<img width="320" height="190" src="https://gulf365.co/temp/thumb/320x190_uploads,2020,08,06,1ee027ea9b.jpg" alt="هل تذكرون &quot;سارة&quot; زوجة العقيد معتز في مسلسل باب الحارة.. شاهدو ظهورها الفاضح اليوم.. ارتدت ملابس النوم وكشفت عن مناطقها الحساسة.. &quot;صور&quot;" data-orig-file="https://gulf365.co/content/uploads/2020/08/06/1ee027ea9b.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.co/temp/thumb/320x190_uploads,2020,08,06,1ee027ea9b.jpg" data-large-file="https://gulf365.co/temp/thumb/710x434_uploads,2020,08,06,1ee027ea9b.jpg" />
</a>
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2020-08-06T20:58:29+02:00">الخميس 06 أغسطس 2020 08:58 مساءً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="8405318" data-views="93800">93800</span>
</span>
</span>
<a href="/alymn-news/8405318/%D9%87%D9%84-%D8%AA%D8%B0%D9%83%D8%B1%D9%88%D9%86-%D8%B3%D8%A7%D8%B1%D8%A9-%D8%B2%D9%88%D8%AC%D8%A9-%D8%A7%D9%84%D8%B9%D9%82%D9%8A%D8%AF-%D9%85%D8%B9%D8%AA%D8%B2-%D9%81%D9%8A-%D9%85%D8%B3%D9%84%D8%B3%D9%84-%D8%A8%D8%A7%D8%A8-%D8%A7%D9%84%D8%AD%D8%A7%D8%B1%D8%A9-%D8%B4%D8%A7%D9%87%D8%AF%D9%88-%D8%B8%D9%87%D9%88%D8%B1%D9%87%D8%A7-%D8%A7%D9%84%D9%81%D8%A7%D8%B6%D8%AD-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A7%D8%B1%D8%AA%D8%AF%D8%AA-%D9%85%D9%84%D8%A7%D8%A8%D8%B3-%D8%A7%D9%84%D9%86%D9%88%D9%85-%D9%88%D9%83%D8%B4%D9%81%D8%AA-%D8%B9%D9%86-%D9%85%D9%86%D8%A7%D8%B7%D9%82%D9%87%D8%A7-%D8%A7%D9%84%D8%AD%D8%B3%D8%A7%D8%B3%D8%A9-%D8%B5%D9%88%D8%B1.html" rel="bookmark" title="هل تذكرون &quot;سارة&quot; زوجة العقيد معتز في مسلسل باب الحارة.. شاهدو ظهورها الفاضح اليوم.. ارتدت ملابس النوم وكشفت عن مناطقها الحساسة.. &quot;صور&quot;" class="post-title">هل تذكرون &quot;سارة&quot; زوجة العقيد معتز في مسلسل باب الحارة.. شاهدو ظهورها الفاضح اليوم.. ارتدت ملابس النوم وكشفت عن مناطقها الحساسة.. &quot;صور&quot;</a>
</li>
<li data-id="8430098" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/alymn-news/8430098/%D8%B9%D8%A7%D8%AC%D9%80%D9%80%D9%80%D9%84--%D9%85%D9%82%D8%AA%D9%84-%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86-%D8%B1%D8%A7%D9%85%D8%B2-%D8%AC%D9%84%D8%A7%D9%84-%D8%A8%D8%AB%D9%84%D8%A7%D8%AB-%D8%B7%D9%84%D9%82%D8%A7%D8%AA-%D9%86%D8%A7%D8%B1%D9%8A%D8%A9-%D9%82%D8%A8%D9%84-%D9%82%D9%84%D9%8A%D9%84-%D9%81%D9%8A-%D9%85%D9%86%D8%B2%D9%84-%D8%B2%D9%88%D8%AC-%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86%D8%A9-%D9%8A%D8%A7%D8%B3%D9%85%D9%8A%D9%86-%D8%B5%D8%A8%D8%B1%D9%8A-%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84-%D8%B7%D8%A7%D8%B1%D8%A6%D8%A9.html" title="عاجـــل : مقتل الفنان رامز جلال بثلاث طلقات نارية قبل قليل في منزل زوج الفنانة ياسمين صبري ..(تفاصيل طارئة)">
<img width="320" height="190" src="https://gulf365.co/temp/thumb/320x190_uploads,2020,08,09,ed255aeca2.jpg" alt="عاجـــل : مقتل الفنان رامز جلال بثلاث طلقات نارية قبل قليل في منزل زوج الفنانة ياسمين صبري ..(تفاصيل طارئة)" data-orig-file="https://gulf365.co/content/uploads/2020/08/09/ed255aeca2.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.co/temp/thumb/320x190_uploads,2020,08,09,ed255aeca2.jpg" data-large-file="https://gulf365.co/temp/thumb/710x434_uploads,2020,08,09,ed255aeca2.jpg" />
</a>
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2020-08-09T22:51:14+02:00">الأحد 09 أغسطس 2020 10:51 مساءً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="8430098" data-views="7700">7700</span>
</span>
</span>
<a href="/alymn-news/8430098/%D8%B9%D8%A7%D8%AC%D9%80%D9%80%D9%80%D9%84--%D9%85%D9%82%D8%AA%D9%84-%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86-%D8%B1%D8%A7%D9%85%D8%B2-%D8%AC%D9%84%D8%A7%D9%84-%D8%A8%D8%AB%D9%84%D8%A7%D8%AB-%D8%B7%D9%84%D9%82%D8%A7%D8%AA-%D9%86%D8%A7%D8%B1%D9%8A%D8%A9-%D9%82%D8%A8%D9%84-%D9%82%D9%84%D9%8A%D9%84-%D9%81%D9%8A-%D9%85%D9%86%D8%B2%D9%84-%D8%B2%D9%88%D8%AC-%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86%D8%A9-%D9%8A%D8%A7%D8%B3%D9%85%D9%8A%D9%86-%D8%B5%D8%A8%D8%B1%D9%8A-%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84-%D8%B7%D8%A7%D8%B1%D8%A6%D8%A9.html" rel="bookmark" title="عاجـــل : مقتل الفنان رامز جلال بثلاث طلقات نارية قبل قليل في منزل زوج الفنانة ياسمين صبري ..(تفاصيل طارئة)" class="post-title">عاجـــل : مقتل الفنان رامز جلال بثلاث طلقات نارية قبل قليل في منزل زوج الفنانة ياسمين صبري ..(تفاصيل طارئة)</a>
</li>
</ul>
</div>
<div>
</div>
</aside>
</div>
<div id="secondary" class="widget-area col-sm-6 col-md-3 col-lg-3 hidden-print" role="complementary">
<aside id="search-2" class="widget widget_search">
<form role="search" method="get" class="search-form" action="/search.html">
<label class="screen-reader-text">
بحث سريع:
</label>
<center>
<script>
  (function() {
    var cx = 'partner-pub-7811110798166776:2048760294';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only>
</center>
</form>
</aside>
<center>Advertisements</center>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7811110798166776" data-ad-slot="4066527319" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<center>
<center>Advertisements</center>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:610px" data-ad-client="ca-pub-7811110798166776" data-ad-slot="4484860522"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br />
</center>
<aside class="widget widget_display_stats">
<h3 class="widget-title">
احصائيات الموقع
</h3>
<div class="yt-tabby-tabs">
<div class="yt-tabby-tabs-header slashes-navigation size-small">
<ul class="secondary-2-primary">
<li class="active">
<a href="#sp-site-stats-widget-2">الاقسام</a>
</li>
<li>
<a href="#sp-site-stats-widget-1">المصادر</a>
</li>
</ul>
</div>
<div class="yt-tabby-tabs-content yt-smart-tabby-widget-content">
<div class="widget_yt-sp-site-stats-widget-2 yt-posts-with-thumbnail-widget yt-widget active">
<div>
<dl role="main">
<dt>
<a href="/saudi-arabia-news">اخبار السعوديه</a>
</dt>
<dd>
<strong>
42,448
</strong>
</dd>
<dt>
<a href="/gulf">اخبار الخليج</a>
</dt>
<dd>
<strong>
54,866
</strong>
</dd>
<dt>
<a href="/art-news">فن ومشاهير</a>
</dt>
<dd>
<strong>
28,485
</strong>
</dd>
<dt>
<a href="/health-diet-news">صحة ورشاقة</a>
</dt>
<dd>
<strong>
7,384
</strong>
</dd>
 <dt>
<a href="/world-news">اخبار العالم</a>
</dt>
<dd>
<strong>
76,086
</strong>
</dd>
<dt>
<a href="/sports-news">اخبار الرياضه</a>
</dt>
<dd>
<strong>
49,821
</strong>
</dd>
<dt>
<a href="/business">الاقتصاد</a>
</dt>
<dd>
<strong>
12,313
</strong>
</dd>
<dt>
<a href="/egypt">أخبار مصر</a>
</dt>
<dd>
<strong>
34,950
</strong>
</dd>
<dt>
<a href="/jobs">وظائف</a>
</dt>
<dd>
<strong>
298
</strong>
</dd>
<dt>
<a href="/autos">اخبار السيارات</a>
</dt>
<dd>
<strong>
1,954
</strong>
</dd>
<dt>
<a href="/lifestyle">لايف ستايل</a>
</dt>
<dd>
<strong>
9,990
</strong>
</dd>
<dt>
<a href="/technology">علوم وتكنولوجيا</a>
</dt>
<dd>
<strong>
4,226
</strong>
</dd>
<dt>
<a href="/varieties">منوعات</a>
</dt>
<dd>
<strong>
6,053
</strong>
</dd>
<dt>
<a href="/education">أخبار التعليم</a>
</dt>
<dd>
<strong>
253
</strong>
</dd>
<dt>
<a href="/yalla-shoot">يلا شوت</a>
</dt>
<dd>
<strong>
90
</strong>
</dd>
<dt>
<a href="/frequencies">ترددات</a>
</dt>
<dd>
<strong>
4,416
</strong>
</dd>
<dt>
<a href="/mushahada">شاهد اونلاين</a>
</dt>
<dd>
<strong>
305
</strong>
</dd>
</dl>
</div>
</div>
<div class="widget_yt-sp-site-stats-widget-1 yt-posts-with-thumbnail-widget yt-widget">
<div>
<dl role="main">
<dt>
<a href="/sources/27/MSN-Saudi-Arabia.html">MSN Saudi Arabia</a>
</dt>
<dd>
<strong>
460
</strong>
</dd>
<dt>
<a href="/sources/97/SputnikNews.html">SputnikNews</a>
</dt>
<dd>
<strong>
5,100
</strong>
</dd>
<dt>
<a href="/sources/106/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1-%D8%A7%D9%84%D9%81%D9%88%D8%B1%D9%83%D8%B3-%D8%A7%D9%84%D9%8A%D9%88%D9%85.html">أخبار الفوركس اليوم</a>
</dt>
<dd>
<strong>
4,451
</strong>
</dd>
<dt>
<a href="/sources/8/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1-%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA.html">أخبار الكويت</a>
</dt>
<dd>
<strong>
928
 </strong>
</dd>
<dt>
<a href="/sources/237/%D8%A5%D8%A8-%D8%A8%D8%B1%D8%B3.html">إب برس</a>
</dt>
<dd>
<strong>
2,093
</strong>
</dd>
<dt>
<a href="/sources/116/%D8%A5%D9%84%D9%83%D8%AA%D8%B1%D9%88%D9%86%D9%8A.html">إلكتروني</a>
</dt>
<dd>
<strong>
889
</strong>
</dd>
<dt>
<a href="/sources/56/%D8%A5%D9%8A%D9%84%D8%A7%D9%81.html">إيلاف</a>
</dt>
<dd>
<strong>
3,265
</strong>
</dd>
<dt>
<a href="/sources/12/%D8%A7%D8%AE%D8%A8%D8%A7%D8%B1-%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA.html">اخبار الكويت</a>
</dt>
<dd>
<strong>
830
</strong>
</dd>
<dt>
<a href="/sources/171/%D8%A7%D8%AE%D8%B1-%D8%AE%D8%A8%D8%B1.html">اخر خبر</a>
</dt>
<dd>
<strong>
281
</strong>
</dd>
<dt>
<a href="/sources/241/%D8%A7%D8%B9%D8%B1%D9%81-%D9%83%D9%88%D8%B1%D8%A9.html">اعرف كورة</a>
</dt>
<dd>
<strong>
425
</strong>
</dd>
<dt>
<a href="/sources/146/%D8%A7%D9%84%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF.html">الاتحاد</a>
</dt>
<dd>
<strong>
69
</strong>
</dd>
<dt>
<a href="/sources/14/%D8%A7%D9%84%D8%A7%D9%85%D8%A7%D8%B1%D8%A7%D8%AA-%D8%A7%D9%84%D9%8A%D9%88%D9%85.html">الامارات اليوم</a>
</dt>
<dd>
<strong>
5,685
</strong>
</dd>
<dt>
<a href="/sources/186/%D8%A7%D9%84%D8%A8%D8%B4%D8%A7%D9%8A%D8%B1-%D8%A7%D9%84%D8%AC%D8%AF%D9%8A%D8%AF.html">البشاير الجديد</a>
 </dt>
<dd>
<strong>
1,720
</strong>
</dd>
<dt>
<a href="/sources/94/%D8%A7%D9%84%D8%A8%D9%88%D8%A7%D8%A8%D8%A9-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9-%D9%84%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1-%D8%A7%D9%84%D8%AA%D9%82%D9%86%D9%8A%D8%A9.html">البوابة العربية للأخبار التقنية</a>
</dt>
<dd>
<strong>
138
</strong>
</dd>
<dt>
<a href="/sources/117/%D8%A7%D9%84%D8%AA%D9%82%D9%86%D9%8A%D8%A9-%D8%A8%D9%84%D8%A7-%D8%AD%D8%AF%D9%88%D8%AF.html">التقنية بلا حدود</a>
</dt>
<dd>
<strong>
643
</strong>
</dd>
<dt>
<a href="/sources/175/%D8%A7%D9%84%D8%AC%D8%B1%D8%B3.html">الجرس</a>
</dt>
<dd>
<strong>
267
</strong>
</dd>
<dt>
<a href="/sources/111/%D8%A7%D9%84%D8%AC%D9%85%D9%8A%D9%84%D8%A9.html">الجميلة</a>
</dt>
<dd>
<strong>
1,004
</strong>
</dd>
<dt>
<a href="/sources/225/%D8%A7%D9%84%D8%AD%D8%AF%D8%AB-%D8%A3%D9%88%D9%86%D9%84%D8%A7%D9%8A%D9%86.html">الحدث أونلاين</a>
</dt>
<dd>
<strong>
689
</strong>
</dd>
<dt>
<a href="/sources/58/%D8%A7%D9%84%D8%AD%D9%8A%D8%A7%D8%A9.html">الحياة</a>
</dt>
<dd>
<strong>
82
</strong>
</dd>
<dt>
<a href="/sources/239/%D8%A7%D9%84%D8%AE%D8%A8%D8%B1-21.html">الخبر 21</a>
</dt>
<dd>
<strong>
42
</strong>
</dd>
<dt>
<a href="/sources/133/%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D8%AC.html">الخليج</a>
</dt>
<dd>
<strong>
1,617
</strong>
 </dd>
<dt>
<a href="/sources/174/%D8%A7%D9%84%D8%B3%D8%A7%D8%B9%D8%A9-25.html">الساعة 25</a>
</dt>
<dd>
<strong>
29
</strong>
</dd>
<dt>
<a href="/sources/79/%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-365.html">السعودية 365</a>
</dt>
<dd>
<strong>
7,933
</strong>
</dd>
<dt>
<a href="/sources/87/%D8%A7%D9%84%D8%B3%D9%88%D8%AF%D8%A7%D9%86-%D8%A7%D9%84%D9%8A%D9%88%D9%85.html">السودان اليوم</a>
</dt>
<dd>
<strong>
5,794
</strong>
</dd>
<dt>
<a href="/sources/141/%D8%A7%D9%84%D8%B3%D9%88%D8%AF%D8%A7%D9%86-%D9%86%D9%8A%D9%88%D8%B2-365.html">السودان نيوز 365</a>
</dt>
<dd>
<strong>
1,194
</strong>
</dd>
<dt>
<a href="/sources/198/%D8%A7%D9%84%D8%B3%D9%88%D8%B3%D9%86%D8%A9.html">السوسنة</a>
</dt>
<dd>
<strong>
30
</strong>
</dd>
<dt>
<a href="/sources/42/%D8%A7%D9%84%D8%B3%D9%88%D9%85%D8%B1%D9%8A%D8%A9.html">السومرية</a>
</dt>
<dd>
<strong>
5,066
</strong>
</dd>
<dt>
<a href="/sources/194/%D8%A7%D9%84%D8%B4%D8%A8%D9%83%D8%A9-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9.html">الشبكة العربية</a>
</dt>
<dd>
<strong>
1,064
</strong>
</dd>
<dt>
<a href="/sources/205/%D8%A7%D9%84%D8%B4%D8%B9%D8%A8.html">الشعب</a>
</dt>
<dd>
<strong>
0
</strong>
</dd>
<dt>
<a href="/sources/89/%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9-%D9%86%D8%AA.html">العربية نت</a>
</dt>
 <dd>
<strong>
4,474
</strong>
</dd>
<dt>
<a href="/sources/131/%D8%A7%D9%84%D8%B9%D9%86%D9%83%D8%A8%D9%88%D8%AA.html">العنكبوت</a>
</dt>
<dd>
<strong>
154
</strong>
</dd>
<dt>
<a href="/sources/234/%D8%A7%D9%84%D8%B9%D9%8A%D9%86-%D8%A7%D9%88%D9%86%D9%84%D8%A7%D9%8A%D9%86.html">العين اونلاين</a>
</dt>
<dd>
<strong>
43
</strong>
</dd>
<dt>
<a href="/sources/127/%D8%A7%D9%84%D9%81%D8%A7%D8%B5%D9%84%D8%A9.html">الفاصلة</a>
</dt>
<dd>
<strong>
361
</strong>
</dd>
<dt>
<a href="/sources/122/%D8%A7%D9%84%D9%81%D8%AC%D8%B1.html">الفجر</a>
</dt>
<dd>
<strong>
24,424
</strong>
</dd>
<dt>
<a href="/sources/191/%D8%A7%D9%84%D9%81%D9%86.html">الفن</a>
</dt>
<dd>
<strong>
22
</strong>
</dd>
<dt>
<a href="/sources/51/%D8%A7%D9%84%D9%85%D8%AC%D9%84%D8%A9.html">المجلة</a>
</dt>
<dd>
<strong>
463
</strong>
</dd>
<dt>
<a href="/sources/243/%D8%A7%D9%84%D9%85%D8%AD%D9%8A%D8%B7-%D8%A7%D9%84%D8%A7%D8%AE%D8%A8%D8%A7%D8%B1%D9%8A.html">المحيط الاخباري</a>
</dt>
<dd>
<strong>
7
</strong>
</dd>
<dt>
<a href="/sources/238/%D8%A7%D9%84%D9%85%D8%AD%D9%8A%D8%B7-%D8%A7%D9%84%D9%8A%D9%85%D9%86%D9%8A.html">المحيط اليمني</a>
</dt>
<dd>
<strong>
1,500
</strong>
</dd>
<dt>
<a href="/sources/195/%D8%A7%D9%84%D9%85%D8%AF%D9%8A%D9%86%D8%A9-%D9%86%D9%8A%D9%88%D8%B2.html">المدينة نيوز</a>
</dt>
<dd>
<strong>
40
</strong>
</dd>
<dt>
<a href="/sources/240/%D8%A7%D9%84%D9%85%D8%B1%D8%A7%D8%B3%D9%84-%D8%A7%D9%84%D9%8A%D9%85%D9%86%D9%8A.html">المراسل اليمني</a>
</dt>
<dd>
<strong>
499
</strong>
</dd>
<dt>
<a href="/sources/125/%D8%A7%D9%84%D9%85%D8%B1%D8%A8%D8%B9.html">المربع</a>
</dt>
<dd>
<strong>
868
</strong>
</dd>
<dt>
<a href="/sources/115/%D8%A7%D9%84%D9%85%D8%B1%D8%B3%D8%A7%D9%84.html">المرسال</a>
</dt>
<dd>
<strong>
107
</strong>
</dd>
<dt>
<a href="/sources/105/%D8%A7%D9%84%D9%85%D8%B4%D9%81%D8%B1%D9%8A%D9%86-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8.html">المشفرين العرب</a>
</dt>
<dd>
<strong>
39
</strong>
</dd>
<dt>
<a href="/sources/7/%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%89-%D8%A7%D9%84%D9%8A%D9%88%D9%85.html">المصرى اليوم</a>
</dt>
<dd>
<strong>
13,331
</strong>
</dd>
<dt>
<a href="/sources/66/%D8%A7%D9%84%D9%85%D9%86%D8%A7%D8%B7%D9%82-%D8%A7%D9%84%D8%A5%D9%84%D9%83%D8%AA%D8%B1%D9%88%D9%86%D9%8A%D8%A9.html">المناطق الإلكترونية</a>
</dt>
<dd>
<strong>
1,852
</strong>
</dd>
<dt>
<a href="/sources/39/%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%B7%D9%86.html">المواطن</a>
</dt>
<dd>
<strong>
5,357
</strong>
</dd>
<dt>
<a href="/sources/91/%D8%A7%D9%84%D9%85%D9%88%D8%AC%D8%B2.html">الموجز</a>
</dt>
<dd>
<strong>
 2,308
</strong>
</dd>
<dt>
<a href="/sources/95/%D8%A7%D9%84%D9%86%D8%B4%D8%B1%D8%A9-%D9%84%D8%A8%D9%86%D8%A7%D9%86.html">النشرة (لبنان)</a>
</dt>
<dd>
<strong>
214
</strong>
</dd>
<dt>
<a href="/sources/126/%D8%A7%D9%84%D9%86%D8%B4%D8%B1%D8%A9-%D8%A7%D9%84%D9%81%D9%86%D9%8A%D8%A9.html">النشرة الفنية</a>
</dt>
<dd>
<strong>
98
</strong>
</dd>
<dt>
<a href="/sources/33/%D8%A7%D9%84%D9%88%D8%A6%D8%A7%D9%85.html">الوئام</a>
</dt>
<dd>
<strong>
369
</strong>
</dd>
<dt>
<a href="/sources/45/%D8%A7%D9%84%D9%88%D8%B7%D9%86.html">الوطن</a>
</dt>
<dd>
<strong>
483
</strong>
</dd>
<dt>
<a href="/sources/148/%D8%A7%D9%84%D9%88%D8%B7%D9%86-%D8%A3%D9%88%D9%86-%D9%84%D8%A7%D9%8A%D9%86.html">الوطن أون لاين</a>
</dt>
<dd>
<strong>
1,710
</strong>
</dd>
<dt>
<a href="/sources/140/%D8%A7%D9%84%D9%88%D9%81%D8%AF.html">الوفد</a>
</dt>
<dd>
<strong>
11,223
</strong>
</dd>
<dt>
<a href="/sources/73/%D8%A7%D9%84%D9%8A%D9%85%D9%86-%D8%A7%D9%84%D8%B3%D8%B9%D9%8A%D8%AF.html">اليمن السعيد</a>
</dt>
<dd>
<strong>
7,809
</strong>
</dd>
<dt>
<a href="/sources/13/%D8%A7%D9%84%D9%8A%D9%85%D9%86-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A.html">اليمن العربي</a>
</dt>
<dd>
<strong>
10,945
</strong>
</dd>
<dt>
<a href="/sources/54/%D8%A7%D9%84%D9%8A%D9%88%D9%85.html">اليوم</a>
</dt>
<dd>
<strong>
7,098
</strong>
</dd>
<dt>
<a href="/sources/100/%D8%A7%D9%84%D9%8A%D9%88%D9%85-24.html">اليوم 24</a>
</dt>
<dd>
<strong>
4,193
</strong>
</dd>
<dt>
<a href="/sources/81/%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A7%D9%84%D8%B3%D8%A7%D8%A8%D8%B9.html">اليوم السابع</a>
</dt>
<dd>
<strong>
44,031
</strong>
</dd>
<dt>
<a href="/sources/233/%D8%A7%D9%86%D8%A8%D8%A7%D8%A1-%D8%B9%D8%AF%D9%86.html">انباء عدن</a>
</dt>
<dd>
<strong>
2,184
</strong>
</dd>
<dt>
<a href="/sources/59/%D8%A8%D8%AA%D8%AC%D8%B1%D8%AF.html">بتجرد</a>
</dt>
<dd>
<strong>
1,922
</strong>
</dd>
<dt>
<a href="/sources/36/%D8%A8%D8%B5%D8%B1%D8%A7%D8%AD%D8%A9.html">بصراحة</a>
</dt>
<dd>
<strong>
903
</strong>
</dd>
<dt>
<a href="/sources/188/%D8%A8%D9%84%D8%AF%D9%86%D8%A7.html">بلدنا</a>
</dt>
<dd>
<strong>
28
</strong>
</dd>
<dt>
<a href="/sources/41/%D8%A8%D9%88%D8%A7%D8%A8%D8%A9-%D8%A7%D9%84%D8%B9%D9%8A%D9%86-%D8%A7%D9%84%D8%A5%D8%AE%D8%A8%D8%A7%D8%B1%D9%8A%D8%A9.html">بوابة العين الإخبارية</a>
</dt>
<dd>
<strong>
6,526
</strong>
</dd>
<dt>
<a href="/sources/227/%D8%A8%D9%88%D8%A7%D8%A8%D8%A9-%D8%A7%D9%84%D9%8A%D9%85%D9%86.html">بوابة اليمن</a>
</dt>
<dd>
<strong>
232
</strong>
</dd>
 <dt>
<a href="/sources/224/%D8%A8%D9%88%D9%8A%D9%85%D9%86-%D8%A7%D9%84%D8%A5%D8%AE%D8%A8%D8%A7%D8%B1%D9%8A%D8%A9.html">بويمن الإخبارية</a>
</dt>
<dd>
<strong>
733
</strong>
</dd>
<dt>
<a href="/sources/208/%D8%A8%D9%8A%D8%AF%D9%8A%D8%A7.html">بيديا</a>
</dt>
<dd>
<strong>
8
</strong>
</dd>
<dt>
<a href="/sources/88/%D8%AC%D9%84%D9%88%D9%84%D9%8A.html">جلولي</a>
</dt>
<dd>
<strong>
1,828
</strong>
</dd>
<dt>
<a href="/sources/236/%D8%AC%D9%87%D9%8A%D9%86%D8%A9.html">جهينة</a>
</dt>
<dd>
<strong>
218
</strong>
</dd>
<dt>
<a href="/sources/199/%D8%AE%D8%A8%D8%B1%D9%86%D9%8A.html">خبرني</a>
</dt>
<dd>
<strong>
21
</strong>
</dd>
<dt>
<a href="/sources/260/%D8%AF%D9%84%D9%8A%D9%84-%D8%A7%D9%84%D9%88%D8%B7%D9%86.html">دليل الوطن</a>
</dt>
<dd>
<strong>
91
</strong>
</dd>
<dt>
<a href="/sources/170/%D8%AF%D9%84%D9%8A%D9%84-%D9%85%D8%B5%D8%B1.html">دليل مصر</a>
</dt>
<dd>
<strong>
353
</strong>
</dd>
<dt>
<a href="/sources/210/%D8%AF%D9%88%D8%AA-%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D8%AC.html">دوت الخليج</a>
</dt>
<dd>
<strong>
48
</strong>
</dd>
<dt>
<a href="/sources/151/%D8%B3%D8%A8%D9%88%D8%AA%D9%86%D9%8A%D9%83.html">سبوتنيك</a>
</dt>
<dd>
<strong>
14
</strong>
</dd>
 <dt>
<a href="/sources/244/%D8%B3%D9%85%D8%A7-%D8%A8%D8%B1%D8%B3.html">سما برس</a>
</dt>
<dd>
<strong>
1,562
</strong>
</dd>
<dt>
<a href="/sources/118/%D8%B3%D9%86%D9%8A%D8%A7%D8%B1.html">سنيار</a>
</dt>
<dd>
<strong>
164
</strong>
</dd>
<dt>
<a href="/sources/165/%D8%B3%D9%88%D8%A7.html">سوا</a>
</dt>
<dd>
<strong>
1,488
</strong>
</dd>
<dt>
<a href="/sources/55/%D8%B3%D9%88%D8%A8%D8%B1-%D9%83%D9%88%D8%B1%D8%A9.html">سوبر كورة</a>
</dt>
<dd>
<strong>
8,013
</strong>
</dd>
<dt>
<a href="/sources/102/%D8%B3%D9%8A%D8%AF%D8%AA%D9%89.html">سيدتى</a>
</dt>
<dd>
<strong>
2,105
</strong>
</dd>
<dt>
<a href="/sources/134/%D8%B4%D8%A8%D8%A7%D8%A8-%D8%A7%D9%84%D9%8A%D9%85%D9%86.html">شباب اليمن</a>
</dt>
<dd>
<strong>
787
</strong>
</dd>
<dt>
<a href="/sources/69/%D8%B4%D9%87%D8%A7%D8%B1%D8%A9-%D9%86%D8%AA.html">شهارة نت</a>
</dt>
<dd>
<strong>
550
</strong>
</dd>
<dt>
<a href="/sources/47/%D8%B5%D8%AD%D8%A8%D9%81%D8%A9-%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D8%AC.html">صحبفة الخليج</a>
</dt>
<dd>
<strong>
8,337
</strong>
</dd>
<dt>
<a href="/sources/77/%D8%B5%D8%AD%D9%8A%D9%81%D8%A9-%D8%AA%D9%88%D8%A7%D8%B5%D9%84.html">صحيفة تواصل</a>
</dt>
<dd>
<strong>
3,770
</strong>
</dd>
<dt>
<a href="/sources/85/%D8%B5%D8%AD%D9%8A%D9%81%D8%A9-%D8%B3%D8%A8%D9%82-%D8%A7%EF%BB%B9%D9%84%D9%83%D8%AA%D8%B1%D9%88%D9%86%D9%8A%D8%A9.html">صحيفة سبق اﻹلكترونية</a>
</dt>
<dd>
<strong>
8,125
</strong>
</dd>
<dt>
<a href="/sources/155/%D8%B5%D8%AD%D9%8A%D9%81%D8%A9-%D8%B9%D8%A7%D8%AC%D9%84-%D8%A7%D9%84%D8%A5%D9%84%D9%83%D8%AA%D8%B1%D9%88%D9%86%D9%8A%D8%A9.html">صحيفة عاجل الإلكترونية</a>
</dt>
<dd>
<strong>
4,463
</strong>
</dd>
<dt>
<a href="/sources/30/%D8%B5%D8%AD%D9%8A%D9%81%D8%A9-%D8%B9%D9%83%D8%A7%D8%B8.html">صحيفة عكاظ</a>
</dt>
<dd>
<strong>
322
</strong>
</dd>
<dt>
<a href="/sources/207/%D8%B5%D8%AF%D9%89.html">صدى</a>
</dt>
<dd>
<strong>
5,272
</strong>
</dd>
<dt>
<a href="/sources/226/%D8%B5%D9%88%D8%AA-%D8%A7%D9%84%D9%85%D8%BA%D8%AA%D8%B1%D8%A8%D9%8A%D9%86.html">صوت المغتربين</a>
</dt>
<dd>
<strong>
1,180
</strong>
</dd>
<dt>
<a href="/sources/123/%D8%B5%D9%88%D8%AA-%D9%84%D8%A8%D9%86%D8%A7%D9%86.html">صوت لبنان</a>
</dt>
<dd>
<strong>
8,200
</strong>
</dd>
<dt>
<a href="/sources/90/%D8%B9%D8%B1%D8%A8-48.html">عرب 48</a>
</dt>
<dd>
<strong>
4,026
</strong>
</dd>
<dt>
<a href="/sources/149/%D8%B9%D8%B1%D8%A8-%D9%81%D9%88%D8%B1-%D9%86%D9%8A%D9%88%D8%B2.html">عرب فور نيوز</a>
</dt>
<dd>
<strong>
7,649
</strong>
</dd>
<dt>
<a href="/sources/160/%D8%B9%D8%B1%D8%A8-%D9%81%D9%88%D9%84%D9%8A%D9%88.html">عرب فوليو</a>
</dt>
<dd>
<strong>
7
</strong>
</dd>
<dt>
<a href="/sources/178/%D8%B9%D8%B1%D9%81%D9%86%D9%8A.html">عرفني</a>
</dt>
<dd>
<strong>
98
</strong>
</dd>
<dt>
<a href="/sources/258/%D9%81%D9%83%D8%B1%D8%A9.html">فكرة</a>
</dt>
<dd>
<strong>
0
</strong>
</dd>
<dt>
<a href="/sources/16/%D9%81%D9%88%D8%B4%D9%8A%D8%A7.html">فوشيا</a>
</dt>
<dd>
<strong>
900
</strong>
</dd>
<dt>
<a href="/sources/129/%D9%83%D9%88%D8%B4-%D9%86%D9%8A%D9%88%D8%B2.html">كوش نيوز</a>
</dt>
<dd>
<strong>
3,779
</strong>
</dd>
<dt>
<a href="/sources/99/%D9%83%D9%88%D9%8A%D9%86-%D8%AA%D9%84%D9%8A%D8%AC%D8%B1%D8%A7%D9%81.html">كوين تليجراف</a>
</dt>
<dd>
<strong>
324
</strong>
</dd>
<dt>
<a href="/sources/62/%D9%84%D8%A7%D9%8A%D9%81-%D8%B3%D8%AA%D8%A7%D9%8A%D9%84.html">لايف ستايل</a>
</dt>
<dd>
<strong>
4,813
</strong>
</dd>
<dt>
<a href="/sources/161/%D9%85%D8%AF%D8%A7%D8%AF.html">مداد</a>
</dt>
<dd>
<strong>
286
</strong>
</dd>
<dt>
<a href="/sources/163/%D9%85%D8%B2%D9%85%D8%B2.html">مزمز</a>
</dt>
<dd>
<strong>
405
</strong>
</dd>
<dt>
<a href="/sources/128/%D9%85%D8%B4%D8%A8%D9%83.html">مشبك</a>
</dt>
<dd>
<strong>
11
</strong>
</dd>
<dt>
<a href="/sources/218/%D9%85%D8%B5%D8%B1-%D9%81%D8%A7%D9%8A%D9%81.html">مصر فايف</a>
</dt>
<dd>
<strong>
25
</strong>
</dd>
<dt>
<a href="/sources/96/%D9%85%D8%B5%D8%B1%D8%A7%D9%88%D9%89.html">مصراوى</a>
</dt>
<dd>
<strong>
17,896
</strong>
</dd>
<dt>
<a href="/sources/4/%D9%85%D9%83%D9%87.html">مكه</a>
</dt>
<dd>
<strong>
1,075
</strong>
</dd>
<dt>
<a href="/sources/145/%D9%85%D9%8A%D8%B1%D9%83%D8%A7%D8%AA%D9%88-%D8%A7%D9%84%D9%8A%D9%88%D9%85.html">ميركاتو اليوم</a>
</dt>
<dd>
<strong>
1,780
</strong>
</dd>
<dt>
<a href="/sources/231/%D9%86%D8%A7%D8%B3-%D8%AA%D8%A7%D9%8A%D9%85.html">ناس تايم</a>
</dt>
<dd>
<strong>
150
</strong>
</dd>
<dt>
<a href="/sources/154/%D9%86%D8%AC%D9%88%D9%85-%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9.html">نجوم سعودية</a>
</dt>
<dd>
<strong>
1,773
</strong>
</dd>
<dt>
<a href="/sources/101/%D9%86%D9%88%D8%B1%D8%AA.html">نورت</a>
</dt>
<dd>
<strong>
1,368
</strong>
</dd>
<dt>
<a href="/sources/112/%D9%86%D9%8A%D8%A8%D9%88%D9%86.html">نيبون</a>
</dt>
<dd>
<strong>
68
</strong>
</dd>
<dt>
<a href="/sources/60/%D9%87%D9%86.html">هن</a>
 </dt>
<dd>
<strong>
3,565
</strong>
</dd>
<dt>
<a href="/sources/250/%D9%87%D9%86%D8%A7-%D8%A7%D9%84%D9%8A%D9%85%D9%86.html">هنا اليمن</a>
</dt>
<dd>
<strong>
320
</strong>
</dd>
<dt>
<a href="/sources/156/%D9%88%D8%A7%D8%AA%D8%B3-%D8%A7%D9%84%D9%85%D9%85%D9%84%D9%83%D8%A9.html">واتس المملكة</a>
</dt>
<dd>
<strong>
1,298
</strong>
</dd>
<dt>
<a href="/sources/158/%D9%88%D8%A7%D8%AD%D8%A9-%D8%A7%D9%84%D9%85%D8%B4%D8%B1%D9%82.html">واحة المشرق</a>
</dt>
<dd>
<strong>
724
</strong>
</dd>
<dt>
<a href="/sources/184/%D9%88%D8%B7%D9%86.html">وطن</a>
</dt>
<dd>
<strong>
233
</strong>
</dd>
<dt>
<a href="/sources/114/%D9%88%D9%83%D8%A7%D9%84%D8%A9-%D8%A7%D9%84%D8%A7%D9%86%D8%A8%D8%A7%D8%A1-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9.html">وكالة الانباء السعودية</a>
</dt>
<dd>
<strong>
5,723
</strong>
</dd>
<dt>
<a href="/sources/137/%D9%88%D9%83%D8%A7%D9%84%D8%A9-%D8%A7%D9%86%D8%A8%D8%A7%D8%A1-%D8%A7%D9%84%D8%A7%D9%86%D8%A7%D8%B6%D9%88%D9%84.html">وكالة انباء الاناضول</a>
</dt>
<dd>
<strong>
4,233
</strong>
</dd>
<dt>
<a href="/sources/157/%D9%88%D9%83%D8%A7%D9%84%D8%A9-%D8%B3%D9%88%D8%A7.html">وكالة سوا</a>
</dt>
<dd>
<strong>
559
</strong>
</dd>
<dt>
<a href="/sources/254/%D9%88%D9%8A%D9%83-%D8%A7%D9%86%D8%AF.html">ويك اند</a>
</dt>
<dd>
<strong>
699
</strong>
</dd>
<dt>
<a href="/sources/248/%D9%8A%D9%85%D9%86-%D8%AA%D8%A7%D9%8A%D9%85.html">يمن تايم</a>
</dt>
<dd>
<strong>
721
</strong>
</dd>
</dl>
</div>
</div>
</div>
</div>
</aside>
<div data-id="29" class="ad-code ad-300x600 no-js "><center>
</center></div>
</div>
</div>
</div>
</div>
<footer id="colophon" class="site-footer full-width-wrapper hidden-print" role="contentinfo">
<div class="site-head-ads clearfix border-top">
<div class="container site-head-ads text-center padding-top-30 padding-bottom-30 clearfix">
</div>
</div>
<div class="site-info footer-info full-width-wrapper">
<div class="container">
<div class="pull-right text-right">
2020 &copy; <a target="_blank" href="https://www.elganob.com/?ref=gulf365.co"><img src="https://gulf365.co/elganob.png" title="موقع الجنوب"></a> - <a target="_blank" href="https://www.reyada365.com"><img src="https://gulf365.co/logo-footer1.png" title="موقع رياضة 365">
</div>
<div class="pull-left text-left">
<a href="#masthead" class="back-to-top">الرجوع الى الاعلى</a>
</div>
</div>
</div>
</footer>
</div>
<nav id="mobile-menu-nav-wrapper" class="mobile-navigation hidden-md hidden-lg" role="navigation">
<div class="site-social-networks">
<a target='_blank' href='https://fb.me/gulf365'><i class='fa fa-facebook'></i></a>
<a target='_blank' href='https://twitter.com/gulf_365'><i class='fa fa-twitter'></i></a>
<a target='_blank' href="https://www.youtube.com/gulf365"><i class='fa fa-youtube'></i></a>
<a target='_blank' href="/rss.html"><i class='fa fa-rss'></i></a>
</div>
<ul id="mobile-main-menu" class="menu">
<li class="menu-item   ">
<a href="/gulf" class=""> اخبار الخليج</a>
</li>
<li class="menu-item   ">
<a href="/world-news" class=""> اخبار العالم</a>
</li>
<li class="menu-item   ">
<a href="/sports-news" class=""> اخبار الرياضه</a>
</li>
<li class="menu-item   ">
<a href="/business" class=""> الاقتصاد</a>
</li>
<li class="menu-item   ">
<a href="/technology" class=""> علوم وتكنولوجيا</a>
</li>
<li class="menu-item   ">
<a href="/art-news" class=""> فن ومشاهير</a>
</li>
<li class="menu-item   ">
<a href="/jobs" class=""><i class="fa fa-archive"></i> وظائف</a>
</li>
</ul>
<a href="javascript:void(0)" class="main-menu-toggle hidden-md hidden-lg"><span class="bar1"></span><span class="bar2"></span><span class="bar3"></span></a>
</nav>
<div class="site-modal hidden" data-role="search">
<div class="site-modal-backdrop" data-action="close-modal" data-selector=".site-modal" data-role="search" data-remove-class="active" data-add-class="hidden" data-body-active="modal-active modal-search-active overflow-hidden">
</div>
<div class="site-modal-inner">
<div class="site-modal-content-wrapper">
<div class="site-modal-content site-modal-search" data-request="ajax">
<form class="form-horizontal site-modal-content-inner search-form" role="search" method="get" action="/search.html" onsubmit="return false;">
<h3 class="site-modal-heading">
إبحث فى الموقع
</h3>
<div class="form-group has-feedback">
<input class="form-control input-lg search-field" type="search" placeholder="هل تبحث عن شىء؟" value="" name="query" title="ابحث عن" data-swplive="true" autocomplete="off">
<span class="form-control-feedback">
<i class="fa fa-search">
</i>
</span>
<input type="hidden" name="form" value="search" />
<input type="submit" class="search-submit btn btn-primary hidden" value="Search">
</div>
</form>
<div class="site-modal-search-result margin-top-30 hidden">
</div>
<span class="site-modal-close" data-action="close-modal" data-selector=".site-modal" data-role="search" data-remove-class="active" data-add-class="hidden" data-body-active="modal-active modal-search-active overflow-hidden">
&times;
</span>
</div>
</div>
</div>
</div>
</div>
<script src='/themes/sparkle/assets/js/jquery.flexslider.min.js'></script>
<script src='/themes/sparkle/assets/js/yt.script.js'></script>
<script src='/themes/sparkle/assets/js/yt.custom.js'></script>
<script src='/themes/sparkle/assets/js/jquery.sharrre.min.js'></script>
<script src="/temp/stats/0.gif?id=8433076&cat_id=19&source_id=122&timezone=Africa/Cairo&5f321bac3eee7"></script>
<script type='text/javascript'>$(function () { $("#comments_tabs a").click(function (e) {e.preventDefault();$(this).tab("show");}) });</script>
<script src='/themes/sparkle/assets/js/underscore.js'></script>
<script src='/themes/sparkle/assets/js/comments.js'></script>
<script src='/themes/sparkle/assets/js/elastic.js'></script>
<script type="text/javascript">
                    $(function(){mentions("https%3A%2F%2Fgulf365.co%2Fworld-news%2F8433076%2F%25D8%25A7%25D9%2584%25D9%2581%25D9%258A%25D8%25B6%25D8%25A7%25D9%2586%25D8%25A7%25D8%25AA-%25D8%25AA%25D9%2582%25D8%25AA%25D9%2584-30-%25D8%25B4%25D8%25AE%25D8%25B5%25D8%25A7-%25D9%2588%25D8%25AA%25D8%25AF%25D9%2585%25D8%25B1-%25D9%2582%25D8%25B1%25D8%25A7%25D8%25A8%25D8%25A9-4000-%25D9%2585%25D9%2586%25D8%25B2%25D9%2584-%25D9%2581%25D9%258A-%25D8%25A7%25D9%2584%25D8%25B3%25D9%2588%25D8%25AF%25D8%25A7%25D9%2586.html");});
                </script>
<script type='text/javascript'>var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-89804754-1']); _gaq.push(['_trackPageview']); (function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"Hii1n1aMp4107i", domain:"gulf365.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=Hii1n1aMp4107i" style="display:none" height="1" width="1" alt="" /></noscript>

</body>
</html>









