<!doctype html><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ar" lang="ar" class="no-js"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><title>وباء كورونا: الحصيلة العالمية للوفيات تتجاوز 4 آلاف</title><meta http-equiv="content-language" content="ar"><meta name="generator" content="Www.Mubashier.Com [1.7.89]" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="copyright" content="الخليج 365" /><!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=100" /><![endif]--><script src="/cdn-cgi/apps/head/az3JXHfIrUHVF6c61vWqtwUSP_0.js"></script><link rel="canonical" href="https://gulf365.co/world-news/7132946/%D9%88%D8%A8%D8%A7%D8%A1-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D8%A7%D9%84%D8%AD%D8%B5%D9%8A%D9%84%D8%A9-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9-%D9%84%D9%84%D9%88%D9%81%D9%8A%D8%A7%D8%AA-%D8%AA%D8%AA%D8%AC%D8%A7%D9%88%D8%B2-4-%D8%A2%D9%84%D8%A7%D9%81.html" hreflang="ar" /><meta property="og:locale" content="ar" /><meta property="og:title" content="وباء كورونا: الحصيلة العالمية للوفيات تتجاوز 4 آلاف" /><meta property="og:image" content="https://gulf365.co/temp/resized/medium_2020-03-10-647dedf6b3.jpg" /><meta property="og:site_name" content="الخليج 365" /><meta property="og:description" content="في الوقت الذي يواصل فيروس كورونا المستجد التراجع في الصين، يواصل الفيروس الانتشار في الشرق الأوسط وأوروبا وأميركا وأفريقيا، مما دفع العديد من الدول لاتخاذ إجراءات حاسمة لاحتواء الوباء الذي أصاب حتى الآن 110 آلاف.  وتجاوزت الحصيلة العالمية للوفيات الناجمة عن الفيروس حاجز الـ4 آلاف حالة وفاة، مع تسجيل 17 وفاة جديدة في الصين.  ووصلت الحصيلة إلى 4,011..." /><meta property="og:url" content="https://gulf365.co/world-news/7132946/%D9%88%D8%A8%D8%A7%D8%A1-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D8%A7%D9%84%D8%AD%D8%B5%D9%8A%D9%84%D8%A9-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9-%D9%84%D9%84%D9%88%D9%81%D9%8A%D8%A7%D8%AA-%D8%AA%D8%AA%D8%AC%D8%A7%D9%88%D8%B2-4-%D8%A2%D9%84%D8%A7%D9%81.html" /><meta property="og:type" content="article" /><meta property="article:author" content="http://www.facebook.com/gulf365" /><meta property="article:publisher" content="http://www.facebook.com/gulf365" /><meta property="article:tag" content="الرياضية" /><meta property="article:section" content="اخبار العالم" /><meta property="article:published_time" content="2020-03-10T07:48:03+02:00" /><meta property="og:updated_time" content="2020-03-10T07:48:03+02:00" /><meta property="article:modified_time" content="2020-03-10T07:48:03+02:00" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:description" content="في الوقت الذي يواصل فيروس كورونا المستجد التراجع في الصين، يواصل الفيروس الانتشار في الشرق الأوسط وأوروبا وأميركا وأفريقيا، مما دفع العديد من الدول لاتخاذ إجراءات حاسمة لاحتواء الوباء الذي أصاب حتى الآن 110 آلاف.  وتجاوزت الحصيلة العالمية للوفيات الناجمة عن الفيروس حاجز الـ4 آلاف حالة وفاة، مع تسجيل 17 وفاة جديدة في الصين.  ووصلت الحصيلة إلى 4,011..." /><meta property="twitter:title" content="وباء كورونا: الحصيلة العالمية للوفيات تتجاوز 4 آلاف" /><meta property="twitter:site" content="@gulf_365" /><meta property="twitter:domain" content="الخليج 365" /><meta property="twitter:creator" content="@gulf_365" /><meta property="twitter:image:src" content="https://gulf365.co/temp/resized/medium_2020-03-10-647dedf6b3.jpg" /><meta name="description" itemprop="description" content="في الوقت الذي يواصل فيروس كورونا المستجد التراجع في الصين، يواصل الفيروس الانتشار في الشرق الأوسط وأوروبا وأميركا وأفريقيا، مما دفع العديد من الدول لاتخاذ إجراءات حاسمة لاحتواء الوباء الذي أصاب حتى الآن 110 آلاف.  وتجاوزت الحصيلة العالمية للوفيات الناجمة عن الفيروس حاجز الـ4 آلاف حالة وفاة، مع تسجيل 17 وفاة جديدة في الصين.  ووصلت الحصيلة إلى 4,011..." /><meta name="keywords" itemprop="keywords" content="الرياضية" /><meta name="news_keywords" content="الرياضية" /><script type="application/ld+json">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</script><script type="text/javascript">var site_url = '';var return_url = '%2Fworld-news%2F7132946%2F%25D9%2588%25D8%25A8%25D8%25A7%25D8%25A1-%25D9%2583%25D9%2588%25D8%25B1%25D9%2588%25D9%2586%25D8%25A7-%25D8%25A7%25D9%2584%25D8%25AD%25D8%25B5%25D9%258A%25D9%2584%25D8%25A9-%25D8%25A7%25D9%2584%25D8%25B9%25D8%25A7%25D9%2584%25D9%2585%25D9%258A%25D8%25A9-%25D9%2584%25D9%2584%25D9%2588%25D9%2581%25D9%258A%25D8%25A7%25D8%25AA-%25D8%25AA%25D8%25AA%25D8%25AC%25D8%25A7%25D9%2588%25D8%25B2-4-%25D8%25A2%25D9%2584%25D8%25A7%25D9%2581.html';var logged = false;var site_filetypes = /(\.|\/)(mp4|m4v|mov|wmv|flv|wma|m4a|mp3|wav|mpeg|flv|gif|jpg|jpg|png|bmp|swf|bz|bz2|zip|rar|sql|txt|pdf|pdf|doc|docx|dotx)$/i;var site_maxfilesize = 20971520;</script><script src="//code.jquery.com/jquery-1.11.3.min.js" type="text/javascript"></script><script src="//code.jquery.com/jquery-migrate-1.2.1.min.js" type="text/javascript"></script><script src="//maxcdn.bootstrapcdn.com/bootstrap/3.3.2/js/bootstrap.min.js" type="text/javascript"></script><link href="//maxcdn.bootstrapcdn.com/bootstrap/3.3.2/css/bootstrap.min.css" rel="stylesheet" type="text/css" /><link href="//maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css" rel="stylesheet" crossorigin="anonymous"><link href='/temp/assets/f=/assets/bootstrap/3.3/bootstrap-rtl.css' rel='stylesheet' media='all' type='text/css' />
<link href="//fonts.googleapis.com/earlyaccess/droidarabickufi.css" rel="stylesheet" type="text/css" /><link href='/temp/assets/f=/themes/sparkle/assets/style.css,/themes/sparkle/assets/css/flexslider.css,/themes/sparkle/assets/css/custom-styles.css,/themes/sparkle/assets/css/chosen.css' rel='stylesheet' media='all' type='text/css' />
<script type='text/javascript'>/* <![CDATA[ */
 var Yeahthemes = {"themeVars":{"ajaxurl":"\/ajax.html","megaMenu":{"ajax":false,"effect":"fadeIn"},"mobileMenuEffect":"zoomOut"}}; 
 /* ]]> */
</script><script type='text/javascript'>if( (self.parent && !(self.parent===self)) && (self.parent.frames.length!=0) ){setTimeout(function(){self.parent.location=document.location},9000);}</script><div id="fb-root"></div><link href='/temp/assets/f=/themes/sparkle/assets/css/comments.css' rel='stylesheet' media='all' type='text/css' />
<script charset="UTF-8" src="//cdn.sendpulse.com/js/push/b579536bb9883b2be4a3452a297e4390_1.js" async></script>
<meta name="google-site-verification" content="vZuELT1pGUf5Bq7pen6RmVYb4CpajCOQhZFuil0Upos" />
<meta name=viewport content="initial-scale=1, maximum-scale=1,user-scalable=no, width=device-width">
<link href="https://gulf365.co/favicon.ico" rel="icon" type="image/ico" />
<link href="https://gulf365.co/favicon.ico" rel="shortcut icon" type="image/x-icon" />
<meta name="msvalidate.01" content="BD32E7EEFF2DC9AC98BF682D4A7B4082" /><link rel="shortcut icon" href="/favicon.ico" /></head><body class="large-display-layout scroll-fix-header layout-default vc_responsive"><!--[if lt IE 9]><div id="yt-ancient-browser-notification"><div class="container"><p>:( -<a href="https://browsehappy.com/" target="_blank">المتصفح الخاص بك قديم للغايه</a>قم بتثبيت<a href="https://www.google.com/chromeframe/?redirect=true">Google Chrome</a>لتصفح افضل</p></div></div><![endif]--><div id="page" class="hfeed site full-width-wrapper"><div class="inner-wrapper"><header id="masthead" class="site-header full-width-wrapper hidden-print" role="banner"><div class="site-top-menu hidden-xs hidden-sm" id="site-top-menu"><div class="container"><div class="row"><div class="col-md-6 site-top-menu-left"><div class="site-social-networks"><a target='_blank' href='https://fb.me/gulf365'><i class='fa fa-facebook'></i></a><a target='_blank' href='https://twitter.com/gulf_365'><i class='fa fa-twitter'></i></a><a target='_blank' href="https://www.youtube.com/gulf365"><i class='fa fa-youtube'></i></a><a target='_blank' href="/feed_factory"><i class='fa fa-rss'></i></a></div></div><div class="col-md-6 site-top-menu-right text-left"><div class="site-top-navigation-menu-container"><ul id="menu-top-menu" class="menu list-inline navbar-right"><li class="dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><i class="fa fa-user"></i> <span class="caret"></span></a><ul class="dropdown-menu"><li><a href="/login.html?return=%2Fworld-news%2F7132946%2F%25D9%2588%25D8%25A8%25D8%25A7%25D8%25A1-%25D9%2583%25D9%2588%25D8%25B1%25D9%2588%25D9%2586%25D8%25A7-%25D8%25A7%25D9%2584%25D8%25AD%25D8%25B5%25D9%258A%25D9%2584%25D8%25A9-%25D8%25A7%25D9%2584%25D8%25B9%25D8%25A7%25D9%2584%25D9%2585%25D9%258A%25D8%25A9-%25D9%2584%25D9%2584%25D9%2588%25D9%2581%25D9%258A%25D8%25A7%25D8%25AA-%25D8%25AA%25D8%25AA%25D8%25AC%25D8%25A7%25D9%2588%25D8%25B2-4-%25D8%25A2%25D9%2584%25D8%25A7%25D9%2581.html">تسجيل دخول</a></li><li><a href="/register.html?return=%2Fworld-news%2F7132946%2F%25D9%2588%25D8%25A8%25D8%25A7%25D8%25A1-%25D9%2583%25D9%2588%25D8%25B1%25D9%2588%25D9%2586%25D8%25A7-%25D8%25A7%25D9%2584%25D8%25AD%25D8%25B5%25D9%258A%25D9%2584%25D8%25A9-%25D8%25A7%25D9%2584%25D8%25B9%25D8%25A7%25D9%2584%25D9%2585%25D9%258A%25D8%25A9-%25D9%2584%25D9%2584%25D9%2588%25D9%2581%25D9%258A%25D8%25A7%25D8%25AA-%25D8%25AA%25D8%25AA%25D8%25AC%25D8%25A7%25D9%2588%25D8%25B2-4-%25D8%25A2%25D9%2584%25D8%25A7%25D9%2581.html">حساب جديد</a></li></ul></li></div></div></div></div></div><div class="site-banner" id="site-banner"><div class="container"><div class="row"><h1 class="hidden">الخليج 365</h1><div class="col-md-2 site-branding pull-right"><h3 class="site-logo image-logo"><a href="https://gulf365.co" title="الخليج 365" rel="home"><img alt="الخليج 365" src="https://gulf365.co/content/theme/logo.png"></a></h3></div><nav id="site-navigation" class="col-sm-12 col-md-10 main-navigation" role="navigation"><div class="sr-only skip-link"><a href="#content" title="Skip to content">إذهب الى المحتوى</a></div><div class="site-navigation-menu-container"><ul id="menu-main-menu" class="menu"><li class="menu-item   "><a href="/gulf" class=""> اخبار الخليج</a></li><li class="menu-item   "><a href="/world-news" class=""> اخبار العالم</a></li><li class="menu-item   "><a href="/sports-news" class=""> اخبار الرياضه</a></li><li class="menu-item   "><a href="/business" class=""> الاقتصاد</a></li><li class="menu-item   "><a href="/technology" class=""> علوم وتكنولوجيا</a></li><li class="menu-item   "><a href="/art-news" class=""> فن ومشاهير</a></li><li class="menu-item   "><a href="/jobs" class=""><i class="fa fa-archive"></i> وظائف</a></li><li class="menu-item menu-item-gsearch default-dropdown sub-menu-left pull-left" data-action="open-modal" data-selector=".site-modal" data-role="search" data-remove-class="hidden" data-add-class="active" data-body-active="modal-active modal-search-active overflow-hidden"><a href="javascript:void(0);"><i class="fa fa-search"></i></a></li></ul></div><a href="javascript:void(0)" class="main-menu-toggle hidden-md hidden-lg"><span class="bar1"></span><span class="bar2"></span><span class="bar3"></span></a></nav></div></div></div><div class="site-color-preloader clearfix hidden-xs"><div style="opacity:.45;"></div></div><div class="site-breaking-news hidden-xs border-bottom clearfix"><div class="container"><div class="row"><div class="col-md-2"><h3>أخبار عاجلة</h3></div><div class="col-md-7"><div class="yeahslider news-scroller site-headlines" data-settings="{ &quot;selector&quot;:&quot;.slides &gt; li&quot;,&quot;controlNav&quot;:false,&quot;slideshowSpeed&quot;:5000,&quot;pausePlay&quot;:false,&quot;direction&quot;:&quot;vertical&quot;,&quot;animationLoop&quot;:false,&quot;smoothHeight&quot;:true,&quot;pauseOnAction&quot;:false,&quot;prevText&quot;:&quot;&lt;span class=\&quot;btn hidden-xs\&quot;&gt;&lt;i class=\&quot;fa fa-chevron-up\&quot;&gt;&lt;\/i&gt; &lt;span class=\&quot;sr-only\&quot;&gt;Previous&lt;\/span&gt;&lt;\/span&gt;&quot;,&quot;nextText&quot;:&quot;&lt;span class=\&quot;btn hidden-xs\&quot;&gt;&lt;i class=\&quot;fa fa-chevron-down\&quot;&gt;&lt;\/i&gt; &lt;span class=\&quot;sr-only\&quot;&gt;Next&lt;\/span&gt;&lt;\/span&gt;&quot;}"><ul class="slides secondary-2-primary post-list-with-format-icon"><li class="format-standard"><a href="/art-news/7160712/%D9%85%D9%88%D8%AC%D8%B2-%D8%A7%D9%84%D9%81%D9%86-%D9%86%D8%A7%D8%AF%D9%8A%D9%86-%D9%86%D8%B3%D9%8A%D8%A8-%D9%86%D8%AC%D9%8A%D9%85-%D8%AA%D9%83%D8%B4%D9%81-%D8%B9%D9%86-%D9%88%D8%AC%D9%87-%D8%A5%D8%A8%D9%86%D8%AA%D9%87%D8%A7-%D9%84%D8%A3%D9%88%D9%84-%D9%85%D8%B1%D8%A9-%D9%88%D9%87%D9%84-%D8%B9%D8%A7%D8%AF%D8%AA-%D8%A3%D9%86%D8%BA%D8%A7%D9%85-%D9%84%D9%80-%D8%A3%D8%AD%D9%85%D8%AF-%D8%A5%D8%A8%D8%B1%D8%A7%D9%87%D9%8A%D9%85%D8%9F.html" title="موجز &quot;الفن&quot;: نادين نسيب نجيم تكشف عن وجه إبنتها لأول مرة.. وهل عادت أنغام لـ أحمد إبراهيم؟" rel="bookmark" class="post-title">موجز &quot;الفن&quot;: نادين نسيب نجيم تكشف عن وجه إبنتها لأول مرة.. وهل عادت أنغام لـ أحمد إبراهيم؟</a>- <time class="timeago" datetime="2020-03-13T01:14:30+02:00">الجمعة 13 مارس 2020 01:14 صباحاً</time></li><li class="format-standard"><a href="/art-news/7160710/%D8%B3%D8%B9%D8%AF-%D9%85%D9%8A%D9%86%D8%A9-%D8%A5%D8%B4%D8%AA%D9%87%D8%B1-%D8%A8%D8%B4%D8%AE%D8%B5%D9%8A%D8%A9-%D9%85%D9%81%D9%8A%D8%AF-%D8%A7%D9%84%D9%88%D8%AD%D8%B4-%D9%88%D8%B4%D8%A7%D8%B1%D9%83-%D9%81%D9%8A-%D8%A3%D8%B9%D9%85%D8%A7%D9%84-%D8%A7%D9%84%D8%A8%D9%8A%D8%A6%D8%A9-%D8%A7%D9%84%D8%B4%D8%A7%D9%85%D9%8A%D8%A9-%D9%84%D8%B3%D8%A8%D8%A8-%D9%85%D8%A7%D8%AF%D9%8A.html" title="سعد مينة إشتهر بشخصية &quot;مفيد الوحش&quot;.. وشارك في أعمال البيئة الشامية لسبب مادي" rel="bookmark" class="post-title">سعد مينة إشتهر بشخصية &quot;مفيد الوحش&quot;.. وشارك في أعمال البيئة الشامية لسبب مادي</a>- <time class="timeago" datetime="2020-03-13T01:14:30+02:00">الجمعة 13 مارس 2020 01:14 صباحاً</time></li><li class="format-standard"><a href="/art-news/7160708/%D8%B3%D9%84%D9%88%D9%89-%D8%A7%D9%84%D9%82%D8%B7%D8%B1%D9%8A%D8%A8-%D8%B4%D9%81%D9%8A%D8%B9%D8%A9-%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86%D9%8A%D9%86-%D8%A5%D9%83%D8%AA%D8%B4%D9%81%D9%87%D8%A7-%D8%B1%D9%88%D9%85%D9%8A%D9%88-%D9%84%D8%AD%D9%88%D8%AF-%D9%88%D8%AA%D8%B2%D9%88%D9%91%D8%AC%D9%87%D8%A7-%D8%B4%D9%82%D9%8A%D9%82%D9%87-%D9%88%D9%88%D8%B1%D9%91%D8%AB%D8%AA-%D8%A7%D9%84%D9%81%D9%86-%D9%84%D8%A5%D8%A8%D9%86%D8%AA%D9%87%D8%A7.html" title="سلوى القطريب &quot;شفيعة الفنانين&quot;.. إكتشفها روميو لحود وتزوّجها شقيقه وورّثت الفن لإبنتها" rel="bookmark" class="post-title">سلوى القطريب &quot;شفيعة الفنانين&quot;.. إكتشفها روميو لحود وتزوّجها شقيقه وورّثت الفن لإبنتها</a>- <time class="timeago" datetime="2020-03-13T01:14:29+02:00">الجمعة 13 مارس 2020 01:14 صباحاً</time></li><li class="format-standard"><a href="/art-news/7160706/%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D9%8A%D9%84%D9%82%D9%8A-%D8%A8%D8%B8%D9%84%D8%A7%D9%84%D9%87-%D8%B9%D9%84%D9%89-%D9%85%D8%B5%D8%B1-%D9%88%D9%8A%D8%AC%D9%85%D9%91%D8%AF-%D8%A7%D9%84%D8%A3%D9%86%D8%B4%D8%B7%D8%A9-%D8%A7%D9%84%D9%81%D9%86%D9%8A%D8%A9--%D9%88%D8%A7%D9%84%D9%81%D9%86-%D9%8A%D8%B3%D8%AA%D8%B9%D8%B1%D8%B6-%D8%A7%D9%84%D8%A2%D8%B1%D8%A7%D8%A1-%D9%88%D9%8A%D9%83%D8%B4%D9%81-%D8%A7%D9%84%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84.html" title="كورونا يلقي بظلاله على مصر ويجمّد الأنشطة الفنية .. و&quot;الفن&quot; يستعرض الآراء ويكشف التفاصيل" rel="bookmark" class="post-title">كورونا يلقي بظلاله على مصر ويجمّد الأنشطة الفنية .. و&quot;الفن&quot; يستعرض الآراء ويكشف التفاصيل</a>- <time class="timeago" datetime="2020-03-13T01:14:28+02:00">الجمعة 13 مارس 2020 01:14 صباحاً</time></li><li class="format-standard"><a href="/art-news/7160704/%D8%B5%D8%A8%D8%AD%D9%8A-%D8%AA%D9%88%D9%81%D9%8A%D9%82-%D9%8A%D9%83%D8%B4%D9%81-%D9%84%D9%84%D9%80-%D8%A7%D9%84%D9%81%D9%86-%D8%B1%D9%81%D8%B6%D9%87-%D8%A7%D9%84%D9%85%D8%B4%D8%A7%D8%B1%D9%83%D8%A9-%D9%81%D9%8A-The-Voice-Senior-%D9%84%D9%87%D8%B0%D8%A7-%D8%A7%D9%84%D8%B3%D8%A8%D8%A8-%D9%88%D9%85%D8%A7%D8%B0%D8%A7-%D9%82%D8%A7%D9%84-%D8%B9%D9%86-%D8%B3%D8%B9%D8%AF-%D8%B1%D9%85%D8%B6%D8%A7%D9%86.html" title="صبحي توفيق يكشف للـ &quot;الفن&quot; رفضه المشاركة في &quot;The Voice Senior&quot; لهذا السبب وماذا قال عن سعد رمضان" rel="bookmark" class="post-title">صبحي توفيق يكشف للـ &quot;الفن&quot; رفضه المشاركة في &quot;The Voice Senior&quot; لهذا السبب وماذا قال عن سعد رمضان</a>- <time class="timeago" datetime="2020-03-13T01:14:26+02:00">الجمعة 13 مارس 2020 01:14 صباحاً</time></li><li class="format-standard"><a href="/art-news/7160702/%D9%81%D8%A7%D8%A6%D9%82-%D8%B9%D8%B1%D9%82%D8%B3%D9%88%D8%B3%D9%8A-%D8%A5%D9%86%D8%B7%D9%84%D9%82-%D9%85%D9%86-%D8%A7%D9%84%D9%85%D8%B3%D8%B1%D8%AD-%D9%88%D9%81%D8%AE%D9%88%D8%B1-%D8%A8%D8%A5%D8%A8%D9%86%D8%AA%D9%87-%D9%86%D8%AC%D9%85%D8%A9-%D8%B0%D8%A7-%D9%81%D9%88%D9%8A%D8%B3-%D9%88%D9%85%D8%A7%D8%B0%D8%A7-%D8%B9%D9%86-%D8%B4%D8%A7%D8%A6%D8%B9%D8%A9-%D9%88%D9%81%D8%A7%D8%AA%D9%87%D8%9F.html" title="فائق عرقسوسي إنطلق من المسرح وفخور بإبنته نجمة &quot;ذا فويس&quot;.. وماذا عن شائعة وفاته؟" rel="bookmark" class="post-title">فائق عرقسوسي إنطلق من المسرح وفخور بإبنته نجمة &quot;ذا فويس&quot;.. وماذا عن شائعة وفاته؟</a>- <time class="timeago" datetime="2020-03-13T01:14:25+02:00">الجمعة 13 مارس 2020 01:14 صباحاً</time></li><li class="format-standard"><a href="/art-news/7160700/%D9%85%D9%88%D8%AC%D8%B2-%D8%A7%D9%84%D9%81%D9%86-%D9%86%D8%A7%D9%86%D8%B3%D9%8A-%D8%B9%D8%AC%D8%B1%D9%85-%D8%AA%D8%AD%D8%AA%D9%81%D9%84-%D8%A8%D8%B9%D9%8A%D8%AF-%D9%88%D8%A7%D9%84%D8%AF%D8%AA%D9%87%D8%A7-%D9%88%D9%85%D8%A7%D8%BA%D9%8A-%D8%A8%D9%88-%D8%BA%D8%B5%D9%86-%D8%AA%D8%AA%D8%AE%D8%B0-%D8%A5%D8%AD%D8%AA%D9%8A%D8%A7%D8%B7%D8%A7%D8%AA%D9%87%D8%A7-%D9%88%D9%85%D8%A7-%D8%AD%D9%82%D9%8A%D9%82%D8%A9-%D8%AE%D8%B7%D9%88%D8%A8%D8%A9-%D8%B9%D9%85%D8%B1-%D9%83%D9%85%D8%A7%D9%84-%D9%88%D8%AC%D9%88%D9%87%D8%B1%D8%A9%D8%9F.html" title="موجز &quot;الفن&quot;: نانسي عجرم تحتفل بعيد والدتها وماغي بو غصن تتخذ إحتياطاتها.. وما حقيقة خطوبة عمر كمال وجوهرة؟" rel="bookmark" class="post-title">موجز &quot;الفن&quot;: نانسي عجرم تحتفل بعيد والدتها وماغي بو غصن تتخذ إحتياطاتها.. وما حقيقة خطوبة عمر كمال وجوهرة؟</a>- <time class="timeago" datetime="2020-03-13T01:14:24+02:00">الجمعة 13 مارس 2020 01:14 صباحاً</time></li><li class="format-standard"><a href="/art-news/7160698/%D8%B5%D9%84%D8%A7%D8%AD-%D9%86%D8%B8%D9%85%D9%8A-%D8%AA%D8%AE%D8%B5%D9%91%D8%B5-%D8%A8%D8%A3%D8%AF%D9%88%D8%A7%D8%B1-%D8%A7%D9%84%D8%B4%D8%B1-%D9%88%D9%82%D8%A7%D8%B6%D9%89-%D8%B9%D8%A8%D8%AF-%D8%A7%D9%84%D8%AD%D9%84%D9%8A%D9%85-%D8%AD%D8%A7%D9%81%D8%B8-%D9%88%D9%85%D8%A7%D8%AA-%D8%AD%D8%B2%D9%86%D8%A7%D9%8B-%D8%B9%D9%84%D9%89-%D8%B1%D8%AD%D9%8A%D9%84-%D8%B2%D9%88%D8%AC%D8%AA%D9%87.html" title="صلاح نظمي تخصّص بأدوار الشر وقاضى عبد الحليم حافظ.. ومات حزناً على رحيل زوجته" rel="bookmark" class="post-title">صلاح نظمي تخصّص بأدوار الشر وقاضى عبد الحليم حافظ.. ومات حزناً على رحيل زوجته</a>- <time class="timeago" datetime="2020-03-13T01:14:24+02:00">الجمعة 13 مارس 2020 01:14 صباحاً</time></li><li class="format-standard"><a href="/art-news/7160696/%D8%A8%D8%B9%D8%AF-%D8%A8%D9%86%D8%AA-%D8%A7%D9%84%D8%AC%D9%8A%D8%B1%D8%A7%D9%86-%D8%AD%D8%B3%D9%86-%D8%B4%D8%A7%D9%83%D9%88%D8%B4-%D9%88%D8%B9%D9%85%D8%B1-%D9%83%D9%85%D8%A7%D9%84-%D8%AD%D9%82%D9%82%D8%A7-%D9%86%D8%AC%D8%A7%D8%AD%D8%A7%D9%8B-%D9%81%D9%8A-%D8%B9%D9%88%D8%AF-%D8%A7%D9%84%D8%A8%D8%B7%D9%84.html" title="بعد &quot;بنت الجيران&quot; حسن شاكوش وعمر كمال حققا نجاحاً في &quot;عود البطل&quot;" rel="bookmark" class="post-title">بعد &quot;بنت الجيران&quot; حسن شاكوش وعمر كمال حققا نجاحاً في &quot;عود البطل&quot;</a>- <time class="timeago" datetime="2020-03-13T01:14:23+02:00">الجمعة 13 مارس 2020 01:14 صباحاً</time></li><li class="format-standard"><a href="/art-news/7160694/%D8%B1%D9%88%D9%86%D9%82-%D8%AA%D8%B9%D8%B1%D9%91%D8%B6%D8%AA-%D9%84%D9%84%D8%AE%D9%8A%D8%A7%D9%86%D8%A9-%D9%88%D8%AD%D9%82%D9%8A%D9%82%D8%A9-%D8%B2%D9%88%D8%A7%D8%AC%D9%87%D8%A7-%D9%85%D9%86-%D8%A3%D9%85%D9%8A%D8%B1-%D8%B9%D8%B1%D8%A8%D9%8A-%D9%88%D9%87%D9%84-%D8%AE%D8%B6%D8%B9%D8%AA-%D9%84%D8%B9%D9%85%D9%84%D9%8A%D8%A9-%D8%AA%D8%AD%D9%88%D9%91%D9%84-%D8%AC%D9%86%D8%B3%D9%8A%D8%9F.html" title="رونق تعرّضت للخيانة وحقيقة زواجها من أمير عربي.. وهل خضعت لعملية تحوّل جنسي؟" rel="bookmark" class="post-title">رونق تعرّضت للخيانة وحقيقة زواجها من أمير عربي.. وهل خضعت لعملية تحوّل جنسي؟</a>- <time class="timeago" datetime="2020-03-13T01:14:22+02:00">الجمعة 13 مارس 2020 01:14 صباحاً</time></li></ul></div></div><div class="col-md-3"></div></div></div></div></header><div id="main" class="site-main"><div class="container">
<div class="row">
<div id="primary" class="content-area col-sm-12 col-md-7 boundary-column printable-section">
<main id="content" class="site-content" role="main">
<article class=" post type-post status-publish  has-post-thumbnail hentry category-world-news">
<header class="entry-header"><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<strong class="text-uppercase margin-bottom-15 display-block">
<a href="/world-news">اخبار العالم</a>
</strong>
<h1 class="entry-title  margin-bottom-30">
وباء كورونا: الحصيلة العالمية للوفيات تتجاوز 4 آلاف
</h1>
<div class="entry-meta margin-bottom-30 hidden-print">
<div id="sharrre-counter-7132946" class="sparkle-sharrre-counter sharrre-counter display-inline-block text-center" data-url="https://gulf365.co/world-news/7132946/%D9%88%D8%A8%D8%A7%D8%A1-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D8%A7%D9%84%D8%AD%D8%B5%D9%8A%D9%84%D8%A9-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9-%D9%84%D9%84%D9%88%D9%81%D9%8A%D8%A7%D8%AA-%D8%AA%D8%AA%D8%AC%D8%A7%D9%88%D8%B2-4-%D8%A2%D9%84%D8%A7%D9%81.html" data-text="وباء كورونا: الحصيلة العالمية للوفيات تتجاوز 4 آلاف" data-title="وباء كورونا: الحصيلة العالمية للوفيات تتجاوز 4 آلاف" data-settings="{&quot;share&quot;:{&quot;facebook&quot;:true,&quot;twitter&quot;:true,&quot;googlePlus&quot;:true,&quot;linkedin&quot;:true,&quot;pinterest&quot;:true,&quot;digg&quot;:true,&quot;delicious&quot;:true,&quot;stumbleupon&quot;:true},&quot;urlCurl&quot;:&quot;\/themes\/sparkle\/assets\/social\/sharrre.php&quot;,&quot;enableHover&quot;:false,&quot;enableTracking&quot;:false,&quot;template&quot;:&quot;&lt;strong class=\&quot;display-block primary-color\&quot;&gt;{total}&lt;\/strong&gt;&lt;small class=\&quot;display-block\&quot;&gt;\u0645\u0634\u0627\u0631\u0643\u0629&lt;\/small&gt;&quot;}">
<strong class="display-block primary-color">
0
</strong>
<small class="display-block">
نشر
</small>
</div>
<div class="sparkle-sharrre-with-entry-meta display-inline-block">
<div class="social-share-buttons sparkle-sharrre-buttons style-color size-large" data-url="https://gulf365.co/world-news/7132946/%D9%88%D8%A8%D8%A7%D8%A1-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D8%A7%D9%84%D8%AD%D8%B5%D9%8A%D9%84%D8%A9-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9-%D9%84%D9%84%D9%88%D9%81%D9%8A%D8%A7%D8%AA-%D8%AA%D8%AA%D8%AC%D8%A7%D9%88%D8%B2-4-%D8%A2%D9%84%D8%A7%D9%81.html" data-title="وباء كورونا: الحصيلة العالمية للوفيات تتجاوز 4 آلاف" data-source="https://gulf365.co" data-media="https://gulf365.co/content/uploads/2020/03/10/647dedf6b3.jpg">
<span title="Share on Twitter" class="twitter" data-service="twitter" data-via="gulf_365" data-show="true">
<i class="fa fa-twitter">
</i>
<label class="hidden-xs">
إنشر فى Twitter
</label>
</span>
<span title="Share on Facebook" class="facebook" data-service="facebook" data-show="true">
<i class="fa fa-facebook-square">
</i>
<label class="hidden-xs">
إنشر فى Facebook
</label>
</span>
<span title="Share on Google+" class="google-plus hidden" data-service="google-plus" data-show="false">
<i class="fa fa-google-plus">
</i>
<label class="hidden-xs hidden">
إنشر فى Google+
</label>
</span>
<span title="Share on Linkedin" class="linkedin hidden" data-service="linkedin" data-show="false">
<i class="fa fa-linkedin">
</i>
<label class="hidden-xs hidden">
أنشر فى Linkedin
</label>
</span>
<span title="Pin this Post" class="pinterest hidden" data-service="pinterest" data-show="false">
<i class="fa fa-pinterest">
</i>
<label class="hidden-xs hidden">
Pin this Post
</label>
</span>
<span title="Share on Tumblr" class="tumblr hidden" data-service="tumblr" data-show="false">
<i class="fa fa-tumblr">
</i>
<label class="hidden-xs hidden">
Share on Tumblr
</label>
</span>
<span title="More services" class="more" data-service="more" data-show="true">
<i class="fa fa-ellipsis-h">
</i>
<label class="hidden-xs hidden">
إنشرها فى اماكن أخرى
</label>
</span>
</div>
<div class="gray-icon clearfix">
<span class="post-meta-info posted-on">
<i class="fa fa-clock-o">
</i>
<time class="timeago" datetime="2020-03-10T07:48:03+02:00" itemprop="datePublished">الثلاثاء 10 مارس 2020 07:48 صباحاً</time>
</span>
<span class="post-meta-info with-cmt">
<i class="fa fa-comments">
</i>
0
</span>
<span class="post-meta-info">
<a onclick="popitup('/report/7132946','',800,600); return false;" href="/report/7132946" rel="nofollow"><i class="fa fa-ban"></i> تبليغ</a>
</span>
</div>
</div>
</div>
</header>
<div class="entry-content">
<p class="entry-thumbnail margin-bottom-30">
<img class="attachment-post-thumbnail wp-post-image" src="https://gulf365.co/content/uploads/2020/03/10/647dedf6b3.jpg" height="393" width="590">
</p>
<div class="entry-stuff margin-bottom-15 hidden-print single-post-ads-top pull-right-sm pull-right-md pull-right-lg margin-left-15 text-center-xs">
<div id="jubna17239"></div>
<script type="text/javascript">
    (function() {
    var params =
    {
    id: "601a2d9d-e17f5127-d80edf23-7fbc3319",
    d: "YWJvdWRjcm0uY29t",
    cb: ((new Date()).valueOf().toString())
    };
    var qs="";
    for(var key in params){qs+=key+"="+params[key]+"&"}
    qs=qs.substring(0,qs.length-1);
    var s = document.createElement("script");
    s.type= "text/javascript";
    s.setAttribute("data-cfasyn", "false");
    s.src = "https://jubnaadserve.com/ar/api/widget/17239?" + qs;
    s.async = true;
    document.getElementById("jubna17239").appendChild(s);
    })();
    </script>
<center>
<center> Advertisements </center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7811110798166776" data-ad-slot="4066527319" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
</div>
<div itemprop="arsticleBody">
<div> <p>القدس - بواسطة محمد عز العرب - في الوقت الذي يواصل فيروس كورونا المستجد التراجع في الصين، يواصل الفيروس الانتشار في الشرق الأوسط وأوروبا وأميركا وأفريقيا، مما دفع العديد من الدول لاتخاذ إجراءات حاسمة لاحتواء الوباء الذي أصاب حتى الآن 110 آلاف. </p><p>وتجاوزت الحصيلة العالمية للوفيات الناجمة عن الفيروس حاجز الـ4 آلاف حالة وفاة، مع تسجيل 17 وفاة جديدة في الصين. </p><div id="jubna17240"></div>
<script type="text/javascript">
(function() {
var params =
{
id: "601a2d9d-e17f5127-d80edf23-7fbc3319",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
};
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubna.com/ar/api/widget/17240?" + qs;
s.async = true;
document.getElementById("jubna17240").appendChild(s);
})();
</script><p>ووصلت الحصيلة إلى 4,011 حالة وفاة جراء الفيروس الذي بات منتشرا في أكثر من 100 دولة وأصاب نحو 110 آلاف شخص. </p><p>وأدى انتشار الفيروس إلى تعطيل قطاعات النقل في العالم وتسبب بإلغاء جميع المناسبات من المؤتمرات إلى الدورات <a href="http://www.reyada365.com/" rel="tag">الرياضية</a>. </p><p>وقال المدير العام لمنظمة الصحة العالمية "بعدما انتشر فيروس كورونا في عدد كبير من الدول، فإن خطر حصول وباء بات فعليا جدا". </p><p>لكنه تدارك أنه "سيكون الوباء الأول في التاريخ الذي يمكن السيطرة عليه. لسنا تحت رحمة الفيروس، لأن القرارات التي نتخذها جميعا يمكن أن تؤثر في مسار الوباء". </p><p>ووجه مدير المنظمة رسالة أخرى إيجابية بأن معظم من أصيبوا سيشفون، لافتا إلى أنه من أصل "80 ألف إصابة سجلت في الصين فإن أكثر من 70% تعافوا". </p><p>لكن في الصين انخفض عدد الإصابات اليومية الجديدة بشكل ثابت في الأسابيع الأخيرة، ما يؤشر إلى أن الإجراءات غير المسبوقة بإغلاق المدن التي اتبعتها الحكومة تؤتي ثمارها. </p><p>ووصل الرئيس الصيني شي جينبينغ، صباح اليوم الثلاثاء، إلى ووهان في أول زيارة له إلى المدينة التي تعد مركز تفشي فيروس كورونا في البلاد. </p><p>وقالت وكالة "الصين الجديدة" الرسمية للأنباء أن زيارة شي إلى عاصمة مقاطعة هاوبي التي تم إغلاقها منذ أواخر كانون الثاني/يناير هي لـ"تفقد أعمال الوقاية من الوباء ومكافحته" في المنطقة. </p> <center> Advertisements </center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7811110798166776" data-ad-slot="4066527319" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><p>وتم الإبلاغ، اليوم الثلاثاء، عن 19 إصابة جديدة فقط، وفقا للجنة الصحة الوطنية، وهو العدد الأقل منذ أن بدأت الحكومة في إحصاء الإصابات في 21 كانون الثاني/يناير. </p><p>وسجلت جميع الإصابات الجديدة في مدينة ووهان بؤرة انتشار الفيروس، باستثناء حالتين مستوردتين لشخصين مسافرين. </p><p>كما أن جميع الوفيات الـ17 الجديدة حصلت في مقاطعة هاوبي في وسط البلاد و16 في ووهان عاصمة المقاطعة، ليصل عدد الوفيات في البلاد إلى 3,136. </p><p>وهذا هو أقل عدد يسجل خلال يوم منذ أواخر كانون الثاني/يناير. </p><p>وأصيب أكثر من 80,750 شخص في الصين التي فرضت إجراءات غير مسبوقة في محاولة لكبح انتشار الفيروس. </p><p>لكن المخاوف تتزايد من انتشار الفيروس في الخارج، لأن جهود الصين يمكن أن يقوضها دخول حالات مجددا من دول أخرى. </p><p>وهناك الآن 69 حالة مستوردة وفقا لمسؤولي الصحة الصينيين. </p><p>ولدى الجارة كوريا الجنوبية سجلت، اليوم الثلاثاء، للمرة الأولى منذ أسبوعين أقل من 150 إصابة جديدة بفيروس كورونا المستجد في يوم واحد. </p><p>وأكدت المراكز الكورية لمكافحة الأمراض والوقاية إحصاء ما مجموعه 131 إصابة، مضيفة أن ثلاثة أشخص توفوا لترتفع حصيلة الوفيات إلى 54. وبلغ عدد الإصابات بالإجمال 7,513 حالة. </p></div> <center> Advertisements </center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7811110798166776" data-ad-slot="4066527319" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7811110798166776",
          enable_page_level_ads: true
     });
</script>
</p><p>كانت هذه تفاصيل خبر وباء كورونا: الحصيلة العالمية للوفيات تتجاوز 4 آلاف لهذا اليوم نرجوا بأن نكون قد وفقنا بإعطائك التفاصيل والمعلومات الكامله ولمتابعة جميع أخبارنا يمكنك الإشتراك في نظام التنبيهات او في احد أنظمتنا المختلفة لتزويدك بكل ما هو جديد.<br />
<br />
كما تَجْدَرُ الأشاراة بأن الخبر الأصلي قد تم نشرة ومتواجد على <a href="http://www.arab48.com/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1-%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9-%D9%88%D8%AF%D9%88%D9%84%D9%8A%D8%A9/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1-%D8%AF%D9%88%D9%84%D9%8A%D8%A9/2020/03/10/%D9%88%D8%A8%D8%A7%D8%A1-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D8%A7%D9%84%D8%AD%D8%B5%D9%8A%D9%84%D8%A9-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9-%D9%84%D9%84%D9%88%D9%81%D9%8A%D8%A7%D8%AA-%D8%AA%D8%AA%D8%AC%D8%A7%D9%88%D8%B2-4-%D8%A2%D9%84%D8%A7%D9%81" rel="nofollow" target="_blank">عرب 48</a> وقد قام فريق التحرير في <a href="https://gulf365.co" target="_blank">الخليج 365</a> بالتاكد منه وربما تم التعديل علية وربما قد يكون تم نقله بالكامل اوالاقتباس منه ويمكنك قراءة ومتابعة مستجدادت هذا الخبر من مصدره الاساسي.</p>
</div>
<div class="entry-stuff margin-bottom-15 margin-top-15 hidden-print text-center-xs">
<div id="jubna11918"></div>
<script type="text/javascript">
    (function() {
    var params =
    {
    id: "601a2d9d-e17f5127-d80edf23-7fbc3319",
    d: "YWJvdWRjcm0uY29t",
    cb: ((new Date()).valueOf().toString())
    };
    var qs="";
    for(var key in params){qs+=key+"="+params[key]+"&"}
    qs=qs.substring(0,qs.length-1);
    var s = document.createElement("script");
    s.type= "text/javascript";
    s.setAttribute("data-cfasyn", "false");
    s.src = "https://jubnaadserve.com/ar/api/widget/11918?" + qs;
    s.async = true;
    document.getElementById("jubna11918").appendChild(s);
    })();
    </script>
</div>
<div class="entry-tags">
<span class="tag-heading">الكلمات الدلائليه</span>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D9%8A%D8%A9">الرياضية</a>
</div>
<div class="entry-stuff clear margin-bottom-15 hidden-print single-post-ads-between center-block text-center">
<div data-id="3" class="ad-code ad-300x250 no-js "> <center> Advertisements </center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7811110798166776" data-ad-slot="4066527319" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</div>
</article>
<div class="entry-stuff margin-bottom-30 related-articles hidden-print secondary-2-primary">
<div class="entry-stuff clear margin-bottom-30 hidden-print text-center">
<div id="jubna17365"></div>
<script type="text/javascript">
    (function() {
    var params =
    {
    id: "601a2d9d-e17f5127-d80edf23-7fbc3319",
    d: "YWJvdWRjcm0uY29t",
    cb: ((new Date()).valueOf().toString())
    };
    var qs="";
    for(var key in params){qs+=key+"="+params[key]+"&"}
    qs=qs.substring(0,qs.length-1);
    var s = document.createElement("script");
    s.type= "text/javascript";
    s.setAttribute("data-cfasyn", "false");
    s.src = "https://jubnaadserve.com/ar/api/widget/17365?" + qs;
    s.async = true;
    document.getElementById("jubna17365").appendChild(s);
    })();
    </script>
</div>
<h3 class="related-articles-title">
إقرأ ايضا
</h3>
<ul class="list-unstyled list-with-separator post-list-with-format-icon">
<li>
<a href="/world-news/7160296/%D8%A7%D9%84%D8%AC%D9%8A%D8%B4-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D9%83%D9%8A-%D8%B3%D8%AD%D8%A8-%D8%A3%D8%B9%D8%AF%D8%A7%D8%AF-%D9%85%D9%86-%D9%82%D9%88%D8%A7%D8%AA%D9%86%D8%A7-%D8%A7%D9%84%D9%85%D9%86%D8%AA%D8%B4%D8%B1%D8%A9-%D8%A8%D8%A7%D9%84%D8%B4%D8%B1%D9%82-%D8%A7%D9%84%D8%A3%D9%88%D8%B3%D8%B7-%D8%A8%D8%B3%D8%A8%D8%A8-%D8%AA%D9%81%D8%B4%D9%8A-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7.html" class="post-title" title="الجيش الأميركي: سحب أعداد من قواتنا المنتشرة بالشرق الأوسط بسبب تفشي كورونا"><i class="fa fa-angle-double-left"></i> الجيش الأميركي: سحب أعداد من قواتنا المنتشرة بالشرق الأوسط بسبب تفشي كورونا</a>
-
<time class="timeago" datetime="2020-03-13T00:08:02+02:00">الجمعة 13 مارس 2020 12:08 صباحاً</time>
</li>
<li>
<a href="/world-news/7160298/%D8%A7%D9%84%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF-%D8%A7%D9%84%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%8A-%D8%AA%D9%82%D8%AF%D9%8A%D9%85-%D8%A3%D9%84%D9%81%D9%8A-%D9%8A%D9%88%D8%B1%D9%88-%D9%84%D9%84%D8%A7%D8%AC%D8%A6-%D8%A7%D9%84%D8%B0%D9%8A-%D9%8A%D8%B9%D9%88%D8%AF-%D8%B7%D9%88%D8%B9%D9%8A%D8%A7%D9%8B-%D8%A5%D9%84%D9%89-%D8%A3%D8%B1%D8%A7%D8%B6%D9%8A%D9%87-%D9%85%D9%86-%D8%A7%D9%84%D8%AC%D8%B1%D8%B2-%D8%A7%D9%84%D9%8A%D9%88%D9%86%D8%A7%D9%86%D9%8A%D8%A9.html" class="post-title" title="الاتحاد الأوروبي: تقديم ألفي يورو للاجئ الذي يعود طوعياً إلى أراضيه من الجرز اليونانية"><i class="fa fa-angle-double-left"></i> الاتحاد الأوروبي: تقديم ألفي يورو للاجئ الذي يعود طوعياً إلى أراضيه من الجرز اليونانية</a>
-
<time class="timeago" datetime="2020-03-13T00:08:03+02:00">الجمعة 13 مارس 2020 12:08 صباحاً</time>
</li>
<li>
<a href="/world-news/7160300/%D9%88%D8%B2%D8%A7%D8%B1%D8%A9-%D8%A7%D9%84%D8%B4%D8%A4%D9%88%D9%86-%D8%A7%D9%84%D8%AF%D9%8A%D9%86%D9%8A%D8%A9-%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1%D9%8A%D8%A9-%D8%AA%D8%BA%D9%84%D9%82-%D8%AC%D9%85%D9%8A%D8%B9-%D9%85%D8%A4%D8%B3%D8%B3%D8%A7%D8%AA%D9%87%D8%A7-%D8%A8%D8%B3%D8%A8%D8%A8-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7.html" class="post-title" title="وزارة الشؤون الدينية الجزائرية تغلق جميع مؤسساتها بسبب كورونا"><i class="fa fa-angle-double-left"></i> وزارة الشؤون الدينية الجزائرية تغلق جميع مؤسساتها بسبب كورونا</a>
-
<time class="timeago" datetime="2020-03-13T00:08:04+02:00">الجمعة 13 مارس 2020 12:08 صباحاً</time>
</li>
<li>
<a href="/world-news/7160302/%D8%A7%D9%84%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF-%D8%A7%D9%84%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%8A-%D8%B7%D8%B1%D8%AD-%D8%AE%D8%B7%D8%A9-%D8%AA%D9%82%D8%B6%D9%8A-%D8%A8%D8%AF%D9%81%D8%B9-%D8%A3%D9%84%D9%81%D9%8A-%D9%8A%D9%88%D8%B1%D9%88-%D9%84%D9%83%D9%84-%D8%B7%D8%A7%D9%84%D8%A8-%D9%84%D8%AC%D9%88%D8%A1-%D9%85%D9%82%D9%8A%D9%85-%D8%A8%D8%A7%D9%84%D8%AC%D8%B2%D8%B1-%D8%A7%D9%84%D9%8A%D9%88%D9%86%D8%A7%D9%86%D9%8A%D8%A9.html" class="post-title" title="الاتحاد الأوروبي: طرح خطة تقضي بدفع ألفي يورو لكل طالب لجوء مقيم بالجزر اليونانية"><i class="fa fa-angle-double-left"></i> الاتحاد الأوروبي: طرح خطة تقضي بدفع ألفي يورو لكل طالب لجوء مقيم بالجزر اليونانية</a>
-
<time class="timeago" datetime="2020-03-13T00:08:05+02:00">الجمعة 13 مارس 2020 12:08 صباحاً</time>
</li>
</ul>
</div>
<div class="entry-stuff clear margin-bottom-30 hidden-print text-center">
</div>
<div class="entry-stuff secondary-2-primary you-might-also-like-articles hidden-print margin-bottom-30">
<h3>
قد تقرأ أيضا
</h3>
<ul class="post-list post-list-with-thumbnail post-list-with-format-icon horizontal row">
<li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
<div class="post-thumb large"><span class="cat-tag  saudi-arabia-news">اخبار السعوديه</span><a href="/saudi-arabia-news/7160504/%D8%A8%D9%84%D8%AC%D9%8A%D9%83%D8%A7-%D8%AA%D8%B9%D9%84%D9%82-%D8%A7%D9%84%D9%81%D8%B9%D8%A7%D9%84%D9%8A%D8%A7%D8%AA-%D8%A7%D9%84%D8%AB%D9%82%D8%A7%D9%81%D9%8A%D8%A9-%D9%88%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D9%8A%D8%A9-%D9%84%D9%84%D9%88%D9%82%D8%A7%D9%8A%D8%A9-%D9%85%D9%86-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7.html" rel="bookmark"><img width="320" height="190" src="https://gulf365.co/temp/thumb/320x190_uploads,2020,03,13,787734dfbd.jpg" /></a></div><time class="timeago" datetime="2020-03-13T00:37:04+02:00">الجمعة 13 مارس 2020 12:37 صباحاً</time><h3 class="secondary-2-primary no-margin-bottom"><a href="/saudi-arabia-news/7160504/%D8%A8%D9%84%D8%AC%D9%8A%D9%83%D8%A7-%D8%AA%D8%B9%D9%84%D9%82-%D8%A7%D9%84%D9%81%D8%B9%D8%A7%D9%84%D9%8A%D8%A7%D8%AA-%D8%A7%D9%84%D8%AB%D9%82%D8%A7%D9%81%D9%8A%D8%A9-%D9%88%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D9%8A%D8%A9-%D9%84%D9%84%D9%88%D9%82%D8%A7%D9%8A%D8%A9-%D9%85%D9%86-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7.html" rel="bookmark" class="post-title">بلجيكا تعلق الفعاليات الثقافية والرياضية للوقاية من كورونا</a></h3>
</li>
<li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
<div class="post-thumb large"><span class="cat-tag  lifestyle">لايف ستايل</span><a href="/lifestyle/7160034/%D8%A7%D9%84%D8%A3%D8%AD%D8%B0%D9%8A%D8%A9-%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D9%8A%D8%A9-%D8%A7%D9%84%D9%82%D8%A8%D9%8A%D8%AD%D8%A9-%D8%AA%D8%AA%D8%AC%D9%87-%D8%A5%D9%84%D9%89-%D9%85%D9%88%D8%B6%D8%A9-%D8%A7%D9%84%D8%B1%D8%AC%D8%A7%D9%84-%D9%88%D8%AA%D8%AB%D9%8A%D8%B1-%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D9%8A%D8%A7%D8%A1.html" rel="bookmark"><img width="320" height="190" src="https://gulf365.co/temp/thumb/320x190_uploads,2020,03,12,4ace8a3410.jpg" /></a></div><time class="timeago" datetime="2020-03-12T23:08:16+02:00">الخميس 12 مارس 2020 11:08 مساءً</time><h3 class="secondary-2-primary no-margin-bottom"><a href="/lifestyle/7160034/%D8%A7%D9%84%D8%A3%D8%AD%D8%B0%D9%8A%D8%A9-%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D9%8A%D8%A9-%D8%A7%D9%84%D9%82%D8%A8%D9%8A%D8%AD%D8%A9-%D8%AA%D8%AA%D8%AC%D9%87-%D8%A5%D9%84%D9%89-%D9%85%D9%88%D8%B6%D8%A9-%D8%A7%D9%84%D8%B1%D8%AC%D8%A7%D9%84-%D9%88%D8%AA%D8%AB%D9%8A%D8%B1-%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D9%8A%D8%A7%D8%A1.html" rel="bookmark" class="post-title">الأحذية الرياضية القبيحة تتجه إلى موضة الرجال وتثير الاستياء</a></h3>
</li>
<li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
<div class="post-thumb large"><span class="cat-tag  health-diet-news">صحة ورشاقة</span><a href="/health-diet-news/7159862/%D9%87%D9%84-%D8%A7%D9%84%D8%AA%D8%AF%D8%B1%D9%8A%D8%A8%D8%A7%D8%AA-%D9%81%D9%89-%D8%B5%D8%A7%D9%84%D8%A9-%D8%A7%D9%84%D8%A3%D9%84%D8%B9%D8%A7%D8%A8-%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D9%8A%D8%A9-%D8%AA%D8%B9%D8%B1%D8%B6%D9%83-%D9%84%D8%AE%D8%B7%D8%B1-%D8%A7%D9%84%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9-%D8%A8%D9%81%D9%8A%D8%B1%D9%88%D8%B3-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7%D8%9F.html" rel="bookmark"><img width="320" height="190" src="https://gulf365.co/temp/thumb/320x190_uploads,2020,03,12,87dfc680dd.jpg" /></a></div><time class="timeago" datetime="2020-03-12T22:58:14+02:00">الخميس 12 مارس 2020 10:58 مساءً</time><h3 class="secondary-2-primary no-margin-bottom"><a href="/health-diet-news/7159862/%D9%87%D9%84-%D8%A7%D9%84%D8%AA%D8%AF%D8%B1%D9%8A%D8%A8%D8%A7%D8%AA-%D9%81%D9%89-%D8%B5%D8%A7%D9%84%D8%A9-%D8%A7%D9%84%D8%A3%D9%84%D8%B9%D8%A7%D8%A8-%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D9%8A%D8%A9-%D8%AA%D8%B9%D8%B1%D8%B6%D9%83-%D9%84%D8%AE%D8%B7%D8%B1-%D8%A7%D9%84%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9-%D8%A8%D9%81%D9%8A%D8%B1%D9%88%D8%B3-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7%D8%9F.html" rel="bookmark" class="post-title">هل التدريبات فى صالة الألعاب الرياضية تعرضك لخطر الإصابة بفيروس كورونا؟</a></h3>
</li>
<li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
<div class="post-thumb large"><span class="cat-tag  sports-news">اخبار الرياضه</span><a href="/sports-news/7159792/%D8%AA%D9%82%D8%A7%D8%B1%D9%8A%D8%B1-%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9-%D8%A7%D9%84%D8%A8%D8%B1%D9%8A%D8%B7%D8%A7%D9%86%D9%8A%D8%A9-%D8%AA%D8%AF%D8%B1%D8%B3-%D8%A5%D9%8A%D9%82%D8%A7%D9%81-%D8%A7%D9%84%D8%A3%D8%AD%D8%AF%D8%A7%D8%AB-%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D9%8A%D8%A9.html" rel="bookmark"><img width="320" height="190" src="https://gulf365.co/temp/thumb/320x190_uploads,2020,03,12,ca039fd2b4.jpg" /></a></div><time class="timeago" datetime="2020-03-12T22:56:35+02:00">الخميس 12 مارس 2020 10:56 مساءً</time><h3 class="secondary-2-primary no-margin-bottom"><a href="/sports-news/7159792/%D8%AA%D9%82%D8%A7%D8%B1%D9%8A%D8%B1-%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9-%D8%A7%D9%84%D8%A8%D8%B1%D9%8A%D8%B7%D8%A7%D9%86%D9%8A%D8%A9-%D8%AA%D8%AF%D8%B1%D8%B3-%D8%A5%D9%8A%D9%82%D8%A7%D9%81-%D8%A7%D9%84%D8%A3%D8%AD%D8%AF%D8%A7%D8%AB-%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D9%8A%D8%A9.html" rel="bookmark" class="post-title">تقارير: الحكومة البريطانية تدرس إيقاف الأحداث الرياضية</a></h3>
</li>
<li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
<div class="post-thumb large"><span class="cat-tag  egypt">أخبار مصر</span><a href="/egypt/7159042/%D8%A7%D9%84%D8%A5%D9%85%D8%A7%D8%B1%D8%A7%D8%AA-%D8%AA%D8%B9%D9%84%D9%86-%D8%A5%D9%82%D8%A7%D9%85%D8%A9-%D8%A7%D9%84%D9%81%D8%B9%D8%A7%D9%84%D9%8A%D8%A7%D8%AA-%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D9%8A%D8%A9-%D8%A8%D8%AF%D9%88%D9%86-%D8%AC%D9%85%D9%87%D9%88%D8%B1-%D8%A8%D8%B3%D8%A8%D8%A8-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7.html" rel="bookmark"><img width="320" height="190" src="https://gulf365.co/temp/thumb/320x190_uploads,2020,03,12,4bbf3e8e85.jpg" /></a></div><time class="timeago" datetime="2020-03-12T21:01:12+02:00">الخميس 12 مارس 2020 09:01 مساءً</time><h3 class="secondary-2-primary no-margin-bottom"><a href="/egypt/7159042/%D8%A7%D9%84%D8%A5%D9%85%D8%A7%D8%B1%D8%A7%D8%AA-%D8%AA%D8%B9%D9%84%D9%86-%D8%A5%D9%82%D8%A7%D9%85%D8%A9-%D8%A7%D9%84%D9%81%D8%B9%D8%A7%D9%84%D9%8A%D8%A7%D8%AA-%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D9%8A%D8%A9-%D8%A8%D8%AF%D9%88%D9%86-%D8%AC%D9%85%D9%87%D9%88%D8%B1-%D8%A8%D8%B3%D8%A8%D8%A8-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7.html" rel="bookmark" class="post-title">الإمارات تعلن إقامة الفعاليات الرياضية بدون جمهور بسبب كورونا</a></h3>
</li>
<li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
<div class="post-thumb large"><span class="cat-tag  frequencies">ترددات</span><a href="/frequencies/7158580/%D8%AA%D8%B1%D8%AF%D8%AF-%D9%82%D9%86%D8%A7%D8%A9-%D8%A7%D9%84%D8%A7%D9%87%D9%84%D9%8A-Al-Ahly-%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D9%8A%D8%A9-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D9%86%D8%A7%D9%8A%D9%84-%D8%B3%D8%A7%D8%AA-2020-%D9%85%D8%AD%D8%AF%D8%AB-%D8%A8%D8%A7%D8%B3%D8%AA%D9%85%D8%B1%D8%A7%D8%B1.html" rel="bookmark"><img width="320" height="190" src="https://gulf365.co/temp/thumb/320x190_uploads,default.png" /></a></div><time class="timeago" datetime="2020-03-12T19:59:06+02:00">الخميس 12 مارس 2020 07:59 مساءً</time><h3 class="secondary-2-primary no-margin-bottom"><a href="/frequencies/7158580/%D8%AA%D8%B1%D8%AF%D8%AF-%D9%82%D9%86%D8%A7%D8%A9-%D8%A7%D9%84%D8%A7%D9%87%D9%84%D9%8A-Al-Ahly-%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D9%8A%D8%A9-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D9%86%D8%A7%D9%8A%D9%84-%D8%B3%D8%A7%D8%AA-2020-%D9%85%D8%AD%D8%AF%D8%AB-%D8%A8%D8%A7%D8%B3%D8%AA%D9%85%D8%B1%D8%A7%D8%B1.html" rel="bookmark" class="post-title">تردد قناة الاهلي Al Ahly الرياضية على النايل سات 2020 محدث باستمرار</a></h3>
</li>
</ul>
</div>
<ul class="nav nav-tabs" id="comments_tabs"><li class="active"><a href="#facebook">Facebook</a></li><li class=""><a href="#internal">الخليج 365</a></li></ul><div class="tab-content"><div class="tab-pane active" id="facebook"><div class='fb-comments' data-href='https://gulf365.co/world-news/7132946/%D9%88%D8%A8%D8%A7%D8%A1-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D8%A7%D9%84%D8%AD%D8%B5%D9%8A%D9%84%D8%A9-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9-%D9%84%D9%84%D9%88%D9%81%D9%8A%D8%A7%D8%AA-%D8%AA%D8%AA%D8%AC%D8%A7%D9%88%D8%B2-4-%D8%A2%D9%84%D8%A7%D9%81.html' data-numposts='6' data-width='100%'></div></div><div class="tab-pane " id="internal"><div id="comments"><div id="list"></div><div class="add_comment"><div class="write shadow comment"><p class="avatar right"></p><p class="textarea right"><textarea id="comment" placeholder="كتابة تعليق (للاشارة لاحد استخدم @الاسم)..."></textarea><input id="name" type="hidden" /><input id="email" type="hidden" /></p><button class='btn btn-default' type='button' onclick='$(this).add_comment("https%3A%2F%2Fgulf365.co%2Fworld-news%2F7132946%2F%25D9%2588%25D8%25A8%25D8%25A7%25D8%25A1-%25D9%2583%25D9%2588%25D8%25B1%25D9%2588%25D9%2586%25D8%25A7-%25D8%25A7%25D9%2584%25D8%25AD%25D8%25B5%25D9%258A%25D9%2584%25D8%25A9-%25D8%25A7%25D9%2584%25D8%25B9%25D8%25A7%25D9%2584%25D9%2585%25D9%258A%25D8%25A9-%25D9%2584%25D9%2584%25D9%2588%25D9%2581%25D9%258A%25D8%25A7%25D8%25AA-%25D8%25AA%25D8%25AA%25D8%25AC%25D8%25A7%25D9%2588%25D8%25B2-4-%25D8%25A2%25D9%2584%25D8%25A7%25D9%2581.html"); return false;'>تعليق</button></div></div></div></div></div>
</main>
</div>
<div id="tertiary" class="widget-area col-sm-6 col-md-2 col-lg-2 hidden-print" role="complementary"><aside id="yt-posts-with-thumnail-widget-8" class="widget yt-posts-with-thumbnail-widget yt-widget"><h3 class="widget-title">الأكثر قراءة الآن</h3><div><center> Advertisements </center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-format="fluid" data-ad-layout-key="-7h+dy+2w-18-3z" data-ad-client="ca-pub-7811110798166776" data-ad-slot="2309532670"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><ul class="post-list post-list-with-thumbnail post-list-with-format-icon secondary-2-primary vertical"><li data-id="7151510" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/alymn-news/7151510/%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D8%AA%D8%B8%D9%87%D8%B1-%D8%A8%D9%82%D9%85%D9%8A%D8%B5-%D9%86%D9%88%D9%85-%D8%B9%D8%A7%D8%B1%D9%8A-%D9%88%D8%AA%D8%B4%D8%B1%D8%AD-%D8%A3%D8%B3%D8%B1%D8%A7%D8%B1-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-%D8%B9%D9%86-%D9%84%D9%8A%D9%84%D8%A9-%D8%A7%D9%84%D8%AF%D8%AE%D9%84%D8%A9--%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D8%B5%D8%A7%D8%AF%D9%85.html" title="سما المصري تظهر &quot;بقميص نوم&quot; عاري وتشرح أسرار جديدة عن &quot;ليلة الدخلة&quot; .. (فيديو صادم)"><img width="320" height="190" src="https://gulf365.co/temp/thumb/320x190_uploads,2020,03,12,eea010fade.jpg" alt="سما المصري تظهر &quot;بقميص نوم&quot; عاري وتشرح أسرار جديدة عن &quot;ليلة الدخلة&quot; .. (فيديو صادم)" data-orig-file="https://gulf365.co/content/uploads/2020/03/12/eea010fade.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.co/temp/thumb/320x190_uploads,2020,03,12,eea010fade.jpg" data-large-file="https://gulf365.co/temp/thumb/710x434_uploads,2020,03,12,eea010fade.jpg" /></a><span class="cat-tag gulf alymn-news">اخبار اليمن</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2020-03-12T01:47:04+02:00">الخميس 12 مارس 2020 01:47 صباحاً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="7151510" data-views="31300">31300</span></span></span><a href="/alymn-news/7151510/%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D8%AA%D8%B8%D9%87%D8%B1-%D8%A8%D9%82%D9%85%D9%8A%D8%B5-%D9%86%D9%88%D9%85-%D8%B9%D8%A7%D8%B1%D9%8A-%D9%88%D8%AA%D8%B4%D8%B1%D8%AD-%D8%A3%D8%B3%D8%B1%D8%A7%D8%B1-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-%D8%B9%D9%86-%D9%84%D9%8A%D9%84%D8%A9-%D8%A7%D9%84%D8%AF%D8%AE%D9%84%D8%A9--%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D8%B5%D8%A7%D8%AF%D9%85.html" rel="bookmark" title="سما المصري تظهر &quot;بقميص نوم&quot; عاري وتشرح أسرار جديدة عن &quot;ليلة الدخلة&quot; .. (فيديو صادم)" class="post-title">سما المصري تظهر &quot;بقميص نوم&quot; عاري وتشرح أسرار جديدة عن &quot;ليلة الدخلة&quot; .. (فيديو صادم)</a></li><li data-id="7097850" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/alymn-news/7097850/%D9%84%D9%8A%D9%84%D8%A9-%D8%A7%D9%84%D8%A7%D8%AA%D9%86%D9%8A%D9%86-%D9%86%D8%A7%D8%B1--%D8%AA%D8%B3%D8%B1%D9%8A%D8%A8-%D8%B5%D9%88%D8%B1%D8%A9-%D9%84%D9%80-%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A--%D9%85%D9%86-%D8%AA%D8%AD%D8%AA-%E2%80%93-%D8%A5%D8%AA%D9%81%D8%B1%D8%AC-%D9%88-%D8%A5%D8%AF%D9%84%D8%B9.html" title="ليلة الاتنين نار .. تسريب صورة لـ&quot; سما المصري &quot; من تحت – إتفرج و إدلع"><img width="320" height="190" src="https://gulf365.co/temp/thumb/320x190_uploads,2020,03,06,5daa62fcf5.jpg" alt="ليلة الاتنين نار .. تسريب صورة لـ&quot; سما المصري &quot; من تحت – إتفرج و إدلع" data-orig-file="https://gulf365.co/content/uploads/2020/03/06/5daa62fcf5.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.co/temp/thumb/320x190_uploads,2020,03,06,5daa62fcf5.jpg" data-large-file="https://gulf365.co/temp/thumb/710x434_uploads,2020,03,06,5daa62fcf5.jpg" /></a><span class="cat-tag gulf alymn-news">اخبار اليمن</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2020-03-06T08:16:13+02:00">الجمعة 06 مارس 2020 08:16 صباحاً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="7097850" data-views="54300">54300</span></span></span><a href="/alymn-news/7097850/%D9%84%D9%8A%D9%84%D8%A9-%D8%A7%D9%84%D8%A7%D8%AA%D9%86%D9%8A%D9%86-%D9%86%D8%A7%D8%B1--%D8%AA%D8%B3%D8%B1%D9%8A%D8%A8-%D8%B5%D9%88%D8%B1%D8%A9-%D9%84%D9%80-%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A--%D9%85%D9%86-%D8%AA%D8%AD%D8%AA-%E2%80%93-%D8%A5%D8%AA%D9%81%D8%B1%D8%AC-%D9%88-%D8%A5%D8%AF%D9%84%D8%B9.html" rel="bookmark" title="ليلة الاتنين نار .. تسريب صورة لـ&quot; سما المصري &quot; من تحت – إتفرج و إدلع" class="post-title">ليلة الاتنين نار .. تسريب صورة لـ&quot; سما المصري &quot; من تحت – إتفرج و إدلع</a></li><li class="text-center ad-space"><div data-id="4" class="ad-code ad-250x250 no-js "> <center> Advertisements </center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7811110798166776" data-ad-slot="4066527319" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></li><li data-id="7149726" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/alymn-news/7149726/%D8%B4%D8%A7%D9%87%D8%AF-%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D8%A8%D9%85%D9%84%D8%A7%D8%A8%D8%B3-%D9%81%D8%A7%D8%B6%D8%AD%D8%A9-%D8%AA%D9%88%D8%B2%D8%B9-%D8%A8%D9%88%D9%83%D8%B3%D8%B1%D8%A7%D8%AA-%D9%81%D9%8A-%D8%A7%D9%84%D8%B4%D8%A7%D8%B1%D8%B9-%D8%A8%D9%85%D9%86%D8%A7%D8%B3%D8%A8%D8%A9-%D8%A7%D9%84%D8%A7%D8%B9%D9%8A%D8%A7%D8%AF.html" title="شاهد.. سما المصري بملابس فاضحة توزع “بوكسرات” في الشارع بمناسبة الاعياد!"><img width="320" height="190" src="https://gulf365.co/temp/thumb/320x190_uploads,2020,03,11,60a0804a3a.jpg" alt="شاهد.. سما المصري بملابس فاضحة توزع “بوكسرات” في الشارع بمناسبة الاعياد!" data-orig-file="https://gulf365.co/content/uploads/2020/03/11/60a0804a3a.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.co/temp/thumb/320x190_uploads,2020,03,11,60a0804a3a.jpg" data-large-file="https://gulf365.co/temp/thumb/710x434_uploads,2020,03,11,60a0804a3a.jpg" /></a><span class="cat-tag gulf alymn-news">اخبار اليمن</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2020-03-11T21:54:10+02:00">الأربعاء 11 مارس 2020 09:54 مساءً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="7149726" data-views="19400">19400</span></span></span><a href="/alymn-news/7149726/%D8%B4%D8%A7%D9%87%D8%AF-%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D8%A8%D9%85%D9%84%D8%A7%D8%A8%D8%B3-%D9%81%D8%A7%D8%B6%D8%AD%D8%A9-%D8%AA%D9%88%D8%B2%D8%B9-%D8%A8%D9%88%D9%83%D8%B3%D8%B1%D8%A7%D8%AA-%D9%81%D9%8A-%D8%A7%D9%84%D8%B4%D8%A7%D8%B1%D8%B9-%D8%A8%D9%85%D9%86%D8%A7%D8%B3%D8%A8%D8%A9-%D8%A7%D9%84%D8%A7%D8%B9%D9%8A%D8%A7%D8%AF.html" rel="bookmark" title="شاهد.. سما المصري بملابس فاضحة توزع “بوكسرات” في الشارع بمناسبة الاعياد!" class="post-title">شاهد.. سما المصري بملابس فاضحة توزع “بوكسرات” في الشارع بمناسبة الاعياد!</a></li><li data-id="7158726" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/alymn-news/7158726/%D8%A7%D9%84%D8%A3%D9%88%D8%B6%D8%A7%D8%B9-%D8%A5%D8%AA%D8%BA%D9%8A%D8%B1%D8%AA--%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D8%AA%D8%B4%D8%B1%D8%AD-%D9%84%D9%8A%D9%84%D8%A9-%D8%A7%D9%84%D8%AF%D8%AE%D9%84%D8%A9-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D8%B3%D8%B1%D9%8A%D8%B1-%E2%80%93-%D8%B5%D9%88%D8%AA-%D9%88%D8%B5%D9%88%D8%B1%D8%A9-%D8%B4%D8%A7%D9%87%D8%AF.html" title="الأوضاع إتغيرت .. سما المصري تشرح ليلة الدخلة على السرير – صوت وصورة ..شاهد"><img width="320" height="190" src="https://gulf365.co/temp/thumb/320x190_uploads,2020,03,12,e312bea4f5.jpg" alt="الأوضاع إتغيرت .. سما المصري تشرح ليلة الدخلة على السرير – صوت وصورة ..شاهد" data-orig-file="https://gulf365.co/content/uploads/2020/03/12/e312bea4f5.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.co/temp/thumb/320x190_uploads,2020,03,12,e312bea4f5.jpg" data-large-file="https://gulf365.co/temp/thumb/710x434_uploads,2020,03,12,e312bea4f5.jpg" /></a><span class="cat-tag gulf alymn-news">اخبار اليمن</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2020-03-12T20:11:05+02:00">الخميس 12 مارس 2020 08:11 مساءً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="7158726" data-views="1400">1400</span></span></span><a href="/alymn-news/7158726/%D8%A7%D9%84%D8%A3%D9%88%D8%B6%D8%A7%D8%B9-%D8%A5%D8%AA%D8%BA%D9%8A%D8%B1%D8%AA--%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D8%AA%D8%B4%D8%B1%D8%AD-%D9%84%D9%8A%D9%84%D8%A9-%D8%A7%D9%84%D8%AF%D8%AE%D9%84%D8%A9-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D8%B3%D8%B1%D9%8A%D8%B1-%E2%80%93-%D8%B5%D9%88%D8%AA-%D9%88%D8%B5%D9%88%D8%B1%D8%A9-%D8%B4%D8%A7%D9%87%D8%AF.html" rel="bookmark" title="الأوضاع إتغيرت .. سما المصري تشرح ليلة الدخلة على السرير – صوت وصورة ..شاهد" class="post-title">الأوضاع إتغيرت .. سما المصري تشرح ليلة الدخلة على السرير – صوت وصورة ..شاهد</a></li><li data-id="7137158" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/alymn-news/7137158/%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D8%AA%D8%B1%D9%82%D8%B5-%D8%A8%D8%A7%D8%B3%D9%84%D9%88%D8%A8-%D9%81%D8%A7%D8%B6%D8%AD-%D9%83%D8%A7%D9%86%D8%AA-%D9%84%D9%8A%D9%84%D8%A9-%D8%AD%D9%85%D8%B1%D8%A7.html" title="سما المصري ترقص باسلوب فاضح: “كانت ليلة حمرا”!"><img width="320" height="190" src="https://gulf365.co/temp/thumb/320x190_uploads,2020,03,10,12c27ec890.jpg" alt="سما المصري ترقص باسلوب فاضح: “كانت ليلة حمرا”!" data-orig-file="https://gulf365.co/content/uploads/2020/03/10/12c27ec890.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.co/temp/thumb/320x190_uploads,2020,03,10,12c27ec890.jpg" data-large-file="https://gulf365.co/temp/thumb/710x434_uploads,2020,03,10,12c27ec890.jpg" /></a><span class="cat-tag gulf alymn-news">اخبار اليمن</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2020-03-10T17:06:43+02:00">الثلاثاء 10 مارس 2020 05:06 مساءً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="7137158" data-views="14100">14100</span></span></span><a href="/alymn-news/7137158/%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D8%AA%D8%B1%D9%82%D8%B5-%D8%A8%D8%A7%D8%B3%D9%84%D9%88%D8%A8-%D9%81%D8%A7%D8%B6%D8%AD-%D9%83%D8%A7%D9%86%D8%AA-%D9%84%D9%8A%D9%84%D8%A9-%D8%AD%D9%85%D8%B1%D8%A7.html" rel="bookmark" title="سما المصري ترقص باسلوب فاضح: “كانت ليلة حمرا”!" class="post-title">سما المصري ترقص باسلوب فاضح: “كانت ليلة حمرا”!</a></li><li data-id="7160330" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/alymn-news/7160330/%D8%B4%D8%A7%D9%87%D8%AF-%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D8%AA%D8%B8%D9%87%D8%B1-%D8%A8%D9%80%D9%85%D8%A7%D9%8A%D9%88%D9%87-%D9%85%D8%AB%D9%8A%D8%B1-%D9%8A%D9%83%D8%B4%D9%81-%D8%A7%D9%85%D8%A7%D9%83%D9%86%D9%87%D8%A7-%D8%A7%D9%84%D8%AD%D8%B3%D8%A7%D8%B3%D8%A9-%D8%B5%D9%88%D8%B1%D8%A9-%D9%81%D8%A7%D8%B6%D8%AD%D8%A9.html" title="شاهد.. سما المصري تظهر بـ&quot;مايوه مثير&quot; يكشف اماكنها الحساسة (صورة فاضحة)"><img width="320" height="190" src="https://gulf365.co/temp/thumb/320x190_uploads,2020,03,13,e3f0d7520b.jpg" alt="شاهد.. سما المصري تظهر بـ&quot;مايوه مثير&quot; يكشف اماكنها الحساسة (صورة فاضحة)" data-orig-file="https://gulf365.co/content/uploads/2020/03/13/e3f0d7520b.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.co/temp/thumb/320x190_uploads,2020,03,13,e3f0d7520b.jpg" data-large-file="https://gulf365.co/temp/thumb/710x434_uploads,2020,03,13,e3f0d7520b.jpg" /></a><span class="cat-tag gulf alymn-news">اخبار اليمن</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2020-03-13T00:16:03+02:00">الجمعة 13 مارس 2020 12:16 صباحاً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="7160330" data-views="300">300</span></span></span><a href="/alymn-news/7160330/%D8%B4%D8%A7%D9%87%D8%AF-%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D8%AA%D8%B8%D9%87%D8%B1-%D8%A8%D9%80%D9%85%D8%A7%D9%8A%D9%88%D9%87-%D9%85%D8%AB%D9%8A%D8%B1-%D9%8A%D9%83%D8%B4%D9%81-%D8%A7%D9%85%D8%A7%D9%83%D9%86%D9%87%D8%A7-%D8%A7%D9%84%D8%AD%D8%B3%D8%A7%D8%B3%D8%A9-%D8%B5%D9%88%D8%B1%D8%A9-%D9%81%D8%A7%D8%B6%D8%AD%D8%A9.html" rel="bookmark" title="شاهد.. سما المصري تظهر بـ&quot;مايوه مثير&quot; يكشف اماكنها الحساسة (صورة فاضحة)" class="post-title">شاهد.. سما المصري تظهر بـ&quot;مايوه مثير&quot; يكشف اماكنها الحساسة (صورة فاضحة)</a></li><li data-id="7140994" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/alymn-news/7140994/%D8%B4%D8%A7%D9%87%D8%AF%D9%88%D8%A7-%D9%88%D8%B5%D9%84%D8%A9-%D8%B1%D9%82%D8%B5-%D9%84%D9%80%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D8%AA%D8%AB%D9%8A%D8%B1-%D8%A7%D9%84%D8%AC%D8%AF%D9%84-%D9%88%D8%AA%D8%BA%D8%B6%D8%A8-%D8%A7%D9%84%D8%AC%D9%85%D9%87%D9%88%D8%B1.html" title="شاهدوا وصلة رقص لـ”سما المصري” تثير الجدل وتغضب الجمهور"><img width="320" height="190" src="https://gulf365.co/temp/thumb/320x190_uploads,2020,03,11,4054e1c470.jpg" alt="شاهدوا وصلة رقص لـ”سما المصري” تثير الجدل وتغضب الجمهور" data-orig-file="https://gulf365.co/content/uploads/2020/03/11/4054e1c470.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.co/temp/thumb/320x190_uploads,2020,03,11,4054e1c470.jpg" data-large-file="https://gulf365.co/temp/thumb/710x434_uploads,2020,03,11,4054e1c470.jpg" /></a><span class="cat-tag gulf alymn-news">اخبار اليمن</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2020-03-11T00:09:03+02:00">الأربعاء 11 مارس 2020 12:09 صباحاً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="7140994" data-views="7500">7500</span></span></span><a href="/alymn-news/7140994/%D8%B4%D8%A7%D9%87%D8%AF%D9%88%D8%A7-%D9%88%D8%B5%D9%84%D8%A9-%D8%B1%D9%82%D8%B5-%D9%84%D9%80%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D8%AA%D8%AB%D9%8A%D8%B1-%D8%A7%D9%84%D8%AC%D8%AF%D9%84-%D9%88%D8%AA%D8%BA%D8%B6%D8%A8-%D8%A7%D9%84%D8%AC%D9%85%D9%87%D9%88%D8%B1.html" rel="bookmark" title="شاهدوا وصلة رقص لـ”سما المصري” تثير الجدل وتغضب الجمهور" class="post-title">شاهدوا وصلة رقص لـ”سما المصري” تثير الجدل وتغضب الجمهور</a></li><li data-id="2220360" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/alymn-news/2220360/%D9%8A%D8%A7-%D9%86%D8%A7%D8%B3-%D8%A3%D8%A8%D8%BA%D9%89-%D8%A3%D8%AA%D8%AC%D9%88%D8%B2-%D8%A5%D9%86-%D8%B4%D8%A7%D8%A1-%D8%A7%D9%84%D9%84%D9%87-%D9%84%D9%88-%D8%B1%D8%A8%D8%B9-%D8%B3%D8%A7%D8%B9%D8%A9%D8%B4%D8%A7%D8%A8%D8%A9-%D8%AD%D8%B3%D9%86%D8%A7%D8%A1-%D8%AA%D8%B9%D8%B1%D8%B6-%D9%86%D9%81%D8%B3%D9%87%D8%A7-%D9%84%D9%84%D8%B2%D9%88%D8%A7%D8%AC-%D9%85%D9%86-%D8%A7%D9%8A-%D8%B4%D8%AE%D8%B5-%D9%88%D8%A5%D9%86-%D9%83%D8%A7%D9%86-%D9%81%D9%82%D9%8A%D8%B1%D8%A7%D9%81%D9%8A%D8%AF%D9%8A%D9%88.html" title="”يا ناس أبغى أتجوز إن شاء الله لو ربع ساعة“..شابة حسناء تعرض نفسها للزواج من اي شخص وإن كان فقيرا(فيديو)"><img width="320" height="190" src="https://gulf365.co/temp/thumb/320x190_uploads,2019,03,24,c290e99ad0.jpg" alt="”يا ناس أبغى أتجوز إن شاء الله لو ربع ساعة“..شابة حسناء تعرض نفسها للزواج من اي شخص وإن كان فقيرا(فيديو)" data-orig-file="https://gulf365.co/content/uploads/2019/03/24/c290e99ad0.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.co/temp/thumb/320x190_uploads,2019,03,24,c290e99ad0.jpg" data-large-file="https://gulf365.co/temp/thumb/710x434_uploads,2019,03,24,c290e99ad0.jpg" /></a><span class="cat-tag gulf alymn-news">اخبار اليمن</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2019-03-24T06:16:04+02:00">الأحد 24 مارس 2019 06:16 صباحاً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span>1344410</span></span></span><a href="/alymn-news/2220360/%D9%8A%D8%A7-%D9%86%D8%A7%D8%B3-%D8%A3%D8%A8%D8%BA%D9%89-%D8%A3%D8%AA%D8%AC%D9%88%D8%B2-%D8%A5%D9%86-%D8%B4%D8%A7%D8%A1-%D8%A7%D9%84%D9%84%D9%87-%D9%84%D9%88-%D8%B1%D8%A8%D8%B9-%D8%B3%D8%A7%D8%B9%D8%A9%D8%B4%D8%A7%D8%A8%D8%A9-%D8%AD%D8%B3%D9%86%D8%A7%D8%A1-%D8%AA%D8%B9%D8%B1%D8%B6-%D9%86%D9%81%D8%B3%D9%87%D8%A7-%D9%84%D9%84%D8%B2%D9%88%D8%A7%D8%AC-%D9%85%D9%86-%D8%A7%D9%8A-%D8%B4%D8%AE%D8%B5-%D9%88%D8%A5%D9%86-%D9%83%D8%A7%D9%86-%D9%81%D9%82%D9%8A%D8%B1%D8%A7%D9%81%D9%8A%D8%AF%D9%8A%D9%88.html" rel="bookmark" title="”يا ناس أبغى أتجوز إن شاء الله لو ربع ساعة“..شابة حسناء تعرض نفسها للزواج من اي شخص وإن كان فقيرا(فيديو)" class="post-title">”يا ناس أبغى أتجوز إن شاء الله لو ربع ساعة“..شابة حسناء تعرض نفسها للزواج من اي شخص وإن كان فقيرا(فيديو)</a></li><li data-id="7156888" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/alymn-news/7156888/%D8%B4%D8%A7%D9%87%D8%AF--%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D8%AA%D9%82%D9%81%D8%B2-%D8%A8%D8%B7%D8%B1%D9%8A%D9%82%D8%A9-%D8%B9%D9%81%D9%88%D9%8A%D8%A9-%D8%A7%D9%88%D8%A8%D8%A7%D8%A7%D8%A7%D8%A7%D8%A7%E2%80%A6%D8%A7%D8%AD%D9%84%D9%89-%D9%86%D8%B7-%D8%AF%D8%A7-%D9%88%D9%84%D8%A7-%D8%A7%D9%8A.html" title="شاهد .. سما المصري تقفز بطريقة عفوية: “اوبااااا…احلى نط دا ولا اي"><img width="320" height="190" src="https://gulf365.co/temp/thumb/320x190_uploads,2020,03,12,de1b7f0d01.jpg" alt="شاهد .. سما المصري تقفز بطريقة عفوية: “اوبااااا…احلى نط دا ولا اي" data-orig-file="https://gulf365.co/content/uploads/2020/03/12/de1b7f0d01.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.co/temp/thumb/320x190_uploads,2020,03,12,de1b7f0d01.jpg" data-large-file="https://gulf365.co/temp/thumb/710x434_uploads,2020,03,12,de1b7f0d01.jpg" /></a><span class="cat-tag gulf alymn-news">اخبار اليمن</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2020-03-12T16:45:18+02:00">الخميس 12 مارس 2020 04:45 مساءً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="7156888" data-views="700">700</span></span></span><a href="/alymn-news/7156888/%D8%B4%D8%A7%D9%87%D8%AF--%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D8%AA%D9%82%D9%81%D8%B2-%D8%A8%D8%B7%D8%B1%D9%8A%D9%82%D8%A9-%D8%B9%D9%81%D9%88%D9%8A%D8%A9-%D8%A7%D9%88%D8%A8%D8%A7%D8%A7%D8%A7%D8%A7%D8%A7%E2%80%A6%D8%A7%D8%AD%D9%84%D9%89-%D9%86%D8%B7-%D8%AF%D8%A7-%D9%88%D9%84%D8%A7-%D8%A7%D9%8A.html" rel="bookmark" title="شاهد .. سما المصري تقفز بطريقة عفوية: “اوبااااا…احلى نط دا ولا اي" class="post-title">شاهد .. سما المصري تقفز بطريقة عفوية: “اوبااااا…احلى نط دا ولا اي</a></li><li data-id="7147208" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/alymn-news/7147208/%D8%B4%D8%A7%D9%87%D8%AF-%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D8%AA%D8%B1%D9%82%D8%B5-%D8%B9%D9%84%D9%89-%D8%B4%D8%A7%D8%B7%D9%89%D8%A1-%D8%A7%D9%84%D8%A8%D8%AD%D8%B1.html" title="شاهد.. سما المصري ترقص على شاطىء البحر!"><img width="320" height="190" src="https://gulf365.co/temp/thumb/320x190_uploads,2020,03,11,f523eb432f.jpg" alt="شاهد.. سما المصري ترقص على شاطىء البحر!" data-orig-file="https://gulf365.co/content/uploads/2020/03/11/f523eb432f.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.co/temp/thumb/320x190_uploads,2020,03,11,f523eb432f.jpg" data-large-file="https://gulf365.co/temp/thumb/710x434_uploads,2020,03,11,f523eb432f.jpg" /></a><span class="cat-tag gulf alymn-news">اخبار اليمن</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2020-03-11T16:48:03+02:00">الأربعاء 11 مارس 2020 04:48 مساءً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="7147208" data-views="14500">14500</span></span></span><a href="/alymn-news/7147208/%D8%B4%D8%A7%D9%87%D8%AF-%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D8%AA%D8%B1%D9%82%D8%B5-%D8%B9%D9%84%D9%89-%D8%B4%D8%A7%D8%B7%D9%89%D8%A1-%D8%A7%D9%84%D8%A8%D8%AD%D8%B1.html" rel="bookmark" title="شاهد.. سما المصري ترقص على شاطىء البحر!" class="post-title">شاهد.. سما المصري ترقص على شاطىء البحر!</a></li><li data-id="6046908" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/alymn-news/6046908/%D8%B9%D8%A7%D8%AC%D9%84%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D9%81%D8%AA%D8%A7%D8%A9-%D8%AA%D8%AA%D8%B9%D8%B1%D9%89-%D9%81%D9%8A-%D8%A7%D8%AD%D8%AF-%D8%B4%D9%88%D8%A7%D8%B7%D9%8A-%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA-%D9%85%D8%AA%D8%B9%D8%B1%D9%8A%D9%87_%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA.html" title="عاجل:&quot;فيديو&quot; فتاة تتعرى في احد شواطي الكويت #متعريه_الكويت"><img width="320" height="190" src="https://gulf365.co/temp/thumb/320x190_uploads,2019,10,05,a042e16a18.jpg" alt="عاجل:&quot;فيديو&quot; فتاة تتعرى في احد شواطي الكويت #متعريه_الكويت" data-orig-file="https://gulf365.co/content/uploads/2019/10/05/a042e16a18.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.co/temp/thumb/320x190_uploads,2019,10,05,a042e16a18.jpg" data-large-file="https://gulf365.co/temp/thumb/710x434_uploads,2019,10,05,a042e16a18.jpg" /></a><span class="cat-tag gulf alymn-news">اخبار اليمن</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2019-10-05T11:15:18+02:00">السبت 05 أكتوبر 2019 11:15 صباحاً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span>298090</span></span></span><a href="/alymn-news/6046908/%D8%B9%D8%A7%D8%AC%D9%84%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D9%81%D8%AA%D8%A7%D8%A9-%D8%AA%D8%AA%D8%B9%D8%B1%D9%89-%D9%81%D9%8A-%D8%A7%D8%AD%D8%AF-%D8%B4%D9%88%D8%A7%D8%B7%D9%8A-%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA-%D9%85%D8%AA%D8%B9%D8%B1%D9%8A%D9%87_%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA.html" rel="bookmark" title="عاجل:&quot;فيديو&quot; فتاة تتعرى في احد شواطي الكويت #متعريه_الكويت" class="post-title">عاجل:&quot;فيديو&quot; فتاة تتعرى في احد شواطي الكويت #متعريه_الكويت</a></li><li data-id="5973203" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/saudi-arabia-news/5973203/%D8%B9%D8%A7%D8%AC%D9%84-%D8%A7%D9%84%D9%8A%D9%85%D9%86--%D8%B7%D9%84%D8%A7%D9%82-%D9%85%D8%B0%D9%8A%D8%B9%D8%A9-%D8%A7%D9%85-%D8%A8%D9%8A-%D8%B3%D9%8A-%D8%B1%D9%86%D8%A7-%D9%87%D9%88%D9%8A%D8%AF%D9%8A-%D8%A8%D8%B9%D8%AF-%D9%85%D8%B9%D8%A7%D8%B4%D8%B1%D8%AA%D9%87%D8%A7-%D9%84%D8%AE%D8%A7%D9%84%D8%AF-%D9%8A%D9%88%D8%B3%D9%81-%D8%A8%D9%87%D8%B0%D8%A7-%D8%A7%D9%84%D8%B4%D9%83%D9%84.html" title="عاجل اليمن : طلاق مذيعة ام بي سي رنا هويدي بعد معاشرتها لخالد يوسف بهذا الشكل"><img width="320" height="190" src="https://gulf365.co/temp/thumb/320x190_uploads,2019,09,20,cad7a3d68d.jpg" alt="عاجل اليمن : طلاق مذيعة ام بي سي رنا هويدي بعد معاشرتها لخالد يوسف بهذا الشكل" data-orig-file="https://gulf365.co/content/uploads/2019/09/20/cad7a3d68d.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.co/temp/thumb/320x190_uploads,2019,09,20,cad7a3d68d.jpg" data-large-file="https://gulf365.co/temp/thumb/710x434_uploads,2019,09,20,cad7a3d68d.jpg" /></a><span class="cat-tag  saudi-arabia-news">اخبار السعوديه</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2019-09-20T04:34:21+02:00">الجمعة 20 سبتمبر 2019 04:34 صباحاً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span>491770</span></span></span><a href="/saudi-arabia-news/5973203/%D8%B9%D8%A7%D8%AC%D9%84-%D8%A7%D9%84%D9%8A%D9%85%D9%86--%D8%B7%D9%84%D8%A7%D9%82-%D9%85%D8%B0%D9%8A%D8%B9%D8%A9-%D8%A7%D9%85-%D8%A8%D9%8A-%D8%B3%D9%8A-%D8%B1%D9%86%D8%A7-%D9%87%D9%88%D9%8A%D8%AF%D9%8A-%D8%A8%D8%B9%D8%AF-%D9%85%D8%B9%D8%A7%D8%B4%D8%B1%D8%AA%D9%87%D8%A7-%D9%84%D8%AE%D8%A7%D9%84%D8%AF-%D9%8A%D9%88%D8%B3%D9%81-%D8%A8%D9%87%D8%B0%D8%A7-%D8%A7%D9%84%D8%B4%D9%83%D9%84.html" rel="bookmark" title="عاجل اليمن : طلاق مذيعة ام بي سي رنا هويدي بعد معاشرتها لخالد يوسف بهذا الشكل" class="post-title">عاجل اليمن : طلاق مذيعة ام بي سي رنا هويدي بعد معاشرتها لخالد يوسف بهذا الشكل</a></li></ul></div><div></div></aside></div>
<div id="secondary" class="widget-area col-sm-6 col-md-3 col-lg-3 hidden-print" role="complementary"><aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="/search.html"><label class="screen-reader-text">بحث سريع:</label><center><script>(function() {var cx = 'partner-pub-7811110798166776:2048760294';var gcse = document.createElement('script');gcse.type = 'text/javascript';gcse.async = true;gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(gcse, s);})();</script><gcse:searchbox-only></gcse:searchbox-only></center></form></aside><center>Advertisements</center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7811110798166776" data-ad-slot="4066527319" data-ad-format="auto"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><center><center>Advertisements</center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:610px" data-ad-client="ca-pub-7811110798166776" data-ad-slot="4484860522"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br /></center><aside class="widget widget_display_stats"><h3 class="widget-title">احصائيات الموقع</h3><div class="yt-tabby-tabs"><div class="yt-tabby-tabs-header slashes-navigation size-small"><ul class="secondary-2-primary"><li class="active"><a href="#sp-site-stats-widget-2">الاقسام</a></li><li><a href="#sp-site-stats-widget-1">المصادر</a></li></ul></div><div class="yt-tabby-tabs-content yt-smart-tabby-widget-content"><div class="widget_yt-sp-site-stats-widget-2 yt-posts-with-thumbnail-widget yt-widget active"><div><dl role="main"><dt><a href="/saudi-arabia-news">اخبار السعوديه</a></dt><dd><strong>36,174</strong></dd><dt><a href="/gulf">اخبار الخليج</a></dt><dd><strong>51,361</strong></dd><dt><a href="/art-news">فن ومشاهير</a></dt><dd><strong>30,699</strong></dd><dt><a href="/health-diet-news">صحة ورشاقة</a></dt><dd><strong>7,565</strong></dd><dt><a href="/world-news">اخبار العالم</a></dt><dd><strong>73,659</strong></dd><dt><a href="/sports-news">اخبار الرياضه</a></dt><dd><strong>46,933</strong></dd><dt><a href="/business">الاقتصاد</a></dt><dd><strong>10,899</strong></dd><dt><a href="/egypt">أخبار مصر</a></dt><dd><strong>24,907</strong></dd><dt><a href="/jobs">وظائف</a></dt><dd><strong>619</strong></dd><dt><a href="/autos">اخبار السيارات</a></dt><dd><strong>1,268</strong></dd><dt><a href="/lifestyle">لايف ستايل</a></dt><dd><strong>9,751</strong></dd><dt><a href="/technology">علوم وتكنولوجيا</a></dt><dd><strong>4,778</strong></dd><dt><a href="/varieties">منوعات</a></dt><dd><strong>8,167</strong></dd><dt><a href="/education">أخبار التعليم</a></dt><dd><strong>380</strong></dd><dt><a href="/yalla-shoot">يلا شوت</a></dt><dd><strong>57</strong></dd><dt><a href="/frequencies">ترددات</a></dt><dd><strong>6,261</strong></dd><dt><a href="/mushahada">شاهد اونلاين</a></dt><dd><strong>621</strong></dd></dl></div></div><div class="widget_yt-sp-site-stats-widget-1 yt-posts-with-thumbnail-widget yt-widget"><div><dl role="main"><dt><a href="/sources/27/MSN-Saudi-Arabia.html">MSN Saudi Arabia</a></dt><dd><strong>3,268</strong></dd><dt><a href="/sources/97/SputnikNews.html">SputnikNews</a></dt><dd><strong>663</strong></dd><dt><a href="/sources/106/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1-%D8%A7%D9%84%D9%81%D9%88%D8%B1%D9%83%D8%B3-%D8%A7%D9%84%D9%8A%D9%88%D9%85.html">أخبار الفوركس اليوم</a></dt><dd><strong>3,298</strong></dd><dt><a href="/sources/8/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1-%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA.html">أخبار الكويت</a></dt><dd><strong>589</strong></dd><dt><a href="/sources/237/%D8%A5%D8%A8-%D8%A8%D8%B1%D8%B3.html">إب برس</a></dt><dd><strong>2,079</strong></dd><dt><a href="/sources/116/%D8%A5%D9%84%D9%83%D8%AA%D8%B1%D9%88%D9%86%D9%8A.html">إلكتروني</a></dt><dd><strong>874</strong></dd><dt><a href="/sources/56/%D8%A5%D9%8A%D9%84%D8%A7%D9%81.html">إيلاف</a></dt><dd><strong>2,878</strong></dd><dt><a href="/sources/12/%D8%A7%D8%AE%D8%A8%D8%A7%D8%B1-%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA.html">اخبار الكويت</a></dt><dd><strong>661</strong></dd><dt><a href="/sources/171/%D8%A7%D8%AE%D8%B1-%D8%AE%D8%A8%D8%B1.html">اخر خبر</a></dt><dd><strong>318</strong></dd><dt><a href="/sources/241/%D8%A7%D8%B9%D8%B1%D9%81-%D9%83%D9%88%D8%B1%D8%A9.html">اعرف كورة</a></dt><dd><strong>608</strong></dd><dt><a href="/sources/146/%D8%A7%D9%84%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF.html">الاتحاد</a></dt><dd><strong>2,269</strong></dd><dt><a href="/sources/14/%D8%A7%D9%84%D8%A7%D9%85%D8%A7%D8%B1%D8%A7%D8%AA-%D8%A7%D9%84%D9%8A%D9%88%D9%85.html">الامارات اليوم</a></dt><dd><strong>4,157</strong></dd><dt><a href="/sources/186/%D8%A7%D9%84%D8%A8%D8%B4%D8%A7%D9%8A%D8%B1-%D8%A7%D9%84%D8%AC%D8%AF%D9%8A%D8%AF.html">البشاير الجديد</a></dt><dd><strong>1,120</strong></dd><dt><a href="/sources/94/%D8%A7%D9%84%D8%A8%D9%88%D8%A7%D8%A8%D8%A9-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9-%D9%84%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1-%D8%A7%D9%84%D8%AA%D9%82%D9%86%D9%8A%D8%A9.html">البوابة العربية للأخبار التقنية</a></dt><dd><strong>800</strong></dd><dt><a href="/sources/117/%D8%A7%D9%84%D8%AA%D9%82%D9%86%D9%8A%D8%A9-%D8%A8%D9%84%D8%A7-%D8%AD%D8%AF%D9%88%D8%AF.html">التقنية بلا حدود</a></dt><dd><strong>675</strong></dd><dt><a href="/sources/175/%D8%A7%D9%84%D8%AC%D8%B1%D8%B3.html">الجرس</a></dt><dd><strong>305</strong></dd><dt><a href="/sources/111/%D8%A7%D9%84%D8%AC%D9%85%D9%8A%D9%84%D8%A9.html">الجميلة</a></dt><dd><strong>1,004</strong></dd><dt><a href="/sources/225/%D8%A7%D9%84%D8%AD%D8%AF%D8%AB-%D8%A3%D9%88%D9%86%D9%84%D8%A7%D9%8A%D9%86.html">الحدث أونلاين</a></dt><dd><strong>1,340</strong></dd><dt><a href="/sources/58/%D8%A7%D9%84%D8%AD%D9%8A%D8%A7%D8%A9.html">الحياة</a></dt><dd><strong>197</strong></dd><dt><a href="/sources/239/%D8%A7%D9%84%D8%AE%D8%A8%D8%B1-21.html">الخبر 21</a></dt><dd><strong>98</strong></dd><dt><a href="/sources/133/%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D8%AC.html">الخليج</a></dt><dd><strong>1,372</strong></dd><dt><a href="/sources/211/%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D8%AC-%D9%86%D9%8A%D9%88%D8%B2.html">الخليج نيوز</a></dt><dd><strong>74</strong></dd><dt><a href="/sources/79/%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-365.html">السعودية 365</a></dt><dd><strong>7,769</strong></dd><dt><a href="/sources/87/%D8%A7%D9%84%D8%B3%D9%88%D8%AF%D8%A7%D9%86-%D8%A7%D9%84%D9%8A%D9%88%D9%85.html">السودان اليوم</a></dt><dd><strong>5,644</strong></dd><dt><a href="/sources/141/%D8%A7%D9%84%D8%B3%D9%88%D8%AF%D8%A7%D9%86-%D9%86%D9%8A%D9%88%D8%B2-365.html">السودان نيوز 365</a></dt><dd><strong>2,224</strong></dd><dt><a href="/sources/42/%D8%A7%D9%84%D8%B3%D9%88%D9%85%D8%B1%D9%8A%D8%A9.html">السومرية</a></dt><dd><strong>3,822</strong></dd><dt><a href="/sources/194/%D8%A7%D9%84%D8%B4%D8%A8%D9%83%D8%A9-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9.html">الشبكة العربية</a></dt><dd><strong>952</strong></dd><dt><a href="/sources/89/%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9-%D9%86%D8%AA.html">العربية نت</a></dt><dd><strong>3,779</strong></dd><dt><a href="/sources/131/%D8%A7%D9%84%D8%B9%D9%86%D9%83%D8%A8%D9%88%D8%AA.html">العنكبوت</a></dt><dd><strong>215</strong></dd><dt><a href="/sources/234/%D8%A7%D9%84%D8%B9%D9%8A%D9%86-%D8%A7%D9%88%D9%86%D9%84%D8%A7%D9%8A%D9%86.html">العين اونلاين</a></dt><dd><strong>93</strong></dd><dt><a href="/sources/127/%D8%A7%D9%84%D9%81%D8%A7%D8%B5%D9%84%D8%A9.html">الفاصلة</a></dt><dd><strong>99</strong></dd><dt><a href="/sources/122/%D8%A7%D9%84%D9%81%D8%AC%D8%B1.html">الفجر</a></dt><dd><strong>25,958</strong></dd><dt><a href="/sources/191/%D8%A7%D9%84%D9%81%D9%86.html">الفن</a></dt><dd><strong>28</strong></dd><dt><a href="/sources/51/%D8%A7%D9%84%D9%85%D8%AC%D9%84%D8%A9.html">المجلة</a></dt><dd><strong>99</strong></dd><dt><a href="/sources/243/%D8%A7%D9%84%D9%85%D8%AD%D9%8A%D8%B7-%D8%A7%D9%84%D8%A7%D8%AE%D8%A8%D8%A7%D8%B1%D9%8A.html">المحيط الاخباري</a></dt><dd><strong>17</strong></dd><dt><a href="/sources/238/%D8%A7%D9%84%D9%85%D8%AD%D9%8A%D8%B7-%D8%A7%D9%84%D9%8A%D9%85%D9%86%D9%8A.html">المحيط اليمني</a></dt><dd><strong>2,211</strong></dd><dt><a href="/sources/195/%D8%A7%D9%84%D9%85%D8%AF%D9%8A%D9%86%D8%A9-%D9%86%D9%8A%D9%88%D8%B2.html">المدينة نيوز</a></dt><dd><strong>43</strong></dd><dt><a href="/sources/240/%D8%A7%D9%84%D9%85%D8%B1%D8%A7%D8%B3%D9%84-%D8%A7%D9%84%D9%8A%D9%85%D9%86%D9%8A.html">المراسل اليمني</a></dt><dd><strong>161</strong></dd><dt><a href="/sources/125/%D8%A7%D9%84%D9%85%D8%B1%D8%A8%D8%B9.html">المربع</a></dt><dd><strong>793</strong></dd><dt><a href="/sources/115/%D8%A7%D9%84%D9%85%D8%B1%D8%B3%D8%A7%D9%84.html">المرسال</a></dt><dd><strong>166</strong></dd><dt><a href="/sources/105/%D8%A7%D9%84%D9%85%D8%B4%D9%81%D8%B1%D9%8A%D9%86-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8.html">المشفرين العرب</a></dt><dd><strong>58</strong></dd><dt><a href="/sources/7/%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%89-%D8%A7%D9%84%D9%8A%D9%88%D9%85.html">المصرى اليوم</a></dt><dd><strong>7,685</strong></dd><dt><a href="/sources/66/%D8%A7%D9%84%D9%85%D9%86%D8%A7%D8%B7%D9%82-%D8%A7%D9%84%D8%A5%D9%84%D9%83%D8%AA%D8%B1%D9%88%D9%86%D9%8A%D8%A9.html">المناطق الإلكترونية</a></dt><dd><strong>1,830</strong></dd><dt><a href="/sources/39/%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%B7%D9%86.html">المواطن</a></dt><dd><strong>3,954</strong></dd><dt><a href="/sources/91/%D8%A7%D9%84%D9%85%D9%88%D8%AC%D8%B2.html">الموجز</a></dt><dd><strong>2,176</strong></dd><dt><a href="/sources/95/%D8%A7%D9%84%D9%86%D8%B4%D8%B1%D8%A9-%D9%84%D8%A8%D9%86%D8%A7%D9%86.html">النشرة (لبنان)</a></dt><dd><strong>11,731</strong></dd><dt><a href="/sources/126/%D8%A7%D9%84%D9%86%D8%B4%D8%B1%D8%A9-%D8%A7%D9%84%D9%81%D9%86%D9%8A%D8%A9.html">النشرة الفنية</a></dt><dd><strong>2,345</strong></dd><dt><a href="/sources/33/%D8%A7%D9%84%D9%88%D8%A6%D8%A7%D9%85.html">الوئام</a></dt><dd><strong>903</strong></dd><dt><a href="/sources/45/%D8%A7%D9%84%D9%88%D8%B7%D9%86.html">الوطن</a></dt><dd><strong>437</strong></dd><dt><a href="/sources/148/%D8%A7%D9%84%D9%88%D8%B7%D9%86-%D8%A3%D9%88%D9%86-%D9%84%D8%A7%D9%8A%D9%86.html">الوطن أون لاين</a></dt><dd><strong>1,498</strong></dd><dt><a href="/sources/140/%D8%A7%D9%84%D9%88%D9%81%D8%AF.html">الوفد</a></dt><dd><strong>8,421</strong></dd><dt><a href="/sources/73/%D8%A7%D9%84%D9%8A%D9%85%D9%86-%D8%A7%D9%84%D8%B3%D8%B9%D9%8A%D8%AF.html">اليمن السعيد</a></dt><dd><strong>10,538</strong></dd><dt><a href="/sources/13/%D8%A7%D9%84%D9%8A%D9%85%D9%86-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A.html">اليمن العربي</a></dt><dd><strong>13,133</strong></dd><dt><a href="/sources/54/%D8%A7%D9%84%D9%8A%D9%88%D9%85.html">اليوم</a></dt><dd><strong>5,328</strong></dd><dt><a href="/sources/100/%D8%A7%D9%84%D9%8A%D9%88%D9%85-24.html">اليوم 24</a></dt><dd><strong>3,538</strong></dd><dt><a href="/sources/81/%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A7%D9%84%D8%B3%D8%A7%D8%A8%D8%B9.html">اليوم السابع</a></dt><dd><strong>33,220</strong></dd><dt><a href="/sources/233/%D8%A7%D9%86%D8%A8%D8%A7%D8%A1-%D8%B9%D8%AF%D9%86.html">انباء عدن</a></dt><dd><strong>2,096</strong></dd><dt><a href="/sources/59/%D8%A8%D8%AA%D8%AC%D8%B1%D8%AF.html">بتجرد</a></dt><dd><strong>2,347</strong></dd><dt><a href="/sources/36/%D8%A8%D8%B5%D8%B1%D8%A7%D8%AD%D8%A9.html">بصراحة</a></dt><dd><strong>842</strong></dd><dt><a href="/sources/188/%D8%A8%D9%84%D8%AF%D9%86%D8%A7.html">بلدنا</a></dt><dd><strong>29</strong></dd><dt><a href="/sources/41/%D8%A8%D9%88%D8%A7%D8%A8%D8%A9-%D8%A7%D9%84%D8%B9%D9%8A%D9%86-%D8%A7%D9%84%D8%A5%D8%AE%D8%A8%D8%A7%D8%B1%D9%8A%D8%A9.html">بوابة العين الإخبارية</a></dt><dd><strong>4,312</strong></dd><dt><a href="/sources/227/%D8%A8%D9%88%D8%A7%D8%A8%D8%A9-%D8%A7%D9%84%D9%8A%D9%85%D9%86.html">بوابة اليمن</a></dt><dd><strong>483</strong></dd><dt><a href="/sources/224/%D8%A8%D9%88%D9%8A%D9%85%D9%86-%D8%A7%D9%84%D8%A5%D8%AE%D8%A8%D8%A7%D8%B1%D9%8A%D8%A9.html">بويمن الإخبارية</a></dt><dd><strong>2,023</strong></dd><dt><a href="/sources/208/%D8%A8%D9%8A%D8%AF%D9%8A%D8%A7.html">بيديا</a></dt><dd><strong>10</strong></dd><dt><a href="/sources/88/%D8%AC%D9%84%D9%88%D9%84%D9%8A.html">جلولي</a></dt><dd><strong>1,694</strong></dd><dt><a href="/sources/236/%D8%AC%D9%87%D9%8A%D9%86%D8%A9.html">جهينة</a></dt><dd><strong>416</strong></dd><dt><a href="/sources/199/%D8%AE%D8%A8%D8%B1%D9%86%D9%8A.html">خبرني</a></dt><dd><strong>2</strong></dd><dt><a href="/sources/170/%D8%AF%D9%84%D9%8A%D9%84-%D9%85%D8%B5%D8%B1.html">دليل مصر</a></dt><dd><strong>142</strong></dd><dt><a href="/sources/210/%D8%AF%D9%88%D8%AA-%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D8%AC.html">دوت الخليج</a></dt><dd><strong>30</strong></dd><dt><a href="/sources/212/%D8%B2%D9%8A%D9%86%D8%A9-%D9%85%D8%AC%D8%A7%D8%B2%D9%8A%D9%86.html">زينة مجازين</a></dt><dd><strong>12</strong></dd><dt><a href="/sources/151/%D8%B3%D8%A8%D9%88%D8%AA%D9%86%D9%8A%D9%83.html">سبوتنيك</a></dt><dd><strong>19</strong></dd><dt><a href="/sources/244/%D8%B3%D9%85%D8%A7-%D8%A8%D8%B1%D8%B3.html">سما برس</a></dt><dd><strong>1,201</strong></dd><dt><a href="/sources/118/%D8%B3%D9%86%D9%8A%D8%A7%D8%B1.html">سنيار</a></dt><dd><strong>361</strong></dd><dt><a href="/sources/165/%D8%B3%D9%88%D8%A7.html">سوا</a></dt><dd><strong>2,374</strong></dd><dt><a href="/sources/159/%D8%B3%D9%88%D8%A7-%D8%B3%D8%A8%D9%88%D8%B1%D8%AA.html">سوا سبورت</a></dt><dd><strong>55</strong></dd><dt><a href="/sources/55/%D8%B3%D9%88%D8%A8%D8%B1-%D9%83%D9%88%D8%B1%D8%A9.html">سوبر كورة</a></dt><dd><strong>5,582</strong></dd><dt><a href="/sources/102/%D8%B3%D9%8A%D8%AF%D8%AA%D9%89.html">سيدتى</a></dt><dd><strong>2,092</strong></dd><dt><a href="/sources/134/%D8%B4%D8%A8%D8%A7%D8%A8-%D8%A7%D9%84%D9%8A%D9%85%D9%86.html">شباب اليمن</a></dt><dd><strong>699</strong></dd><dt><a href="/sources/69/%D8%B4%D9%87%D8%A7%D8%B1%D8%A9-%D9%86%D8%AA.html">شهارة نت</a></dt><dd><strong>511</strong></dd><dt><a href="/sources/47/%D8%B5%D8%AD%D8%A8%D9%81%D8%A9-%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D8%AC.html">صحبفة الخليج</a></dt><dd><strong>5,490</strong></dd><dt><a href="/sources/77/%D8%B5%D8%AD%D9%8A%D9%81%D8%A9-%D8%AA%D9%88%D8%A7%D8%B5%D9%84.html">صحيفة تواصل</a></dt><dd><strong>1,528</strong></dd><dt><a href="/sources/85/%D8%B5%D8%AD%D9%8A%D9%81%D8%A9-%D8%B3%D8%A8%D9%82-%D8%A7%EF%BB%B9%D9%84%D9%83%D8%AA%D8%B1%D9%88%D9%86%D9%8A%D8%A9.html">صحيفة سبق اﻹلكترونية</a></dt><dd><strong>4,988</strong></dd><dt><a href="/sources/155/%D8%B5%D8%AD%D9%8A%D9%81%D8%A9-%D8%B9%D8%A7%D8%AC%D9%84-%D8%A7%D9%84%D8%A5%D9%84%D9%83%D8%AA%D8%B1%D9%88%D9%86%D9%8A%D8%A9.html">صحيفة عاجل الإلكترونية</a></dt><dd><strong>2,778</strong></dd><dt><a href="/sources/30/%D8%B5%D8%AD%D9%8A%D9%81%D8%A9-%D8%B9%D9%83%D8%A7%D8%B8.html">صحيفة عكاظ</a></dt><dd><strong>903</strong></dd><dt><a href="/sources/207/%D8%B5%D8%AF%D9%89.html">صدى</a></dt><dd><strong>1,339</strong></dd><dt><a href="/sources/226/%D8%B5%D9%88%D8%AA-%D8%A7%D9%84%D9%85%D8%BA%D8%AA%D8%B1%D8%A8%D9%8A%D9%86.html">صوت المغتربين</a></dt><dd><strong>1,526</strong></dd><dt><a href="/sources/123/%D8%B5%D9%88%D8%AA-%D9%84%D8%A8%D9%86%D8%A7%D9%86.html">صوت لبنان</a></dt><dd><strong>3,093</strong></dd><dt><a href="/sources/90/%D8%B9%D8%B1%D8%A8-48.html">عرب 48</a></dt><dd><strong>3,097</strong></dd><dt><a href="/sources/149/%D8%B9%D8%B1%D8%A8-%D9%81%D9%88%D8%B1-%D9%86%D9%8A%D9%88%D8%B2.html">عرب فور نيوز</a></dt><dd><strong>12,451</strong></dd><dt><a href="/sources/160/%D8%B9%D8%B1%D8%A8-%D9%81%D9%88%D9%84%D9%8A%D9%88.html">عرب فوليو</a></dt><dd><strong>31</strong></dd><dt><a href="/sources/178/%D8%B9%D8%B1%D9%81%D9%86%D9%8A.html">عرفني</a></dt><dd><strong>131</strong></dd><dt><a href="/sources/16/%D9%81%D9%88%D8%B4%D9%8A%D8%A7.html">فوشيا</a></dt><dd><strong>2,227</strong></dd><dt><a href="/sources/129/%D9%83%D9%88%D8%B4-%D9%86%D9%8A%D9%88%D8%B2.html">كوش نيوز</a></dt><dd><strong>5,151</strong></dd><dt><a href="/sources/99/%D9%83%D9%88%D9%8A%D9%86-%D8%AA%D9%84%D9%8A%D8%AC%D8%B1%D8%A7%D9%81.html">كوين تليجراف</a></dt><dd><strong>322</strong></dd><dt><a href="/sources/62/%D9%84%D8%A7%D9%8A%D9%81-%D8%B3%D8%AA%D8%A7%D9%8A%D9%84.html">لايف ستايل</a></dt><dd><strong>5,601</strong></dd><dt><a href="/sources/161/%D9%85%D8%AF%D8%A7%D8%AF.html">مداد</a></dt><dd><strong>336</strong></dd><dt><a href="/sources/163/%D9%85%D8%B2%D9%85%D8%B2.html">مزمز</a></dt><dd><strong>1,905</strong></dd><dt><a href="/sources/128/%D9%85%D8%B4%D8%A8%D9%83.html">مشبك</a></dt><dd><strong>41</strong></dd><dt><a href="/sources/218/%D9%85%D8%B5%D8%B1-%D9%81%D8%A7%D9%8A%D9%81.html">مصر فايف</a></dt><dd><strong>79</strong></dd><dt><a href="/sources/96/%D9%85%D8%B5%D8%B1%D8%A7%D9%88%D9%89.html">مصراوى</a></dt><dd><strong>13,438</strong></dd><dt><a href="/sources/4/%D9%85%D9%83%D9%87.html">مكه</a></dt><dd><strong>2,878</strong></dd><dt><a href="/sources/145/%D9%85%D9%8A%D8%B1%D9%83%D8%A7%D8%AA%D9%88-%D8%A7%D9%84%D9%8A%D9%88%D9%85.html">ميركاتو اليوم</a></dt><dd><strong>927</strong></dd><dt><a href="/sources/121/%D9%85%D9%8A%D9%86%D8%A7%D9%87%D9%8A%D8%B1%D8%A7%D9%84%D8%AF.html">ميناهيرالد</a></dt><dd><strong>29</strong></dd><dt><a href="/sources/231/%D9%86%D8%A7%D8%B3-%D8%AA%D8%A7%D9%8A%D9%85.html">ناس تايم</a></dt><dd><strong>451</strong></dd><dt><a href="/sources/154/%D9%86%D8%AC%D9%88%D9%85-%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9.html">نجوم سعودية</a></dt><dd><strong>2,644</strong></dd><dt><a href="/sources/101/%D9%86%D9%88%D8%B1%D8%AA.html">نورت</a></dt><dd><strong>3,906</strong></dd><dt><a href="/sources/112/%D9%86%D9%8A%D8%A8%D9%88%D9%86.html">نيبون</a></dt><dd><strong>57</strong></dd><dt><a href="/sources/60/%D9%87%D9%86.html">هن</a></dt><dd><strong>3,843</strong></dd><dt><a href="/sources/156/%D9%88%D8%A7%D8%AA%D8%B3-%D8%A7%D9%84%D9%85%D9%85%D9%84%D9%83%D8%A9.html">واتس المملكة</a></dt><dd><strong>1,197</strong></dd><dt><a href="/sources/158/%D9%88%D8%A7%D8%AD%D8%A9-%D8%A7%D9%84%D9%85%D8%B4%D8%B1%D9%82.html">واحة المشرق</a></dt><dd><strong>880</strong></dd><dt><a href="/sources/184/%D9%88%D8%B7%D9%86.html">وطن</a></dt><dd><strong>341</strong></dd><dt><a href="/sources/114/%D9%88%D9%83%D8%A7%D9%84%D8%A9-%D8%A7%D9%84%D8%A7%D9%86%D8%A8%D8%A7%D8%A1-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9.html">وكالة الانباء السعودية</a></dt><dd><strong>5,191</strong></dd><dt><a href="/sources/137/%D9%88%D9%83%D8%A7%D9%84%D8%A9-%D8%A7%D9%86%D8%A8%D8%A7%D8%A1-%D8%A7%D9%84%D8%A7%D9%86%D8%A7%D8%B6%D9%88%D9%84.html">وكالة انباء الاناضول</a></dt><dd><strong>3,074</strong></dd><dt><a href="/sources/157/%D9%88%D9%83%D8%A7%D9%84%D8%A9-%D8%B3%D9%88%D8%A7.html">وكالة سوا</a></dt><dd><strong>816</strong></dd></dl></div></div></div></div></aside><div data-id="29" class="ad-code ad-300x600 no-js "><center>
<script type="text/javascript"><!--
	e9 = new Object();
    e9.size = "300x250,300x600,160x600";
//--></script>
<script type="text/javascript" src="//tags.expo9.exponential.com/tags/Gulf365co/ROS/tags.js"></script>
</center></div></div>
</div></div></div><footer id="colophon" class="site-footer full-width-wrapper hidden-print" role="contentinfo"><div class="site-head-ads clearfix border-top"><div class="container site-head-ads text-center padding-top-30 padding-bottom-30 clearfix"></div></div><div class="site-info footer-info full-width-wrapper"><div class="container"><div class="pull-right text-right">2020 &copy; <a target="_blank" href="https://www.elganob.com/?ref=gulf365.co"><img src="https://www.gulf365.co/elganob.png" title="موقع الجنوب"></a> - <a target="_blank" href="https://www.reyada365.com"><img src="https://www.gulf365.co/logo-footer1.png" title="موقع رياضة 365"></div><div class="pull-left text-left"><a href="#masthead" class="back-to-top">الرجوع الى الاعلى</a></div></div></div></footer></div><nav id="mobile-menu-nav-wrapper" class="mobile-navigation hidden-md hidden-lg" role="navigation"><div class="site-social-networks"><a target='_blank' href='https://fb.me/gulf365'><i class='fa fa-facebook'></i></a><a target='_blank' href='https://twitter.com/gulf_365'><i class='fa fa-twitter'></i></a><a target='_blank' href="https://www.youtube.com/gulf365"><i class='fa fa-youtube'></i></a><a target='_blank' href="/rss.html"><i class='fa fa-rss'></i></a></div><ul id="mobile-main-menu" class="menu"><li class="menu-item   "><a href="/gulf" class=""> اخبار الخليج</a></li><li class="menu-item   "><a href="/world-news" class=""> اخبار العالم</a></li><li class="menu-item   "><a href="/sports-news" class=""> اخبار الرياضه</a></li><li class="menu-item   "><a href="/business" class=""> الاقتصاد</a></li><li class="menu-item   "><a href="/technology" class=""> علوم وتكنولوجيا</a></li><li class="menu-item   "><a href="/art-news" class=""> فن ومشاهير</a></li><li class="menu-item   "><a href="/jobs" class=""><i class="fa fa-archive"></i> وظائف</a></li></ul><a href="javascript:void(0)" class="main-menu-toggle hidden-md hidden-lg"><span class="bar1"></span><span class="bar2"></span><span class="bar3"></span></a></nav><div class="site-modal hidden" data-role="search"><div class="site-modal-backdrop" data-action="close-modal" data-selector=".site-modal" data-role="search" data-remove-class="active" data-add-class="hidden" data-body-active="modal-active modal-search-active overflow-hidden"></div><div class="site-modal-inner"><div class="site-modal-content-wrapper"><div class="site-modal-content site-modal-search" data-request="ajax"><form class="form-horizontal site-modal-content-inner search-form" role="search" method="get" action="/search.html" onsubmit="return false;"><h3 class="site-modal-heading">إبحث فى الموقع</h3><div class="form-group has-feedback"><input class="form-control input-lg search-field" type="search" placeholder="هل تبحث عن شىء؟" value="" name="query" title="ابحث عن" data-swplive="true" autocomplete="off"><span class="form-control-feedback"><i class="fa fa-search"></i></span><input type="hidden" name="form" value="search" /><input type="submit" class="search-submit btn btn-primary hidden" value="Search"></div></form><div class="site-modal-search-result margin-top-30 hidden"></div><span class="site-modal-close" data-action="close-modal" data-selector=".site-modal" data-role="search" data-remove-class="active" data-add-class="hidden" data-body-active="modal-active modal-search-active overflow-hidden">&times;</span></div></div></div></div></div><script src='/temp/assets/f=/themes/sparkle/assets/js/jquery.flexslider.min.js,/themes/sparkle/assets/js/yt.script.js,/themes/sparkle/assets/js/yt.custom.js,/themes/sparkle/assets/js/jquery.sharrre.min.js'></script>
<script src="/temp/stats/0.gif?id=7132946&cat_id=19&source_id=90&timezone=Africa/Cairo&5e6ac47a26cdc"></script><script type='text/javascript'>$(function () { $("#comments_tabs a").click(function (e) {e.preventDefault();$(this).tab("show");}) });</script><script type='text/javascript'>(function(d){var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}js = d.createElement('script'); js.id = id; js.async = true;js.src = '//connect.facebook.net/ar_AR/all.js#appId=&xfbml=1';d.getElementsByTagName('head')[0].appendChild(js);}(document));</script><script src='/temp/assets/f=/themes/sparkle/assets/js/underscore.js,/themes/sparkle/assets/js/comments.js,/themes/sparkle/assets/js/elastic.js'></script>
<script type="text/javascript">
                    $(function(){mentions("https%3A%2F%2Fgulf365.co%2Fworld-news%2F7132946%2F%25D9%2588%25D8%25A8%25D8%25A7%25D8%25A1-%25D9%2583%25D9%2588%25D8%25B1%25D9%2588%25D9%2586%25D8%25A7-%25D8%25A7%25D9%2584%25D8%25AD%25D8%25B5%25D9%258A%25D9%2584%25D8%25A9-%25D8%25A7%25D9%2584%25D8%25B9%25D8%25A7%25D9%2584%25D9%2585%25D9%258A%25D8%25A9-%25D9%2584%25D9%2584%25D9%2588%25D9%2581%25D9%258A%25D8%25A7%25D8%25AA-%25D8%25AA%25D8%25AA%25D8%25AC%25D8%25A7%25D9%2588%25D8%25B2-4-%25D8%25A2%25D9%2584%25D8%25A7%25D9%2581.html");});
                </script><script type='text/javascript'>var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-89804754-1']); _gaq.push(['_trackPageview']); (function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();</script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"Hii1n1aMp4107i", domain:"gulf365.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=Hii1n1aMp4107i" style="display:none" height="1" width="1" alt="" /></noscript>
</body></html>
