<!doctype html><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ar" lang="ar" class="no-js"><head><title>اعتصام امام كهرباء لبنان في صور</title><meta http-equiv="content-language" content="ar"><meta http-equiv="content-type" content="text/html; charset=UTF-8" /><meta name="generator" content="Www.Mubashier.Com [1.7.89]" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="copyright" content="الخليج 365" /><!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=100" /><![endif]--><script src="/cdn-cgi/apps/head/az3JXHfIrUHVF6c61vWqtwUSP_0.js"></script><link rel="canonical" href="https://gulf365.co/world-news/6582428/%D8%A7%D8%B9%D8%AA%D8%B5%D8%A7%D9%85-%D8%A7%D9%85%D8%A7%D9%85-%D9%83%D9%87%D8%B1%D8%A8%D8%A7%D8%A1-%D9%84%D8%A8%D9%86%D8%A7%D9%86-%D9%81%D9%8A-%D8%B5%D9%88%D8%B1.html" hreflang="ar" /><meta property="og:locale" content="ar" /><meta property="og:title" content="اعتصام امام كهرباء لبنان في صور" /><meta property="og:image" content="https://gulf365.co/temp/resized/medium_2020-01-10-3ff466bd24.jpg" /><meta property="og:site_name" content="الخليج 365" /><meta property="og:description" content="اعتصام امام كهرباء لبنان في صور &amp;#039;اعتصام امام كهرباء لبنان في صور&amp;#039;" /><meta property="og:url" content="https://gulf365.co/world-news/6582428/%D8%A7%D8%B9%D8%AA%D8%B5%D8%A7%D9%85-%D8%A7%D9%85%D8%A7%D9%85-%D9%83%D9%87%D8%B1%D8%A8%D8%A7%D8%A1-%D9%84%D8%A8%D9%86%D8%A7%D9%86-%D9%81%D9%8A-%D8%B5%D9%88%D8%B1.html" /><meta property="og:type" content="article" /><meta property="article:author" content="http://www.facebook.com/gulf365" /><meta property="article:publisher" content="http://www.facebook.com/gulf365" /><meta property="article:section" content="اخبار العالم" /><meta property="article:published_time" content="2020-01-10T14:07:10+02:00" /><meta property="og:updated_time" content="2020-01-10T14:07:10+02:00" /><meta property="article:modified_time" content="2020-01-10T14:07:10+02:00" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:description" content="اعتصام امام كهرباء لبنان في صور &amp;#039;اعتصام امام كهرباء لبنان في صور&amp;#039;" /><meta property="twitter:title" content="اعتصام امام كهرباء لبنان في صور" /><meta property="twitter:site" content="@gulf_365" /><meta property="twitter:domain" content="الخليج 365" /><meta property="twitter:creator" content="@gulf_365" /><meta property="twitter:image:src" content="https://gulf365.co/temp/resized/medium_2020-01-10-3ff466bd24.jpg" /><meta name="description" itemprop="description" content="اعتصام امام كهرباء لبنان في صور &amp;#039;اعتصام امام كهرباء لبنان في صور&amp;#039;" /><meta name="keywords" itemprop="keywords" content="داعش, الثورة السورية, الثورة الليبية, الثورة التونسية, الثورة اليمنية, جبهة النصرة, حماس, الحرب على غزة, القضية الفلسطينية, الشرق الأوسط, " /><meta name="news_keywords" content="داعش, الثورة السورية, الثورة الليبية, الثورة التونسية, الثورة اليمنية, جبهة النصرة, حماس, الحرب على غزة, القضية الفلسطينية, الشرق الأوسط, " /><script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://gulf365.co/world-news/6582428/%D8%A7%D8%B9%D8%AA%D8%B5%D8%A7%D9%85-%D8%A7%D9%85%D8%A7%D9%85-%D9%83%D9%87%D8%B1%D8%A8%D8%A7%D8%A1-%D9%84%D8%A8%D9%86%D8%A7%D9%86-%D9%81%D9%8A-%D8%B5%D9%88%D8%B1.html"
    },
    "url": "https://gulf365.co/world-news/6582428/%D8%A7%D8%B9%D8%AA%D8%B5%D8%A7%D9%85-%D8%A7%D9%85%D8%A7%D9%85-%D9%83%D9%87%D8%B1%D8%A8%D8%A7%D8%A1-%D9%84%D8%A8%D9%86%D8%A7%D9%86-%D9%81%D9%8A-%D8%B5%D9%88%D8%B1.html",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://gulf365.co/search.html?form=search&query={query}",
        "query-input": "required name=query"
    },
    "headline": "\u0627\u0639\u062a\u0635\u0627\u0645 \u0627\u0645\u0627\u0645 \u0643\u0647\u0631\u0628\u0627\u0621 \u0644\u0628\u0646\u0627\u0646 \u0641\u064a \u0635\u0648\u0631",
    "description": "\u0627\u0639\u062a\u0635\u0627\u0645 \u0627\u0645\u0627\u0645 \u0643\u0647\u0631\u0628\u0627\u0621 \u0644\u0628\u0646\u0627\u0646 \u0641\u064a \u0635\u0648\u0631 &amp;#039;\u0627\u0639\u062a\u0635\u0627\u0645 \u0627\u0645\u0627\u0645 \u0643\u0647\u0631\u0628\u0627\u0621 \u0644\u0628\u0646\u0627\u0646 \u0641\u064a \u0635\u0648\u0631&amp;#039;",
    "articleBody": " \u0646\u0641\u0630 \u0645\u062d\u062a\u062c\u0648\u0646 \u0641\u064a \u062d\u0631\u0627\u0643 \u0635\u0648\u0631 \u0627\u0639\u062a\u0635\u0627\u0645\u0627 \u0623\u0645\u0627\u0645 \"\u200b\u0643\u0647\u0631\u0628\u0627\u0621 \u0644\u0628\u0646\u0627\u0646\u200b\" \u0639\u0646\u062f \u0627\u0644\u0645\u062f\u062e\u0644 \u0627\u0644\u0634\u0645\u0627\u0644\u064a \u0644\u0644\u0645\u062f\u064a\u0646\u0629\u060c \u0625\u062d\u062a\u062c\u0627\u062c\u0627 \u0639\u0644\u0649 \"\u0627\u0644\u0625\u0646\u0642\u0637\u0627\u0639 \u0627\u0644\u0645\u062a\u0648\u0627\u0635\u0644 \u0648\u0627\u0644\u062f\u0627\u0626\u0645 \u0644\u0644\u062a\u064a\u0627\u0631 \u0627\u0644\u0643\u0647\u0631\u0628\u0627\u0626\u064a \u0641\u064a \u0627\u0644\u0645\u0646\u0637\u0642\u0629\". \u0648\u0631\u062f\u062f\u0648\u0627 \u0634\u0639\u0627\u0631\u0627\u062a \u0645\u062a\u0648\u0639\u062f\u064a\u0646 \"\u0628\u0639\u062f\u0645 \u062f\u0641\u0639 \u0627\u0644\u0641\u0648\u0627\u062a\u064a\u0631 \u0648\u0637\u0631\u062f \u0627\u0644\u062c\u0627\u0628\u064a \u0641\u064a \u0638\u0644 \u200b\u0623\u0632\u0645\u0629 \u0627\u0644\u0643\u0647\u0631\u0628\u0627\u0621\u200b \u0627\u0644\u062f\u0627\u0626\u0645\u0629\". \u0648\u0637\u0627\u0644\u0628\u0648\u0627 \u0628\u0636\u0631\u0648\u0631\u0629 \u062a\u0634\u0643\u064a\u0644 \u200b\u062d\u0643\u0648\u0645\u0629\u200b \"\u062a\u0643\u0648\u0646 \u0639\u0644\u0649 \u0642\u062f\u0631 \u062a\u0637\u0644\u0639\u0627\u062a \u200b\u0627\u0644\u0634\u0639\u0628 \u0627\u0644\u0644\u0628\u0646\u0627\u0646\u064a\u200b \u0648\u0637\u0645\u0648\u062d\u0627\u062a\u0647\". ",
    "articleSection": "\u0627\u062e\u0628\u0627\u0631 \u0627\u0644\u0639\u0627\u0644\u0645",
    "image": {
        "@type": "ImageObject",
        "url": "https://gulf365.co/temp/resized/medium_2020-01-10-3ff466bd24.jpg",
        "width": 700,
        "height": 450
    },
    "commentCount": 0,
    "datePublished": "2020-01-10T14:07:10+02:00",
    "dateModified": "2020-01-10T14:07:10+02:00",
    "author": {
        "@type": "Person",
        "name": "\u0627\u0644\u0646\u0634\u0631\u0629 (\u0644\u0628\u0646\u0627\u0646)"
    },
    "publisher": {
        "@type": "Organization",
        "name": "\u0627\u0644\u062e\u0644\u064a\u062c 365",
        "logo": {
            "@type": "ImageObject",
            "url": "https://gulf365.co/logo160.png",
            "width": 160,
            "height": 60
        }
    }
}</script><script type="text/javascript">var site_url = '';var return_url = '%2Fworld-news%2F6582428%2F%25D8%25A7%25D8%25B9%25D8%25AA%25D8%25B5%25D8%25A7%25D9%2585-%25D8%25A7%25D9%2585%25D8%25A7%25D9%2585-%25D9%2583%25D9%2587%25D8%25B1%25D8%25A8%25D8%25A7%25D8%25A1-%25D9%2584%25D8%25A8%25D9%2586%25D8%25A7%25D9%2586-%25D9%2581%25D9%258A-%25D8%25B5%25D9%2588%25D8%25B1.html';var logged = false;var site_filetypes = /(\.|\/)(mp4|m4v|mov|wmv|flv|wma|m4a|mp3|wav|mpeg|flv|gif|jpg|jpg|png|bmp|swf|bz|bz2|zip|rar|sql|txt|pdf|pdf|doc|docx|dotx)$/i;var site_maxfilesize = 20971520;</script><script src="//code.jquery.com/jquery-1.11.3.min.js" type="text/javascript"></script><script src="//code.jquery.com/jquery-migrate-1.2.1.min.js" type="text/javascript"></script><script src="//maxcdn.bootstrapcdn.com/bootstrap/3.3.2/js/bootstrap.min.js" type="text/javascript"></script><link href="//maxcdn.bootstrapcdn.com/bootstrap/3.3.2/css/bootstrap.min.css" rel="stylesheet" type="text/css" /><link href="//maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css" rel="stylesheet" crossorigin="anonymous"><link href='/temp/assets/f=/assets/bootstrap/3.3/bootstrap-rtl.css' rel='stylesheet' media='all' type='text/css' />
<link href="//fonts.googleapis.com/earlyaccess/droidarabickufi.css" rel="stylesheet" type="text/css" /><link href='/temp/assets/f=/themes/sparkle/assets/style.css,/themes/sparkle/assets/css/flexslider.css,/themes/sparkle/assets/css/custom-styles.css,/themes/sparkle/assets/css/chosen.css' rel='stylesheet' media='all' type='text/css' />
<script type='text/javascript'>/* <![CDATA[ */
 var Yeahthemes = {"themeVars":{"ajaxurl":"\/ajax.html","megaMenu":{"ajax":false,"effect":"fadeIn"},"mobileMenuEffect":"zoomOut"}}; 
 /* ]]> */
</script><script type='text/javascript'>if( (self.parent && !(self.parent===self)) && (self.parent.frames.length!=0) ){setTimeout(function(){self.parent.location=document.location},9000);}</script><div id="fb-root"></div><link href='/temp/assets/f=/themes/sparkle/assets/css/comments.css' rel='stylesheet' media='all' type='text/css' />
<script charset="UTF-8" src="//cdn.sendpulse.com/js/push/b579536bb9883b2be4a3452a297e4390_1.js" async></script>
<meta name="google-site-verification" content="vZuELT1pGUf5Bq7pen6RmVYb4CpajCOQhZFuil0Upos" />
<meta name=viewport content="initial-scale=1, maximum-scale=1,user-scalable=no, width=device-width">
<link href="https://gulf365.co/favicon.ico" rel="icon" type="image/ico" />
<link href="https://gulf365.co/favicon.ico" rel="shortcut icon" type="image/x-icon" />
<meta name="msvalidate.01" content="BD32E7EEFF2DC9AC98BF682D4A7B4082" /><link rel="shortcut icon" href="/favicon.ico" /></head><body class="large-display-layout scroll-fix-header layout-default vc_responsive"><!--[if lt IE 9]><div id="yt-ancient-browser-notification"><div class="container"><p>:( -<a href="https://browsehappy.com/" target="_blank">المتصفح الخاص بك قديم للغايه</a>قم بتثبيت<a href="https://www.google.com/chromeframe/?redirect=true">Google Chrome</a>لتصفح افضل</p></div></div><![endif]--><div id="page" class="hfeed site full-width-wrapper"><div class="inner-wrapper"><header id="masthead" class="site-header full-width-wrapper hidden-print" role="banner"><div class="site-top-menu hidden-xs hidden-sm" id="site-top-menu"><div class="container"><div class="row"><div class="col-md-6 site-top-menu-left"><div class="site-social-networks"><a target='_blank' href='https://fb.me/gulf365'><i class='fa fa-facebook'></i></a><a target='_blank' href='https://twitter.com/gulf_365'><i class='fa fa-twitter'></i></a><a target='_blank' href="https://www.youtube.com/gulf365"><i class='fa fa-youtube'></i></a><a target='_blank' href="/feed_factory"><i class='fa fa-rss'></i></a></div></div><div class="col-md-6 site-top-menu-right text-left"><div class="site-top-navigation-menu-container"><ul id="menu-top-menu" class="menu list-inline navbar-right"><li class="dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><i class="fa fa-user"></i> <span class="caret"></span></a><ul class="dropdown-menu"><li><a href="/login.html?return=%2Fworld-news%2F6582428%2F%25D8%25A7%25D8%25B9%25D8%25AA%25D8%25B5%25D8%25A7%25D9%2585-%25D8%25A7%25D9%2585%25D8%25A7%25D9%2585-%25D9%2583%25D9%2587%25D8%25B1%25D8%25A8%25D8%25A7%25D8%25A1-%25D9%2584%25D8%25A8%25D9%2586%25D8%25A7%25D9%2586-%25D9%2581%25D9%258A-%25D8%25B5%25D9%2588%25D8%25B1.html">تسجيل دخول</a></li><li><a href="/register.html?return=%2Fworld-news%2F6582428%2F%25D8%25A7%25D8%25B9%25D8%25AA%25D8%25B5%25D8%25A7%25D9%2585-%25D8%25A7%25D9%2585%25D8%25A7%25D9%2585-%25D9%2583%25D9%2587%25D8%25B1%25D8%25A8%25D8%25A7%25D8%25A1-%25D9%2584%25D8%25A8%25D9%2586%25D8%25A7%25D9%2586-%25D9%2581%25D9%258A-%25D8%25B5%25D9%2588%25D8%25B1.html">حساب جديد</a></li></ul></li></div></div></div></div></div><div class="site-banner" id="site-banner"><div class="container"><div class="row"><h1 class="hidden">الخليج 365</h1><div class="col-md-2 site-branding pull-right"><h3 class="site-logo image-logo"><a href="https://gulf365.co" title="الخليج 365" rel="home"><img alt="الخليج 365" src="https://gulf365.co/content/theme/logo.png"></a></h3></div><nav id="site-navigation" class="col-sm-12 col-md-10 main-navigation" role="navigation"><div class="sr-only skip-link"><a href="#content" title="Skip to content">إذهب الى المحتوى</a></div><div class="site-navigation-menu-container"><ul id="menu-main-menu" class="menu"><li class="menu-item   "><a href="/gulf" class=""> اخبار الخليج</a></li><li class="menu-item   "><a href="/world-news" class=""> اخبار العالم</a></li><li class="menu-item   "><a href="/sports-news" class=""> اخبار الرياضه</a></li><li class="menu-item   "><a href="/business" class=""> الاقتصاد</a></li><li class="menu-item   "><a href="/technology" class=""> علوم وتكنولوجيا</a></li><li class="menu-item   "><a href="/art-news" class=""> فن ومشاهير</a></li><li class="menu-item   "><a href="/jobs" class=""><i class="fa fa-archive"></i> وظائف</a></li><li class="menu-item menu-item-gsearch default-dropdown sub-menu-left pull-left" data-action="open-modal" data-selector=".site-modal" data-role="search" data-remove-class="hidden" data-add-class="active" data-body-active="modal-active modal-search-active overflow-hidden"><a href="javascript:void(0);"><i class="fa fa-search"></i></a></li></ul></div><a href="javascript:void(0)" class="main-menu-toggle hidden-md hidden-lg"><span class="bar1"></span><span class="bar2"></span><span class="bar3"></span></a></nav></div></div></div><div class="site-color-preloader clearfix hidden-xs"><div style="opacity:.45;"></div></div><div class="site-breaking-news hidden-xs border-bottom clearfix"><div class="container"><div class="row"><div class="col-md-2"><h3>أخبار عاجلة</h3></div><div class="col-md-7"><div class="yeahslider news-scroller site-headlines" data-settings="{ &quot;selector&quot;:&quot;.slides &gt; li&quot;,&quot;controlNav&quot;:false,&quot;slideshowSpeed&quot;:5000,&quot;pausePlay&quot;:false,&quot;direction&quot;:&quot;vertical&quot;,&quot;animationLoop&quot;:false,&quot;smoothHeight&quot;:true,&quot;pauseOnAction&quot;:false,&quot;prevText&quot;:&quot;&lt;span class=\&quot;btn hidden-xs\&quot;&gt;&lt;i class=\&quot;fa fa-chevron-up\&quot;&gt;&lt;\/i&gt; &lt;span class=\&quot;sr-only\&quot;&gt;Previous&lt;\/span&gt;&lt;\/span&gt;&quot;,&quot;nextText&quot;:&quot;&lt;span class=\&quot;btn hidden-xs\&quot;&gt;&lt;i class=\&quot;fa fa-chevron-down\&quot;&gt;&lt;\/i&gt; &lt;span class=\&quot;sr-only\&quot;&gt;Next&lt;\/span&gt;&lt;\/span&gt;&quot;}"><ul class="slides secondary-2-primary post-list-with-format-icon"><li class="format-standard"><a href="/art-news/6583994/%D8%A7%D8%B3%D8%AA%D8%AF%D8%B9%D8%A7%D8%A1-%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86%D8%A9-%D8%A7%D9%84%D9%84%D8%A8%D9%86%D8%A7%D9%86%D9%8A%D8%A9-%D9%86%D8%A7%D9%86%D8%B3%D9%8A-%D8%B9%D8%AC%D8%B1%D9%85-%D9%84%D9%84%D8%AA%D8%AD%D9%82%D9%8A%D9%82.html" title="استدعاء الفنانة اللبنانية نانسي عجرم للتحقيق" rel="bookmark" class="post-title">استدعاء الفنانة اللبنانية نانسي عجرم للتحقيق</a>- <time class="timeago" datetime="2020-01-10T18:11:16+02:00">الجمعة 10 يناير 2020 06:11 مساءً</time></li><li class="format-standard"><a href="/art-news/6583992/%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D9%85%D8%AB%D9%8A%D8%B1-%D9%8A%D8%A4%D9%83%D8%AF-%D8%AA%D9%88%D8%B1%D8%B7-%D8%AF%D9%86%D9%8A%D8%A7-%D8%A8%D8%B7%D9%85%D8%A9-%D9%81%D9%8A-%D8%AD%D8%B3%D8%A7%D8%A8-%D8%AD%D9%85%D8%B2%D8%A9-%D9%85%D9%88%D9%86-%D8%A8%D9%8A%D8%A8%D9%8A.html" title="فيديو مثير يؤكد تورط دنيا بطمة في حساب &quot;حمزة مون بيبي&quot;" rel="bookmark" class="post-title">فيديو مثير يؤكد تورط دنيا بطمة في حساب &quot;حمزة مون بيبي&quot;</a>- <time class="timeago" datetime="2020-01-10T18:11:14+02:00">الجمعة 10 يناير 2020 06:11 مساءً</time></li><li class="format-standard"><a href="/art-news/6583990/%D8%AA%D9%82%D8%B1%D9%8A%D8%B1-%D8%A7%D9%84%D8%B7%D8%A8-%D8%A7%D9%84%D8%B4%D8%B1%D8%B9%D9%8A-%D9%8A%D9%83%D8%B4%D9%81-%D9%85%D9%81%D8%A7%D8%AC%D8%A2%D8%AA-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-%D9%81%D9%8A-%D9%82%D8%B6%D9%8A%D8%A9-%D9%82%D8%AA%D9%8A%D9%84-%D9%81%D9%8A%D9%84%D8%A7-%D9%86%D8%A7%D9%86%D8%B3%D9%8A-%D8%B9%D8%AC%D8%B1%D9%85.html" title="تقرير الطب الشرعي يكشف مفاجآت جديدة في قضية قتيل فيلا نانسي عجرم" rel="bookmark" class="post-title">تقرير الطب الشرعي يكشف مفاجآت جديدة في قضية قتيل فيلا نانسي عجرم</a>- <time class="timeago" datetime="2020-01-10T18:11:13+02:00">الجمعة 10 يناير 2020 06:11 مساءً</time></li><li class="format-standard"><a href="/art-news/6583988/%D8%A7%D9%86%D9%87%D9%8A%D8%A7%D8%B1-%D8%A5%D9%8A%D9%87%D8%A7%D8%A8-%D8%AA%D9%88%D9%81%D9%8A%D9%82-%D9%81%D9%8A-%D8%A3%D9%88%D9%84-%D8%B8%D9%87%D9%88%D8%B1-%D9%84%D9%87-%D8%A8%D8%B9%D8%AF-%D9%88%D9%81%D8%A7%D8%A9-%D9%88%D8%A7%D9%84%D8%AF%D9%87.html" title="انهيار إيهاب توفيق في أول ظهور له بعد وفاة والده" rel="bookmark" class="post-title">انهيار إيهاب توفيق في أول ظهور له بعد وفاة والده</a>- <time class="timeago" datetime="2020-01-10T18:11:12+02:00">الجمعة 10 يناير 2020 06:11 مساءً</time></li><li class="format-standard"><a href="/art-news/6583986/%D8%AA%D8%A7%D9%85%D8%B1-%D8%AD%D8%B3%D9%86%D9%8A-%D9%8A%D8%AA%D8%A3%D9%84%D9%82-%D9%81%D9%8A-%D8%AD%D9%81%D9%84-%D8%A8%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA.html" title="تامر حسني يتألق في حفل بالكويت" rel="bookmark" class="post-title">تامر حسني يتألق في حفل بالكويت</a>- <time class="timeago" datetime="2020-01-10T18:11:10+02:00">الجمعة 10 يناير 2020 06:11 مساءً</time></li><li class="format-standard"><a href="/art-news/6583984/%D8%B3%D9%85%D9%8A%D8%A9-%D8%A7%D9%84%D8%AE%D8%B4%D8%A7%D8%A8-%D8%AA%D8%B3%D8%AA%D8%B9%D8%B1%D8%B6-%D8%AC%D9%85%D8%A7%D9%84%D9%87%D8%A7-%D9%85%D9%86-%D8%AF%D8%A7%D8%AE%D9%84-%D8%B3%D9%8A%D8%A7%D8%B1%D8%AA%D9%87%D8%A7.html" title="سمية الخشاب تستعرض جمالها من داخل سيارتها" rel="bookmark" class="post-title">سمية الخشاب تستعرض جمالها من داخل سيارتها</a>- <time class="timeago" datetime="2020-01-10T18:11:08+02:00">الجمعة 10 يناير 2020 06:11 مساءً</time></li><li class="format-standard"><a href="/art-news/6583982/%D8%B9%D9%85%D8%B1%D9%88-%D8%AF%D9%8A%D8%A7%D8%A8-%D9%8A%D8%AD%D9%8A%D9%8A-%D8%AD%D9%81%D9%84%D9%8B%D8%A7-%D8%BA%D9%86%D8%A7%D8%A6%D9%8A%D9%8B%D8%A7-%D8%A8%D9%80-%D8%AC%D8%AF%D8%A9.html" title="عمرو دياب يحيي حفلًا غنائيًا بـ جدة" rel="bookmark" class="post-title">عمرو دياب يحيي حفلًا غنائيًا بـ جدة</a>- <time class="timeago" datetime="2020-01-10T18:11:07+02:00">الجمعة 10 يناير 2020 06:11 مساءً</time></li><li class="format-standard"><a href="/art-news/6583980/%D8%B4%D9%8A%D8%B1%D9%8A%D9%86-%D8%B1%D8%B6%D8%A7-%D8%AA%D8%AA%D8%A3%D9%84%D9%82-%D8%A8%D8%A7%D9%84%D9%81%D8%B6%D9%8A-%D9%81%D9%8A-%D9%85%D9%8A%D9%84%D8%A7%D9%86.html" title="شيرين رضا تتألق بالفضي في ميلان" rel="bookmark" class="post-title">شيرين رضا تتألق بالفضي في ميلان</a>- <time class="timeago" datetime="2020-01-10T18:11:05+02:00">الجمعة 10 يناير 2020 06:11 مساءً</time></li><li class="format-standard"><a href="/art-news/6583978/%D9%85%D8%AD%D9%85%D8%AF-%D8%B1%D9%85%D8%B6%D8%A7%D9%86-%D9%8A%D8%AD%D9%8A%D9%8A-%D8%AD%D9%81%D9%84%D9%8B%D8%A7-%D8%BA%D9%86%D8%A7%D8%A6%D9%8A%D9%8B%D8%A7-%D8%B6%D8%AE%D9%85%D9%8B%D8%A7-%D8%A8%D8%AF%D8%A8%D9%8A-%D8%A7%D9%84%D8%AC%D9%85%D8%B9%D8%A9.html" title="محمد رمضان يحيي حفلًا غنائيًا ضخمًا بدبي الجمعة" rel="bookmark" class="post-title">محمد رمضان يحيي حفلًا غنائيًا ضخمًا بدبي الجمعة</a>- <time class="timeago" datetime="2020-01-10T18:11:04+02:00">الجمعة 10 يناير 2020 06:11 مساءً</time></li><li class="format-standard"><a href="/technology/6583976/%D8%A8%D8%B7%D8%A7%D8%B1%D9%8A%D8%A9-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-%D8%AA%D8%AC%D8%B9%D9%84-%D8%A7%D9%84%D9%87%D8%A7%D8%AA%D9%81-%D9%85%D8%B4%D8%AD%D9%88%D9%86%D8%A7%D9%8B-%D9%84%D9%85%D8%AF%D8%A9-5-%D8%A3%D9%8A%D8%A7%D9%85.html" title="بطارية جديدة تجعل الهاتف مشحوناً لمدة 5 أيام" rel="bookmark" class="post-title">بطارية جديدة تجعل الهاتف مشحوناً لمدة 5 أيام</a>- <time class="timeago" datetime="2020-01-10T18:09:11+02:00">الجمعة 10 يناير 2020 06:09 مساءً</time></li></ul></div></div><div class="col-md-3"></div></div></div></div></header><div id="main" class="site-main"><div class="container">
<div class="row">
<div id="primary" class="content-area col-sm-12 col-md-7 boundary-column printable-section">
<main id="content" class="site-content" role="main">
<article class=" post type-post status-publish  has-post-thumbnail hentry category-world-news">
<header class="entry-header"><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<strong class="text-uppercase margin-bottom-15 display-block">
<a href="/world-news">اخبار العالم</a>
</strong>
<h1 class="entry-title  margin-bottom-30">
اعتصام امام كهرباء لبنان في صور
</h1>
<div class="entry-meta margin-bottom-30 hidden-print">
<div id="sharrre-counter-6582428" class="sparkle-sharrre-counter sharrre-counter display-inline-block text-center" data-url="https://gulf365.co/world-news/6582428/%D8%A7%D8%B9%D8%AA%D8%B5%D8%A7%D9%85-%D8%A7%D9%85%D8%A7%D9%85-%D9%83%D9%87%D8%B1%D8%A8%D8%A7%D8%A1-%D9%84%D8%A8%D9%86%D8%A7%D9%86-%D9%81%D9%8A-%D8%B5%D9%88%D8%B1.html" data-text="اعتصام امام كهرباء لبنان في صور" data-title="اعتصام امام كهرباء لبنان في صور" data-settings="{&quot;share&quot;:{&quot;facebook&quot;:true,&quot;twitter&quot;:true,&quot;googlePlus&quot;:true,&quot;linkedin&quot;:true,&quot;pinterest&quot;:true,&quot;digg&quot;:true,&quot;delicious&quot;:true,&quot;stumbleupon&quot;:true},&quot;urlCurl&quot;:&quot;\/themes\/sparkle\/assets\/social\/sharrre.php&quot;,&quot;enableHover&quot;:false,&quot;enableTracking&quot;:false,&quot;template&quot;:&quot;&lt;strong class=\&quot;display-block primary-color\&quot;&gt;{total}&lt;\/strong&gt;&lt;small class=\&quot;display-block\&quot;&gt;\u0645\u0634\u0627\u0631\u0643\u0629&lt;\/small&gt;&quot;}">
<strong class="display-block primary-color">
0
</strong>
<small class="display-block">
نشر
</small>
</div>
<div class="sparkle-sharrre-with-entry-meta display-inline-block">
<div class="social-share-buttons sparkle-sharrre-buttons style-color size-large" data-url="https://gulf365.co/world-news/6582428/%D8%A7%D8%B9%D8%AA%D8%B5%D8%A7%D9%85-%D8%A7%D9%85%D8%A7%D9%85-%D9%83%D9%87%D8%B1%D8%A8%D8%A7%D8%A1-%D9%84%D8%A8%D9%86%D8%A7%D9%86-%D9%81%D9%8A-%D8%B5%D9%88%D8%B1.html" data-title="اعتصام امام كهرباء لبنان في صور" data-source="https://gulf365.co" data-media="https://gulf365.co/content/uploads/2020/01/10/3ff466bd24.jpg">
<span title="Share on Twitter" class="twitter" data-service="twitter" data-via="gulf_365" data-show="true">
<i class="fa fa-twitter">
</i>
<label class="hidden-xs">
إنشر فى Twitter
</label>
</span>
<span title="Share on Facebook" class="facebook" data-service="facebook" data-show="true">
<i class="fa fa-facebook-square">
</i>
<label class="hidden-xs">
إنشر فى Facebook
</label>
</span>
<span title="Share on Google+" class="google-plus hidden" data-service="google-plus" data-show="false">
<i class="fa fa-google-plus">
</i>
<label class="hidden-xs hidden">
إنشر فى Google+
</label>
</span>
<span title="Share on Linkedin" class="linkedin hidden" data-service="linkedin" data-show="false">
<i class="fa fa-linkedin">
</i>
<label class="hidden-xs hidden">
أنشر فى Linkedin
</label>
</span>
<span title="Pin this Post" class="pinterest hidden" data-service="pinterest" data-show="false">
<i class="fa fa-pinterest">
</i>
<label class="hidden-xs hidden">
Pin this Post
</label>
</span>
<span title="Share on Tumblr" class="tumblr hidden" data-service="tumblr" data-show="false">
<i class="fa fa-tumblr">
</i>
<label class="hidden-xs hidden">
Share on Tumblr
</label>
</span>
<span title="More services" class="more" data-service="more" data-show="true">
<i class="fa fa-ellipsis-h">
</i>
<label class="hidden-xs hidden">
إنشرها فى اماكن أخرى
</label>
</span>
</div>
<div class="gray-icon clearfix">
<span class="post-meta-info posted-on">
<i class="fa fa-clock-o">
</i>
<time class="timeago" datetime="2020-01-10T14:07:10+02:00" itemprop="datePublished">الجمعة 10 يناير 2020 02:07 مساءً</time>
</span>
<span class="post-meta-info with-cmt">
<i class="fa fa-comments">
</i>
0
</span>
<span class="post-meta-info">
<a onclick="popitup('/report/6582428','',800,600); return false;" href="/report/6582428" rel="nofollow"><i class="fa fa-ban"></i> تبليغ</a>
</span>
</div>
</div>
</div>
</header>
<div class="entry-content">
<p class="entry-thumbnail margin-bottom-30">
<img class="attachment-post-thumbnail wp-post-image" src="https://gulf365.co/content/uploads/2020/01/10/3ff466bd24.jpg" height="393" width="590">
</p>
<div class="entry-stuff margin-bottom-15 hidden-print single-post-ads-top pull-right-sm pull-right-md pull-right-lg margin-left-15 text-center-xs">
<div id="jubna17239"></div>
<script type="text/javascript">
    (function() {
    var params =
    {
    id: "601a2d9d-e17f5127-d80edf23-7fbc3319",
    d: "YWJvdWRjcm0uY29t",
    cb: ((new Date()).valueOf().toString())
    };
    var qs="";
    for(var key in params){qs+=key+"="+params[key]+"&"}
    qs=qs.substring(0,qs.length-1);
    var s = document.createElement("script");
    s.type= "text/javascript";
    s.setAttribute("data-cfasyn", "false");
    s.src = "https://jubnaadserve.com/ar/api/widget/17239?" + qs;
    s.async = true;
    document.getElementById("jubna17239").appendChild(s);
    })();
    </script>
<center>
<center> Advertisements </center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7811110798166776" data-ad-slot="4066527319" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
</div>
<div itemprop="arsticleBody">
<div> <p>نفذ محتجون في حراك صور اعتصاما أمام "​كهرباء لبنان​" عند المدخل الشمالي للمدينة، إحتجاجا على "الإنقطاع المتواصل والدائم للتيار الكهربائي في المنطقة". ورددوا شعارات متوعدين "بعدم دفع الفواتير وطرد الجابي في ظل ​أزمة الكهرباء​ الدائمة". وطالبوا بضرورة تشكيل ​حكومة​ "تكون على قدر تطلعات ​الشعب اللبناني​ وطموحاته".<br /></p></div> <center> Advertisements </center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7811110798166776" data-ad-slot="4066527319" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p><div id="jubna17240"></div>
<script type="text/javascript">
(function() {
var params =
{
id: "601a2d9d-e17f5127-d80edf23-7fbc3319",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
};
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubna.com/ar/api/widget/17240?" + qs;
s.async = true;
document.getElementById("jubna17240").appendChild(s);
})();
</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7811110798166776",
          enable_page_level_ads: true
     });
</script>
</p><p>كانت هذه تفاصيل خبر اعتصام امام كهرباء لبنان في صور لهذا اليوم نرجوا بأن نكون قد وفقنا بإعطائك التفاصيل والمعلومات الكامله ولمتابعة جميع أخبارنا يمكنك الإشتراك في نظام التنبيهات او في احد أنظمتنا المختلفة لتزويدك بكل ما هو جديد.<br />
<br />
كما تَجْدَرُ الأشاراة بأن الخبر الأصلي قد تم نشرة ومتواجد على <a href="https://www.elnashra.com/news/show/1379108/%D8%A7%D8%B9%D8%AA%D8%B5%D8%A7%D9%85-%D8%A7%D9%85%D8%A7%D9%85-%D9%83%D9%87%D8%B1%D8%A8%D8%A7%D8%A1-%D9%84%D8%A8%D9%86%D8%A7%D9%86-%D8%B5%D9%88%D8%B1" rel="nofollow" target="_blank">النشرة (لبنان)</a> وقد قام فريق التحرير في <a href="https://gulf365.co" target="_blank">الخليج 365</a> بالتاكد منه وربما تم التعديل علية وربما قد يكون تم نقله بالكامل اوالاقتباس منه ويمكنك قراءة ومتابعة مستجدادت هذا الخبر من مصدره الاساسي.</p>
</div>
<div class="entry-stuff margin-bottom-15 margin-top-15 hidden-print text-center-xs">
<div id="jubna11918"></div>
<script type="text/javascript">
    (function() {
    var params =
    {
    id: "601a2d9d-e17f5127-d80edf23-7fbc3319",
    d: "YWJvdWRjcm0uY29t",
    cb: ((new Date()).valueOf().toString())
    };
    var qs="";
    for(var key in params){qs+=key+"="+params[key]+"&"}
    qs=qs.substring(0,qs.length-1);
    var s = document.createElement("script");
    s.type= "text/javascript";
    s.setAttribute("data-cfasyn", "false");
    s.src = "https://jubnaadserve.com/ar/api/widget/11918?" + qs;
    s.async = true;
    document.getElementById("jubna11918").appendChild(s);
    })();
    </script>
</div>
<div class="entry-tags">
<span class="tag-heading">الكلمات الدلائليه</span>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%AF%D8%A7%D8%B9%D8%B4">داعش</a>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%A7%D9%84%D8%AB%D9%88%D8%B1%D8%A9+%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A%D8%A9">الثورة السورية</a>

<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%A7%D9%84%D8%AB%D9%88%D8%B1%D8%A9+%D8%A7%D9%84%D9%84%D9%8A%D8%A8%D9%8A%D8%A9">الثورة الليبية</a>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%A7%D9%84%D8%AB%D9%88%D8%B1%D8%A9+%D8%A7%D9%84%D8%AA%D9%88%D9%86%D8%B3%D9%8A%D8%A9">الثورة التونسية</a>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%A7%D9%84%D8%AB%D9%88%D8%B1%D8%A9+%D8%A7%D9%84%D9%8A%D9%85%D9%86%D9%8A%D8%A9">الثورة اليمنية</a>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%AC%D8%A8%D9%87%D8%A9+%D8%A7%D9%84%D9%86%D8%B5%D8%B1%D8%A9">جبهة النصرة</a>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%AD%D9%85%D8%A7%D8%B3">حماس</a>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%A7%D9%84%D8%AD%D8%B1%D8%A8+%D8%B9%D9%84%D9%89+%D8%BA%D8%B2%D8%A9">الحرب على غزة</a>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%A7%D9%84%D9%82%D8%B6%D9%8A%D8%A9+%D8%A7%D9%84%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D8%A9">القضية الفلسطينية</a>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D8%A7%D9%84%D8%B4%D8%B1%D9%82+%D8%A7%D9%84%D8%A3%D9%88%D8%B3%D8%B7">الشرق الأوسط</a>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/"></a>
</div>
<div class="entry-stuff clear margin-bottom-15 hidden-print single-post-ads-between center-block text-center">
<div data-id="7" class="ad-code ad-300x250 no-js "> <center> Advertisements </center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7811110798166776" data-ad-slot="4066527319" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</div>
</article>
<div class="entry-stuff margin-bottom-30 related-articles hidden-print secondary-2-primary">
<div class="entry-stuff clear margin-bottom-30 hidden-print text-center">
<div id="jubna17365"></div>
<script type="text/javascript">
    (function() {
    var params =
    {
    id: "601a2d9d-e17f5127-d80edf23-7fbc3319",
    d: "YWJvdWRjcm0uY29t",
    cb: ((new Date()).valueOf().toString())
    };
    var qs="";
    for(var key in params){qs+=key+"="+params[key]+"&"}
    qs=qs.substring(0,qs.length-1);
    var s = document.createElement("script");
    s.type= "text/javascript";
    s.setAttribute("data-cfasyn", "false");
    s.src = "https://jubnaadserve.com/ar/api/widget/17365?" + qs;
    s.async = true;
    document.getElementById("jubna17365").appendChild(s);
    })();
    </script>
</div>
<h3 class="related-articles-title">
إقرأ ايضا
</h3>
<ul class="list-unstyled list-with-separator post-list-with-format-icon">
<li>
<a href="/world-news/6578900/%D9%85%D9%86%D8%B9-%D9%85%D8%B1%D9%88%D8%B1-%D8%A7%D9%84%D8%B4%D8%A7%D8%AD%D9%86%D8%A7%D8%AA-%D8%A8%D8%B4%D9%83%D9%84-%D9%83%D9%84%D9%8A-%D9%81%D9%8A-%D9%85%D8%AD%D9%84%D8%A9-%D8%A7%D9%84%D9%85%D8%B9%D8%A8%D9%88%D8%B1-%D8%B9%D9%86%D8%AF-%D8%A7%D9%84%D9%85%D8%AF%D8%AE%D9%84-%D8%A7%D9%84%D8%BA%D8%B1%D8%A8%D9%8A-%D9%84%D8%AC%D8%B2%D9%8A%D9%86.html" class="post-title" title="منع مرور الشاحنات بشكل كلي في محلة المعبور عند المدخل الغربي لجزين"><i class="fa fa-angle-double-left"></i> منع مرور الشاحنات بشكل كلي في محلة المعبور عند المدخل الغربي لجزين</a>
-
<time class="timeago" datetime="2020-01-10T00:07:09+02:00">الجمعة 10 يناير 2020 12:07 صباحاً</time>
</li>
<li>
<a href="/world-news/6578902/%D8%AA%D8%B9%D8%AB%D8%B1-%D9%85%D9%81%D8%A7%D9%88%D8%B6%D8%A7%D8%AA-%D8%B3%D8%AF-%D8%A7%D9%84%D9%86%D9%87%D8%B6%D8%A9-%D8%A8%D8%B3%D8%A8%D8%A8-%D8%AA%D8%B9%D9%86%D8%AA-%D8%A3%D8%AB%D9%8A%D9%88%D8%A8%D9%8A%D8%A7-%D8%AD%D9%88%D9%84-%D9%81%D8%AA%D8%B1%D8%A9-%D9%85%D9%84%D9%92-%D8%A7%D9%84%D8%AD%D8%B2%D8%A7%D9%86.html" class="post-title" title="تعثر مفاوضات سد النهضة بسبب تعنت أثيوبيا حول فترة ملْ الحزان"><i class="fa fa-angle-double-left"></i> تعثر مفاوضات سد النهضة بسبب تعنت أثيوبيا حول فترة ملْ الحزان</a>
-
<time class="timeago" datetime="2020-01-10T00:09:03+02:00">الجمعة 10 يناير 2020 12:09 صباحاً</time>
</li>
<li>
<a href="/world-news/6578904/%D8%AE%D9%84%D9%8A%D9%81%D8%A9-%D8%AD%D9%81%D8%AA%D8%B1-%D9%8A%D8%AA%D9%85%D8%B3%D9%83-%D8%A8%D8%A7%D8%B3%D8%AA%D9%85%D8%B1%D8%A7%D8%B1-%D8%A7%D9%84%D8%B9%D9%85%D9%84%D9%8A%D8%A7%D8%AA-%D8%A7%D9%84%D8%B9%D8%B3%D9%83%D8%B1%D9%8A%D8%A9-%D9%84%D8%AA%D8%AD%D8%B1%D9%8A%D8%B1-%D8%B7%D8%B1%D8%A7%D8%A8%D9%84%D8%B3-%D9%88%D9%8A%D8%B1%D9%81%D8%B6-%D8%AF%D8%B9%D9%88%D8%A9-%D8%A3%D9%86%D9%82%D8%B1%D8%A9-%D9%88%D9%85%D9%88%D8%B3%D9%83%D9%88-%D9%84%D9%88%D9%82%D9%81-%D8%A5%D8%B7%D9%84%D8%A7%D9%82-%D8%A7%D9%84%D9%86%D8%A7%D8%B1.html" class="post-title" title="خليفة حفتر يتمسك باستمرار العمليات العسكرية لتحرير طرابلس ويرفض دعوة أنقرة وموسكو لوقف إطلاق النار"><i class="fa fa-angle-double-left"></i> خليفة حفتر يتمسك باستمرار العمليات العسكرية لتحرير طرابلس ويرفض دعوة أنقرة وموسكو لوقف إطلاق النار</a>
-
<time class="timeago" datetime="2020-01-10T00:09:04+02:00">الجمعة 10 يناير 2020 12:09 صباحاً</time>
</li>
<li>
<a href="/world-news/6578942/%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D9%85%D8%A4%D8%AB%D8%B1-%D8%A3%D9%85%D9%87%D8%A7%D8%AA-%D9%88%D8%A3%D8%B7%D9%81%D8%A7%D9%84-%D8%A8%D8%B5%D9%86%D8%B9%D8%A7%D8%A1-%D9%8A%D8%B7%D8%A7%D9%84%D8%A8%D9%88%D9%86-%D8%A8%D8%A5%D8%B7%D9%84%D8%A7%D9%82-%D8%A7%D9%84%D9%85%D8%AE%D8%AA%D8%B7%D9%81%D9%8A%D9%86.html" class="post-title" title="فيديو مؤثر.. أمهات وأطفال بصنعاء يطالبون بإطلاق المختطفين"><i class="fa fa-angle-double-left"></i> فيديو مؤثر.. أمهات وأطفال بصنعاء يطالبون بإطلاق المختطفين</a>
-
<time class="timeago" datetime="2020-01-10T00:21:11+02:00">الجمعة 10 يناير 2020 12:21 صباحاً</time>
</li>
</ul>
</div>
<div class="entry-stuff clear margin-bottom-30 hidden-print text-center">
</div>
<div class="entry-stuff secondary-2-primary you-might-also-like-articles hidden-print margin-bottom-30">
<h3>
قد تقرأ أيضا
</h3>
<ul class="post-list post-list-with-thumbnail post-list-with-format-icon horizontal row">
<li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
<div class="post-thumb large"><span class="cat-tag  world-news">اخبار العالم</span><a href="/world-news/6583966/%D9%88%D8%B2%D8%A7%D8%B1%D8%A9-%D8%A7%D9%84%D8%AF%D9%81%D8%A7%D8%B9-%D8%A7%D9%84%D9%8A%D9%85%D9%86%D9%8A%D8%A9-%D8%B6%D8%B1%D8%A8%D8%A7%D8%AA-%D8%A3%D8%B1%D8%A7%D9%85%D9%83%D9%88-%D8%A7%D9%86%D8%B7%D9%84%D9%82%D8%AA-%D9%85%D9%86-%D8%A7%D9%84%D9%8A%D9%85%D9%86.html" rel="bookmark"><img width="320" height="190" src="https://gulf365.co/temp/thumb/320x190_uploads,2020,01,10,7e65c4dbcc.jpg" /></a></div><time class="timeago" datetime="2020-01-10T18:07:20+02:00">الجمعة 10 يناير 2020 06:07 مساءً</time><h3 class="secondary-2-primary no-margin-bottom"><a href="/world-news/6583966/%D9%88%D8%B2%D8%A7%D8%B1%D8%A9-%D8%A7%D9%84%D8%AF%D9%81%D8%A7%D8%B9-%D8%A7%D9%84%D9%8A%D9%85%D9%86%D9%8A%D8%A9-%D8%B6%D8%B1%D8%A8%D8%A7%D8%AA-%D8%A3%D8%B1%D8%A7%D9%85%D9%83%D9%88-%D8%A7%D9%86%D8%B7%D9%84%D9%82%D8%AA-%D9%85%D9%86-%D8%A7%D9%84%D9%8A%D9%85%D9%86.html" rel="bookmark" class="post-title">وزارة الدفاع اليمنية: ضربات أرامكو انطلقت من اليمن</a></h3>
</li>
<li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
<div class="post-thumb large"><span class="cat-tag  world-news">اخبار العالم</span><a href="/world-news/6583964/%D8%B3%D9%81%D9%8A%D8%B1-%D8%A5%D9%8A%D8%B1%D8%A7%D9%86-%D8%A8%D8%A8%D8%B1%D9%8A%D8%B7%D8%A7%D9%86%D9%8A%D8%A7-%D9%84%D9%85-%D9%8A%D9%8F%D8%B7%D9%84%D9%82-%D8%A3%D9%8A-%D8%B5%D8%A7%D8%B1%D9%88%D8%AE-%D8%A3%D8%AB%D9%86%D8%A7%D8%A1-%D8%AA%D8%AD%D9%84%D9%8A%D9%82-%D8%A7%D9%84%D8%B7%D8%A7%D8%A6%D8%B1%D8%A9-%D8%A7%D9%84%D8%A3%D9%88%D9%83%D8%B1%D8%A7%D9%86%D9%8A%D8%A9.html" rel="bookmark"><img width="320" height="190" src="https://gulf365.co/temp/thumb/320x190_uploads,2020,01,10,42f8b667e7.jpg" /></a></div><time class="timeago" datetime="2020-01-10T18:07:19+02:00">الجمعة 10 يناير 2020 06:07 مساءً</time><h3 class="secondary-2-primary no-margin-bottom"><a href="/world-news/6583964/%D8%B3%D9%81%D9%8A%D8%B1-%D8%A5%D9%8A%D8%B1%D8%A7%D9%86-%D8%A8%D8%A8%D8%B1%D9%8A%D8%B7%D8%A7%D9%86%D9%8A%D8%A7-%D9%84%D9%85-%D9%8A%D9%8F%D8%B7%D9%84%D9%82-%D8%A3%D9%8A-%D8%B5%D8%A7%D8%B1%D9%88%D8%AE-%D8%A3%D8%AB%D9%86%D8%A7%D8%A1-%D8%AA%D8%AD%D9%84%D9%8A%D9%82-%D8%A7%D9%84%D8%B7%D8%A7%D8%A6%D8%B1%D8%A9-%D8%A7%D9%84%D8%A3%D9%88%D9%83%D8%B1%D8%A7%D9%86%D9%8A%D8%A9.html" rel="bookmark" class="post-title">سفير إيران ببريطانيا: لم يُطلق أي صاروخ أثناء تحليق الطائرة الأوكرانية</a></h3>
</li>
<li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
<div class="post-thumb large"><span class="cat-tag  world-news">اخبار العالم</span><a href="/world-news/6583962/%D9%85%D9%82%D8%AA%D9%84-10-%D8%A3%D8%B4%D8%AE%D8%A7%D8%B5-%D9%88%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9-16-%D8%A2%D8%AE%D8%B1%D9%8A%D9%86-%D9%86%D8%AA%D9%8A%D8%AC%D8%A9-%D8%AA%D9%81%D8%AC%D9%8A%D8%B1-%D8%A8%D9%85%D8%B3%D8%AC%D8%AF-%D9%81%D9%8A-%D8%AC%D9%86%D9%88%D8%A8-%D8%BA%D8%B1%D8%A8-%D8%A8%D8%A7%D9%83%D8%B3%D8%AA%D8%A7%D9%86.html" rel="bookmark"><img width="320" height="190" src="https://gulf365.co/temp/thumb/320x190_uploads,2020,01,10,9fa10e05b9.jpg" /></a></div><time class="timeago" datetime="2020-01-10T18:07:18+02:00">الجمعة 10 يناير 2020 06:07 مساءً</time><h3 class="secondary-2-primary no-margin-bottom"><a href="/world-news/6583962/%D9%85%D9%82%D8%AA%D9%84-10-%D8%A3%D8%B4%D8%AE%D8%A7%D8%B5-%D9%88%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9-16-%D8%A2%D8%AE%D8%B1%D9%8A%D9%86-%D9%86%D8%AA%D9%8A%D8%AC%D8%A9-%D8%AA%D9%81%D8%AC%D9%8A%D8%B1-%D8%A8%D9%85%D8%B3%D8%AC%D8%AF-%D9%81%D9%8A-%D8%AC%D9%86%D9%88%D8%A8-%D8%BA%D8%B1%D8%A8-%D8%A8%D8%A7%D9%83%D8%B3%D8%AA%D8%A7%D9%86.html" rel="bookmark" class="post-title">مقتل 10 أشخاص وإصابة 16 آخرين نتيجة تفجير بمسجد في جنوب غرب باكستان</a></h3>
</li>
<li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
<div class="post-thumb large"><span class="cat-tag  world-news">اخبار العالم</span><a href="/world-news/6583960/%D8%A7%D9%84%D8%AF%D8%A7%D8%AE%D9%84%D9%8A%D8%A9-%D8%A7%D9%84%D8%AA%D9%88%D9%86%D8%B3%D9%8A%D8%A9-%D8%A3%D9%88%D9%82%D9%81%D9%86%D8%A7-%D8%A5%D8%B1%D9%87%D8%A7%D8%A8%D9%8A%D8%A7%D9%8B-%D9%85%D8%AE%D8%AA%D8%B5%D8%A7%D9%8B-%D8%A8%D8%AA%D8%B5%D9%86%D9%8A%D8%B9-%D8%A7%D9%84%D9%85%D8%AA%D9%81%D8%AC%D8%B1%D8%A7%D8%AA-%D9%88%D8%A7%D9%84%D8%A3%D8%AD%D8%B2%D9%85%D8%A9-%D8%A7%D9%84%D9%86%D8%A7%D8%B3%D9%81%D8%A9.html" rel="bookmark"><img width="320" height="190" src="https://gulf365.co/temp/thumb/320x190_uploads,2020,01,10,b5cb57a2e3.jpg" /></a></div><time class="timeago" datetime="2020-01-10T18:07:18+02:00">الجمعة 10 يناير 2020 06:07 مساءً</time><h3 class="secondary-2-primary no-margin-bottom"><a href="/world-news/6583960/%D8%A7%D9%84%D8%AF%D8%A7%D8%AE%D9%84%D9%8A%D8%A9-%D8%A7%D9%84%D8%AA%D9%88%D9%86%D8%B3%D9%8A%D8%A9-%D8%A3%D9%88%D9%82%D9%81%D9%86%D8%A7-%D8%A5%D8%B1%D9%87%D8%A7%D8%A8%D9%8A%D8%A7%D9%8B-%D9%85%D8%AE%D8%AA%D8%B5%D8%A7%D9%8B-%D8%A8%D8%AA%D8%B5%D9%86%D9%8A%D8%B9-%D8%A7%D9%84%D9%85%D8%AA%D9%81%D8%AC%D8%B1%D8%A7%D8%AA-%D9%88%D8%A7%D9%84%D8%A3%D8%AD%D8%B2%D9%85%D8%A9-%D8%A7%D9%84%D9%86%D8%A7%D8%B3%D9%81%D8%A9.html" rel="bookmark" class="post-title">الداخلية التونسية: أوقفنا إرهابياً مختصاً بتصنيع المتفجرات والأحزمة الناسفة</a></h3>
</li>
<li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
<div class="post-thumb large"><span class="cat-tag  world-news">اخبار العالم</span><a href="/world-news/6583958/%D9%88%D8%B2%D9%8A%D8%B1-%D8%AA%D8%B1%D9%83%D9%8A-%D8%B3%D9%86%D8%A8%D8%AF%D8%A3-%D8%A8%D8%A8%D9%86%D8%A7%D8%A1-500-%D9%88%D8%AD%D8%AF%D8%A9-%D8%B3%D9%83%D9%86%D9%8A%D8%A9-%D9%84%D8%B6%D8%AD%D8%A7%D9%8A%D8%A7-%D8%A7%D9%84%D8%B2%D9%84%D8%B2%D8%A7%D9%84-%D8%A8%D8%A3%D9%84%D8%A8%D8%A7%D9%86%D9%8A%D8%A7-%D9%86%D9%87%D8%A7%D9%8A%D8%A9-%D8%A7%D9%84%D8%B4%D9%87%D8%B1-%D8%A7%D9%84%D8%AD%D8%A7%D9%84%D9%8A.html" rel="bookmark"><img width="320" height="190" src="https://gulf365.co/temp/thumb/320x190_uploads,2020,01,10,e4deaa6c64.jpg" /></a></div><time class="timeago" datetime="2020-01-10T18:07:17+02:00">الجمعة 10 يناير 2020 06:07 مساءً</time><h3 class="secondary-2-primary no-margin-bottom"><a href="/world-news/6583958/%D9%88%D8%B2%D9%8A%D8%B1-%D8%AA%D8%B1%D9%83%D9%8A-%D8%B3%D9%86%D8%A8%D8%AF%D8%A3-%D8%A8%D8%A8%D9%86%D8%A7%D8%A1-500-%D9%88%D8%AD%D8%AF%D8%A9-%D8%B3%D9%83%D9%86%D9%8A%D8%A9-%D9%84%D8%B6%D8%AD%D8%A7%D9%8A%D8%A7-%D8%A7%D9%84%D8%B2%D9%84%D8%B2%D8%A7%D9%84-%D8%A8%D8%A3%D9%84%D8%A8%D8%A7%D9%86%D9%8A%D8%A7-%D9%86%D9%87%D8%A7%D9%8A%D8%A9-%D8%A7%D9%84%D8%B4%D9%87%D8%B1-%D8%A7%D9%84%D8%AD%D8%A7%D9%84%D9%8A.html" rel="bookmark" class="post-title">وزير تركي: سنبدأ ببناء 500 وحدة سكنية لضحايا الزلزال بألبانيا نهاية الشهر الحالي</a></h3>
</li>
<li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
<div class="post-thumb large"><span class="cat-tag  world-news">اخبار العالم</span><a href="/world-news/6583956/%D8%A8%D9%88%D9%85%D8%A8%D9%8A%D9%88-%D8%A7%D9%84%D8%B9%D9%82%D9%88%D8%A8%D8%A7%D8%AA-%D8%B3%D8%AA%D8%B4%D9%85%D9%84-8-%D9%85%D8%B3%D8%A4%D9%88%D9%84%D9%8A%D9%86-%D9%85%D9%86-%D9%82%D9%88%D8%A7%D8%AA-%D8%A7%D9%84%D8%A8%D8%A7%D8%B3%D9%8A%D8%AC-%D9%88%D8%A7%D9%84%D9%85%D8%AC%D9%84%D8%B3-%D8%A7%D9%84%D9%82%D9%88%D9%85%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%D9%8A.html" rel="bookmark"><img width="320" height="190" src="https://gulf365.co/temp/thumb/320x190_uploads,2020,01,10,d59fc985b4.jpg" /></a></div><time class="timeago" datetime="2020-01-10T18:07:16+02:00">الجمعة 10 يناير 2020 06:07 مساءً</time><h3 class="secondary-2-primary no-margin-bottom"><a href="/world-news/6583956/%D8%A8%D9%88%D9%85%D8%A8%D9%8A%D9%88-%D8%A7%D9%84%D8%B9%D9%82%D9%88%D8%A8%D8%A7%D8%AA-%D8%B3%D8%AA%D8%B4%D9%85%D9%84-8-%D9%85%D8%B3%D8%A4%D9%88%D9%84%D9%8A%D9%86-%D9%85%D9%86-%D9%82%D9%88%D8%A7%D8%AA-%D8%A7%D9%84%D8%A8%D8%A7%D8%B3%D9%8A%D8%AC-%D9%88%D8%A7%D9%84%D9%85%D8%AC%D9%84%D8%B3-%D8%A7%D9%84%D9%82%D9%88%D9%85%D9%8A-%D8%A7%D9%84%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%D9%8A.html" rel="bookmark" class="post-title">بومبيو: العقوبات ستشمل 8 مسؤولين من قوات الباسيج والمجلس القومي الإيراني</a></h3>
</li>
</ul>
</div>
<ul class="nav nav-tabs" id="comments_tabs"><li class="active"><a href="#facebook">Facebook</a></li><li class=""><a href="#internal">الخليج 365</a></li></ul><div class="tab-content"><div class="tab-pane active" id="facebook"><div class='fb-comments' data-href='https://gulf365.co/world-news/6582428/%D8%A7%D8%B9%D8%AA%D8%B5%D8%A7%D9%85-%D8%A7%D9%85%D8%A7%D9%85-%D9%83%D9%87%D8%B1%D8%A8%D8%A7%D8%A1-%D9%84%D8%A8%D9%86%D8%A7%D9%86-%D9%81%D9%8A-%D8%B5%D9%88%D8%B1.html' data-numposts='6' data-width='100%'></div></div><div class="tab-pane " id="internal"><div id="comments"><div id="list"></div><div class="add_comment"><div class="write shadow comment"><p class="avatar right"></p><p class="textarea right"><textarea id="comment" placeholder="كتابة تعليق (للاشارة لاحد استخدم @الاسم)..."></textarea><input id="name" type="hidden" /><input id="email" type="hidden" /></p><button class='btn btn-default' type='button' onclick='$(this).add_comment("https%3A%2F%2Fgulf365.co%2Fworld-news%2F6582428%2F%25D8%25A7%25D8%25B9%25D8%25AA%25D8%25B5%25D8%25A7%25D9%2585-%25D8%25A7%25D9%2585%25D8%25A7%25D9%2585-%25D9%2583%25D9%2587%25D8%25B1%25D8%25A8%25D8%25A7%25D8%25A1-%25D9%2584%25D8%25A8%25D9%2586%25D8%25A7%25D9%2586-%25D9%2581%25D9%258A-%25D8%25B5%25D9%2588%25D8%25B1.html"); return false;'>تعليق</button></div></div></div></div></div>
</main>
</div>
<div id="tertiary" class="widget-area col-sm-6 col-md-2 col-lg-2 hidden-print" role="complementary"><aside id="yt-posts-with-thumnail-widget-8" class="widget yt-posts-with-thumbnail-widget yt-widget"><h3 class="widget-title">الأكثر قراءة الآن</h3><div><center> Advertisements </center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-format="fluid" data-ad-layout-key="-7h+dy+2w-18-3z" data-ad-client="ca-pub-7811110798166776" data-ad-slot="2309532670"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><ul class="post-list post-list-with-thumbnail post-list-with-format-icon secondary-2-primary vertical"><li data-id="6575424" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/alymn-news/6575424/%D8%B4%D8%A7%D9%87%D8%AF-%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D9%81%D9%8A-%D9%88%D8%B5%D9%84%D8%A9-%D8%B1%D9%82%D8%B5-%D8%B9%D8%A7%D9%84%D8%B1%D8%A7%D9%8A%D9%82.html" title="شاهد.. سما المصري في وصلة رقص “عالرايق”!"><img width="320" height="190" src="https://gulf365.co/temp/thumb/320x190_uploads,2020,01,09,40acf62810.jpg" alt="شاهد.. سما المصري في وصلة رقص “عالرايق”!" data-orig-file="https://gulf365.co/content/uploads/2020/01/09/40acf62810.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.co/temp/thumb/320x190_uploads,2020,01,09,40acf62810.jpg" data-large-file="https://gulf365.co/temp/thumb/710x434_uploads,2020,01,09,40acf62810.jpg" /></a><span class="cat-tag gulf alymn-news">اخبار اليمن</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2020-01-09T16:49:51+02:00">الخميس 09 يناير 2020 04:49 مساءً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="6575424" data-views="33460">33460</span></span></span><a href="/alymn-news/6575424/%D8%B4%D8%A7%D9%87%D8%AF-%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D9%81%D9%8A-%D9%88%D8%B5%D9%84%D8%A9-%D8%B1%D9%82%D8%B5-%D8%B9%D8%A7%D9%84%D8%B1%D8%A7%D9%8A%D9%82.html" rel="bookmark" title="شاهد.. سما المصري في وصلة رقص “عالرايق”!" class="post-title">شاهد.. سما المصري في وصلة رقص “عالرايق”!</a></li><li data-id="6578838" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/alymn-news/6578838/%D8%A8%D8%B9%D8%AF-%D8%A7%D9%86-%D9%83%D8%B4%D9%81%D8%AA-%D9%83%D9%84-%D9%85%D9%86%D8%A7%D8%B7%D9%82%D9%87%D8%A7-%D8%A7%D9%84%D8%AD%D8%B3%D8%A7%D8%B3%D8%A9-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D9%87%D9%88%D8%A7%D8%A1-%D9%85%D8%A8%D8%A7%D8%B4%D8%B1%D8%A9%D9%87%D9%8A%D9%81%D8%A7%D8%A1-%D9%88%D9%87%D8%A8%D9%8A-%D8%AA%D8%AA%D8%AC%D8%A7%D9%88%D8%B2-%D9%83%D9%84-%D8%A7%D9%84%D8%AE%D8%B7%D9%88%D8%B7-%D9%88%D8%AA%D9%83%D8%B4%D9%81-%D9%85%D8%A7%D8%A8%D9%8A%D9%86-%D9%81%D8%AE%D8%B0%D9%8A%D9%87%D8%A7-%D9%84%D9%85%D8%AC%D9%85%D9%88%D8%B9%D8%A9-%D9%85%D9%86-%D8%A7%D9%84%D8%B1%D8%AC%D8%A7%D9%84.html" title="بعد ان كشفت كل مناطقها الحساسة على الهواء مباشرة...هيفاء وهبي تتجاوز كل الخطوط وتكشف مابين فخذيها لمجموعة من الرجال"><img width="320" height="190" src="https://gulf365.co/temp/thumb/320x190_uploads,2020,01,09,f16f9b1ba1.jpg" alt="بعد ان كشفت كل مناطقها الحساسة على الهواء مباشرة...هيفاء وهبي تتجاوز كل الخطوط وتكشف مابين فخذيها لمجموعة من الرجال" data-orig-file="https://gulf365.co/content/uploads/2020/01/09/f16f9b1ba1.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.co/temp/thumb/320x190_uploads,2020,01,09,f16f9b1ba1.jpg" data-large-file="https://gulf365.co/temp/thumb/710x434_uploads,2020,01,09,f16f9b1ba1.jpg" /></a><span class="cat-tag gulf alymn-news">اخبار اليمن</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2020-01-09T23:55:36+02:00">الخميس 09 يناير 2020 11:55 مساءً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="6578838" data-views="15510">15510</span></span></span><a href="/alymn-news/6578838/%D8%A8%D8%B9%D8%AF-%D8%A7%D9%86-%D9%83%D8%B4%D9%81%D8%AA-%D9%83%D9%84-%D9%85%D9%86%D8%A7%D8%B7%D9%82%D9%87%D8%A7-%D8%A7%D9%84%D8%AD%D8%B3%D8%A7%D8%B3%D8%A9-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D9%87%D9%88%D8%A7%D8%A1-%D9%85%D8%A8%D8%A7%D8%B4%D8%B1%D8%A9%D9%87%D9%8A%D9%81%D8%A7%D8%A1-%D9%88%D9%87%D8%A8%D9%8A-%D8%AA%D8%AA%D8%AC%D8%A7%D9%88%D8%B2-%D9%83%D9%84-%D8%A7%D9%84%D8%AE%D8%B7%D9%88%D8%B7-%D9%88%D8%AA%D9%83%D8%B4%D9%81-%D9%85%D8%A7%D8%A8%D9%8A%D9%86-%D9%81%D8%AE%D8%B0%D9%8A%D9%87%D8%A7-%D9%84%D9%85%D8%AC%D9%85%D9%88%D8%B9%D8%A9-%D9%85%D9%86-%D8%A7%D9%84%D8%B1%D8%AC%D8%A7%D9%84.html" rel="bookmark" title="بعد ان كشفت كل مناطقها الحساسة على الهواء مباشرة...هيفاء وهبي تتجاوز كل الخطوط وتكشف مابين فخذيها لمجموعة من الرجال" class="post-title">بعد ان كشفت كل مناطقها الحساسة على الهواء مباشرة...هيفاء وهبي تتجاوز كل الخطوط وتكشف مابين فخذيها لمجموعة من الرجال</a></li><li class="text-center ad-space"><div data-id="4" class="ad-code ad-250x250 no-js "> <center> Advertisements </center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7811110798166776" data-ad-slot="4066527319" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></li><li data-id="6308801" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/alymn-news/6308801/%D8%B9%D9%80%D9%80%D9%80%D9%80%D9%80%D8%A7%D8%AC%D9%84--%D8%A7%D9%84%D9%82%D8%A8%D8%B6-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D8%B1%D9%82%D8%A7%D8%B5%D8%A9-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D8%A9-%D8%AC%D9%88%D9%87%D8%B1%D8%A9-%D9%88%D9%87%D9%8A-%D8%AA%D9%85%D8%A7%D8%B1%D8%B3-%D9%87%D8%B0%D8%A7-%D8%A7%D9%84%D9%81%D8%B9%D9%84-%D8%A7%D9%84%D9%81%D8%A7%D8%B6%D8%AD--%D8%B4%D9%80%D8%A7%D9%87%D9%80%D8%AF-%D8%B5%D9%88%D8%B1%D8%A9.html" title="عـــــاجل .. القبض على الرقاصة المصرية &quot;جوهرة&quot; وهي تمارس هذا الفعل الفاضح .. شـاهـد (صورة)"><img width="320" height="190" src="https://gulf365.co/temp/thumb/320x190_uploads,2019,12,05,909e8e300e.jpg" alt="عـــــاجل .. القبض على الرقاصة المصرية &quot;جوهرة&quot; وهي تمارس هذا الفعل الفاضح .. شـاهـد (صورة)" data-orig-file="https://gulf365.co/content/uploads/2019/12/05/909e8e300e.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.co/temp/thumb/320x190_uploads,2019,12,05,909e8e300e.jpg" data-large-file="https://gulf365.co/temp/thumb/710x434_uploads,2019,12,05,909e8e300e.jpg" /></a><span class="cat-tag gulf alymn-news">اخبار اليمن</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2019-12-05T00:17:33+02:00">الخميس 05 ديسمبر 2019 12:17 صباحاً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span>134130</span></span></span><a href="/alymn-news/6308801/%D8%B9%D9%80%D9%80%D9%80%D9%80%D9%80%D8%A7%D8%AC%D9%84--%D8%A7%D9%84%D9%82%D8%A8%D8%B6-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D8%B1%D9%82%D8%A7%D8%B5%D8%A9-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D8%A9-%D8%AC%D9%88%D9%87%D8%B1%D8%A9-%D9%88%D9%87%D9%8A-%D8%AA%D9%85%D8%A7%D8%B1%D8%B3-%D9%87%D8%B0%D8%A7-%D8%A7%D9%84%D9%81%D8%B9%D9%84-%D8%A7%D9%84%D9%81%D8%A7%D8%B6%D8%AD--%D8%B4%D9%80%D8%A7%D9%87%D9%80%D8%AF-%D8%B5%D9%88%D8%B1%D8%A9.html" rel="bookmark" title="عـــــاجل .. القبض على الرقاصة المصرية &quot;جوهرة&quot; وهي تمارس هذا الفعل الفاضح .. شـاهـد (صورة)" class="post-title">عـــــاجل .. القبض على الرقاصة المصرية &quot;جوهرة&quot; وهي تمارس هذا الفعل الفاضح .. شـاهـد (صورة)</a></li><li data-id="6218591" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/alymn-news/6218591/%D8%B4%D8%A7%D9%87%D8%AF-%D9%81%D9%8A%D8%AF%D9%8A%D9%88%D8%AA%D8%B1%D9%88%D9%8A%D8%AC%D9%8A-%D8%B9%D9%86-%D8%A7%D9%84%D8%B4%D8%B0%D9%88%D8%B0-%D8%A7%D9%84%D8%AC%D9%86%D8%B3%D9%8A-%D9%8A%D8%AB%D9%8A%D8%B1-%D8%B6%D8%AC%D8%A9-%D9%88%D8%A7%D8%B3%D8%B9%D8%A9-%D9%81%D9%8A-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D9%88%D8%A3%D9%85%D9%86-%D8%A7%D9%84%D8%AF%D9%88%D9%84%D8%A9-%D8%AA%D8%AA%D8%AF%D8%AE%D9%84.html" title="شاهد فيديو...ترويجي عن الشذوذ الجنسي يثير ضجة واسعة في السعودية.. وأمن الدولة تتدخل"><img width="320" height="190" src="https://gulf365.co/temp/thumb/320x190_uploads,2019,11,13,33e99687c6.jpg" alt="شاهد فيديو...ترويجي عن الشذوذ الجنسي يثير ضجة واسعة في السعودية.. وأمن الدولة تتدخل" data-orig-file="https://gulf365.co/content/uploads/2019/11/13/33e99687c6.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.co/temp/thumb/320x190_uploads,2019,11,13,33e99687c6.jpg" data-large-file="https://gulf365.co/temp/thumb/710x434_uploads,2019,11,13,33e99687c6.jpg" /></a><span class="cat-tag gulf alymn-news">اخبار اليمن</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2019-11-13T23:16:07+02:00">الأربعاء 13 نوفمبر 2019 11:16 مساءً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span>169810</span></span></span><a href="/alymn-news/6218591/%D8%B4%D8%A7%D9%87%D8%AF-%D9%81%D9%8A%D8%AF%D9%8A%D9%88%D8%AA%D8%B1%D9%88%D9%8A%D8%AC%D9%8A-%D8%B9%D9%86-%D8%A7%D9%84%D8%B4%D8%B0%D9%88%D8%B0-%D8%A7%D9%84%D8%AC%D9%86%D8%B3%D9%8A-%D9%8A%D8%AB%D9%8A%D8%B1-%D8%B6%D8%AC%D8%A9-%D9%88%D8%A7%D8%B3%D8%B9%D8%A9-%D9%81%D9%8A-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D9%88%D8%A3%D9%85%D9%86-%D8%A7%D9%84%D8%AF%D9%88%D9%84%D8%A9-%D8%AA%D8%AA%D8%AF%D8%AE%D9%84.html" rel="bookmark" title="شاهد فيديو...ترويجي عن الشذوذ الجنسي يثير ضجة واسعة في السعودية.. وأمن الدولة تتدخل" class="post-title">شاهد فيديو...ترويجي عن الشذوذ الجنسي يثير ضجة واسعة في السعودية.. وأمن الدولة تتدخل</a></li><li data-id="6457056" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/alymn-news/6457056/%D8%A7%D9%84%D8%A3%D9%88%D8%B6%D8%A7%D8%B9-%D8%A5%D8%AA%D8%BA%D9%8A%D8%B1%D8%AA--%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D8%AA%D8%B4%D8%B1%D8%AD-%D9%84%D9%8A%D9%84%D8%A9-%D8%A7%D9%84%D8%AF%D8%AE%D9%84%D8%A9-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D8%B3%D8%B1%D9%8A%D8%B1-%E2%80%93-%D8%B5%D9%88%D8%AA-%D9%88%D8%B5%D9%88%D8%B1%D8%A9-%D8%B4%D8%A7%D9%87%D8%AF.html" title="الأوضاع إتغيرت .. سما المصري تشرح ليلة الدخلة على السرير – صوت وصورة ..شاهد"><img width="320" height="190" src="https://gulf365.co/temp/thumb/320x190_uploads,2019,12,27,b250a7384e.jpg" alt="الأوضاع إتغيرت .. سما المصري تشرح ليلة الدخلة على السرير – صوت وصورة ..شاهد" data-orig-file="https://gulf365.co/content/uploads/2019/12/27/b250a7384e.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.co/temp/thumb/320x190_uploads,2019,12,27,b250a7384e.jpg" data-large-file="https://gulf365.co/temp/thumb/710x434_uploads,2019,12,27,b250a7384e.jpg" /></a><span class="cat-tag gulf alymn-news">اخبار اليمن</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2019-12-27T00:16:19+02:00">الجمعة 27 ديسمبر 2019 12:16 صباحاً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span>133550</span></span></span><a href="/alymn-news/6457056/%D8%A7%D9%84%D8%A3%D9%88%D8%B6%D8%A7%D8%B9-%D8%A5%D8%AA%D8%BA%D9%8A%D8%B1%D8%AA--%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D8%AA%D8%B4%D8%B1%D8%AD-%D9%84%D9%8A%D9%84%D8%A9-%D8%A7%D9%84%D8%AF%D8%AE%D9%84%D8%A9-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D8%B3%D8%B1%D9%8A%D8%B1-%E2%80%93-%D8%B5%D9%88%D8%AA-%D9%88%D8%B5%D9%88%D8%B1%D8%A9-%D8%B4%D8%A7%D9%87%D8%AF.html" rel="bookmark" title="الأوضاع إتغيرت .. سما المصري تشرح ليلة الدخلة على السرير – صوت وصورة ..شاهد" class="post-title">الأوضاع إتغيرت .. سما المصري تشرح ليلة الدخلة على السرير – صوت وصورة ..شاهد</a></li><li data-id="6578940" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/alymn-news/6578940/%D8%B9%D9%80%D9%80%D9%80%D8%A7%D8%AC%D9%84--%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D8%AA%D9%86%D8%B4%D8%B1-%D8%B5%D9%88%D8%B1%D8%A9-%D8%B5%D8%A7%D8%AF%D9%85%D8%A9-%D8%A8%D8%B1%D9%81%D9%82%D8%A9-%D9%81%D9%86%D8%A7%D9%86-%D9%85%D8%B5%D8%B1%D9%8A-%D8%B4%D9%87%D9%8A%D8%B1-%D8%AF%D8%A7%D8%AE%D9%84-%D8%A7%D9%84%D8%A8%D8%A7%D9%86%D9%8A%D9%88-%D8%B9%D8%A7%D8%B1%D9%8A%D8%A7%D9%86--%D9%84%D9%86-%D8%AA%D8%B5%D8%AF%D9%82-%D9%85%D9%86-%D9%8A%D9%83%D9%88%D9%86--%D8%B4%D8%A7%D9%87%D8%AF-%D8%B5%D9%88%D8%B1%D8%A9-%D9%81%D8%A7%D8%B6%D8%AD%D8%A9.html" title="عـــاجل : سما المصري تنشر صورة صادمة برفقة فنان مصري شهير داخل البانيو عاريان .. لن تصدق من يكون .. شاهد (صورة فاضحة)"><img width="320" height="190" src="https://gulf365.co/temp/thumb/320x190_uploads,2020,01,10,2c19d370e7.jpg" alt="عـــاجل : سما المصري تنشر صورة صادمة برفقة فنان مصري شهير داخل البانيو عاريان .. لن تصدق من يكون .. شاهد (صورة فاضحة)" data-orig-file="https://gulf365.co/content/uploads/2020/01/10/2c19d370e7.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.co/temp/thumb/320x190_uploads,2020,01,10,2c19d370e7.jpg" data-large-file="https://gulf365.co/temp/thumb/710x434_uploads,2020,01,10,2c19d370e7.jpg" /></a><span class="cat-tag gulf alymn-news">اخبار اليمن</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2020-01-10T00:16:35+02:00">الجمعة 10 يناير 2020 12:16 صباحاً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="6578940" data-views="3950">3950</span></span></span><a href="/alymn-news/6578940/%D8%B9%D9%80%D9%80%D9%80%D8%A7%D8%AC%D9%84--%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D8%AA%D9%86%D8%B4%D8%B1-%D8%B5%D9%88%D8%B1%D8%A9-%D8%B5%D8%A7%D8%AF%D9%85%D8%A9-%D8%A8%D8%B1%D9%81%D9%82%D8%A9-%D9%81%D9%86%D8%A7%D9%86-%D9%85%D8%B5%D8%B1%D9%8A-%D8%B4%D9%87%D9%8A%D8%B1-%D8%AF%D8%A7%D8%AE%D9%84-%D8%A7%D9%84%D8%A8%D8%A7%D9%86%D9%8A%D9%88-%D8%B9%D8%A7%D8%B1%D9%8A%D8%A7%D9%86--%D9%84%D9%86-%D8%AA%D8%B5%D8%AF%D9%82-%D9%85%D9%86-%D9%8A%D9%83%D9%88%D9%86--%D8%B4%D8%A7%D9%87%D8%AF-%D8%B5%D9%88%D8%B1%D8%A9-%D9%81%D8%A7%D8%B6%D8%AD%D8%A9.html" rel="bookmark" title="عـــاجل : سما المصري تنشر صورة صادمة برفقة فنان مصري شهير داخل البانيو عاريان .. لن تصدق من يكون .. شاهد (صورة فاضحة)" class="post-title">عـــاجل : سما المصري تنشر صورة صادمة برفقة فنان مصري شهير داخل البانيو عاريان .. لن تصدق من يكون .. شاهد (صورة فاضحة)</a></li><li data-id="6578894" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/alymn-news/6578894/%D9%85%D8%B1%D8%A7%D9%87%D9%82%D8%A9-%D9%81%D9%8A-%D8%B9%D9%85%D8%B1-%D8%A7%D9%84%D8%B2%D9%87%D9%88%D8%B1--%D9%85%D8%AD%D9%85%D8%AF-%D8%A8%D9%86-%D8%B3%D9%84%D9%85%D8%A7%D9%86-%D9%8A%D8%AA%D8%B2%D9%88%D8%AC-%D9%87%D8%B0%D9%87-%D8%A7%D9%84%D8%AD%D8%B3%D9%86%D8%A7%D8%A1--%D8%B4%D8%A7%D9%87%D8%AF.html" title="مراهقة في عمر الزهور .. محمد بن سلمان يتزوج هذه الحسناء .. شاهد"><img width="320" height="190" src="https://gulf365.co/temp/thumb/320x190_uploads,2020,01,10,cc12d17bf9.jpg" alt="مراهقة في عمر الزهور .. محمد بن سلمان يتزوج هذه الحسناء .. شاهد" data-orig-file="https://gulf365.co/content/uploads/2020/01/10/cc12d17bf9.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.co/temp/thumb/320x190_uploads,2020,01,10,cc12d17bf9.jpg" data-large-file="https://gulf365.co/temp/thumb/710x434_uploads,2020,01,10,cc12d17bf9.jpg" /></a><span class="cat-tag gulf alymn-news">اخبار اليمن</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2020-01-10T00:05:29+02:00">الجمعة 10 يناير 2020 12:05 صباحاً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="6578894" data-views="2850">2850</span></span></span><a href="/alymn-news/6578894/%D9%85%D8%B1%D8%A7%D9%87%D9%82%D8%A9-%D9%81%D9%8A-%D8%B9%D9%85%D8%B1-%D8%A7%D9%84%D8%B2%D9%87%D9%88%D8%B1--%D9%85%D8%AD%D9%85%D8%AF-%D8%A8%D9%86-%D8%B3%D9%84%D9%85%D8%A7%D9%86-%D9%8A%D8%AA%D8%B2%D9%88%D8%AC-%D9%87%D8%B0%D9%87-%D8%A7%D9%84%D8%AD%D8%B3%D9%86%D8%A7%D8%A1--%D8%B4%D8%A7%D9%87%D8%AF.html" rel="bookmark" title="مراهقة في عمر الزهور .. محمد بن سلمان يتزوج هذه الحسناء .. شاهد" class="post-title">مراهقة في عمر الزهور .. محمد بن سلمان يتزوج هذه الحسناء .. شاهد</a></li><li data-id="6565694" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/alymn-news/6565694/%D8%B9%D8%A8%D8%AF-%D8%A7%D9%84%D8%A8%D8%A7%D8%B1%D9%8A-%D8%B9%D8%B7%D9%88%D8%A7%D9%86-%D9%8A%D8%B1%D8%B9%D8%A8-%D9%85%D9%84%D9%88%D9%83-%D9%88%D8%A7%D9%85%D8%B1%D8%A7%D8%A1-%D8%AF%D9%88%D9%84-%D9%85%D8%AC%D9%84%D8%B3-%D8%A7%D9%84%D8%AA%D8%B9%D8%A7%D9%88%D9%86-%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D8%AC%D9%8A-%D9%88%D9%8A%D9%81%D8%AC%D8%B1-%D9%85%D9%81%D8%A7%D8%AC%D8%A3%D8%A9-%D9%85%D8%B2%D9%84%D8%B2%D9%84%D8%A9-%D9%87%D8%B0%D8%A7-%D9%85%D8%A7%D8%B3%D9%8A%D8%AD%D8%AF%D8%AB-%D9%81%D9%8A-%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D8%AC-%D8%B9%D8%A7%D9%85-2020%D9%85-%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D8%B5%D8%A7%D8%AF%D9%85.html" title="عبد الباري عطوان.. يرعب ملوك وامراء دول مجلس التعاون الخليجي ويفجر مفاجأة مزلزلة.. هذا ماسيحدث في الخليج عام 2020م.. فيديو صادم"><img width="320" height="190" src="https://gulf365.co/temp/thumb/320x190_uploads,2020,01,08,9b06dbd3d3.jpg" alt="عبد الباري عطوان.. يرعب ملوك وامراء دول مجلس التعاون الخليجي ويفجر مفاجأة مزلزلة.. هذا ماسيحدث في الخليج عام 2020م.. فيديو صادم" data-orig-file="https://gulf365.co/content/uploads/2020/01/08/9b06dbd3d3.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.co/temp/thumb/320x190_uploads,2020,01,08,9b06dbd3d3.jpg" data-large-file="https://gulf365.co/temp/thumb/710x434_uploads,2020,01,08,9b06dbd3d3.jpg" /></a><span class="cat-tag gulf alymn-news">اخبار اليمن</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2020-01-08T16:35:04+02:00">الأربعاء 08 يناير 2020 04:35 مساءً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="6565694" data-views="11050">11050</span></span></span><a href="/alymn-news/6565694/%D8%B9%D8%A8%D8%AF-%D8%A7%D9%84%D8%A8%D8%A7%D8%B1%D9%8A-%D8%B9%D8%B7%D9%88%D8%A7%D9%86-%D9%8A%D8%B1%D8%B9%D8%A8-%D9%85%D9%84%D9%88%D9%83-%D9%88%D8%A7%D9%85%D8%B1%D8%A7%D8%A1-%D8%AF%D9%88%D9%84-%D9%85%D8%AC%D9%84%D8%B3-%D8%A7%D9%84%D8%AA%D8%B9%D8%A7%D9%88%D9%86-%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D8%AC%D9%8A-%D9%88%D9%8A%D9%81%D8%AC%D8%B1-%D9%85%D9%81%D8%A7%D8%AC%D8%A3%D8%A9-%D9%85%D8%B2%D9%84%D8%B2%D9%84%D8%A9-%D9%87%D8%B0%D8%A7-%D9%85%D8%A7%D8%B3%D9%8A%D8%AD%D8%AF%D8%AB-%D9%81%D9%8A-%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D8%AC-%D8%B9%D8%A7%D9%85-2020%D9%85-%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D8%B5%D8%A7%D8%AF%D9%85.html" rel="bookmark" title="عبد الباري عطوان.. يرعب ملوك وامراء دول مجلس التعاون الخليجي ويفجر مفاجأة مزلزلة.. هذا ماسيحدث في الخليج عام 2020م.. فيديو صادم" class="post-title">عبد الباري عطوان.. يرعب ملوك وامراء دول مجلس التعاون الخليجي ويفجر مفاجأة مزلزلة.. هذا ماسيحدث في الخليج عام 2020م.. فيديو صادم</a></li><li data-id="6099471" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/alymn-news/6099471/%D8%B4%D8%A7%D9%87%D8%AF-%D8%A8%D8%A7%D9%84%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D9%81%D8%AA%D8%A7%D8%A9-%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D8%AA%D8%B3%D9%8A%D8%B1-%D8%B4%D8%A8%D9%87-%D8%B9%D8%A7%D8%B1%D9%8A%D8%A9-%D9%81%D9%88%D9%82-%D8%AC%D8%B3%D8%B1-%D8%A8%D9%85%D8%AF%D9%8A%D9%86%D8%A9-%D8%AC%D8%AF%D8%A9-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9.html" title="شاهد بالفيديو: فتاة سعودية تسير شبه عارية فوق جسر بمدينة جدة السعودية"><img width="320" height="190" src="https://gulf365.co/temp/thumb/320x190_uploads,2019,10,15,9cd8781bbd.jpg" alt="شاهد بالفيديو: فتاة سعودية تسير شبه عارية فوق جسر بمدينة جدة السعودية" data-orig-file="https://gulf365.co/content/uploads/2019/10/15/9cd8781bbd.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.co/temp/thumb/320x190_uploads,2019,10,15,9cd8781bbd.jpg" data-large-file="https://gulf365.co/temp/thumb/710x434_uploads,2019,10,15,9cd8781bbd.jpg" /></a><span class="cat-tag gulf alymn-news">اخبار اليمن</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2019-10-15T23:37:14+02:00">الثلاثاء 15 أكتوبر 2019 11:37 مساءً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span>245430</span></span></span><a href="/alymn-news/6099471/%D8%B4%D8%A7%D9%87%D8%AF-%D8%A8%D8%A7%D9%84%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D9%81%D8%AA%D8%A7%D8%A9-%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D8%AA%D8%B3%D9%8A%D8%B1-%D8%B4%D8%A8%D9%87-%D8%B9%D8%A7%D8%B1%D9%8A%D8%A9-%D9%81%D9%88%D9%82-%D8%AC%D8%B3%D8%B1-%D8%A8%D9%85%D8%AF%D9%8A%D9%86%D8%A9-%D8%AC%D8%AF%D8%A9-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9.html" rel="bookmark" title="شاهد بالفيديو: فتاة سعودية تسير شبه عارية فوق جسر بمدينة جدة السعودية" class="post-title">شاهد بالفيديو: فتاة سعودية تسير شبه عارية فوق جسر بمدينة جدة السعودية</a></li><li data-id="6566860" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/alymn-news/6566860/%D8%A5%D9%86%D8%AC%D9%8A-%D8%AE%D9%88%D8%B1%D9%8A-%D9%81%D9%8A-%D9%85%D9%86%D8%A7%D9%81%D8%B3%D8%A9-%D9%85%D8%B9-%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D9%81%D8%A7%D8%B6%D8%AD-%D8%A8%D8%A7%D9%84%D9%87%D9%88%D8%AA-%D8%B4%D9%88%D8%B1%D8%AA.html" title="إنجي خوري في منافسة مع سما المصري.. فيديو فاضح بالهوت شورت"><img width="320" height="190" src="https://gulf365.co/temp/thumb/320x190_uploads,2020,01,08,aef0b45fe4.jpg" alt="إنجي خوري في منافسة مع سما المصري.. فيديو فاضح بالهوت شورت" data-orig-file="https://gulf365.co/content/uploads/2020/01/08/aef0b45fe4.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.co/temp/thumb/320x190_uploads,2020,01,08,aef0b45fe4.jpg" data-large-file="https://gulf365.co/temp/thumb/710x434_uploads,2020,01,08,aef0b45fe4.jpg" /></a><span class="cat-tag gulf alymn-news">اخبار اليمن</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2020-01-08T18:49:35+02:00">الأربعاء 08 يناير 2020 06:49 مساءً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="6566860" data-views="6440">6440</span></span></span><a href="/alymn-news/6566860/%D8%A5%D9%86%D8%AC%D9%8A-%D8%AE%D9%88%D8%B1%D9%8A-%D9%81%D9%8A-%D9%85%D9%86%D8%A7%D9%81%D8%B3%D8%A9-%D9%85%D8%B9-%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D9%81%D8%A7%D8%B6%D8%AD-%D8%A8%D8%A7%D9%84%D9%87%D9%88%D8%AA-%D8%B4%D9%88%D8%B1%D8%AA.html" rel="bookmark" title="إنجي خوري في منافسة مع سما المصري.. فيديو فاضح بالهوت شورت" class="post-title">إنجي خوري في منافسة مع سما المصري.. فيديو فاضح بالهوت شورت</a></li><li data-id="6046908" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/alymn-news/6046908/%D8%B9%D8%A7%D8%AC%D9%84%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D9%81%D8%AA%D8%A7%D8%A9-%D8%AA%D8%AA%D8%B9%D8%B1%D9%89-%D9%81%D9%8A-%D8%A7%D8%AD%D8%AF-%D8%B4%D9%88%D8%A7%D8%B7%D9%8A-%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA-%D9%85%D8%AA%D8%B9%D8%B1%D9%8A%D9%87_%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA.html" title="عاجل:&quot;فيديو&quot; فتاة تتعرى في احد شواطي الكويت #متعريه_الكويت"><img width="320" height="190" src="https://gulf365.co/temp/thumb/320x190_uploads,2019,10,05,a042e16a18.jpg" alt="عاجل:&quot;فيديو&quot; فتاة تتعرى في احد شواطي الكويت #متعريه_الكويت" data-orig-file="https://gulf365.co/content/uploads/2019/10/05/a042e16a18.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.co/temp/thumb/320x190_uploads,2019,10,05,a042e16a18.jpg" data-large-file="https://gulf365.co/temp/thumb/710x434_uploads,2019,10,05,a042e16a18.jpg" /></a><span class="cat-tag gulf alymn-news">اخبار اليمن</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2019-10-05T11:15:18+02:00">السبت 05 أكتوبر 2019 11:15 صباحاً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span>179070</span></span></span><a href="/alymn-news/6046908/%D8%B9%D8%A7%D8%AC%D9%84%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D9%81%D8%AA%D8%A7%D8%A9-%D8%AA%D8%AA%D8%B9%D8%B1%D9%89-%D9%81%D9%8A-%D8%A7%D8%AD%D8%AF-%D8%B4%D9%88%D8%A7%D8%B7%D9%8A-%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA-%D9%85%D8%AA%D8%B9%D8%B1%D9%8A%D9%87_%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA.html" rel="bookmark" title="عاجل:&quot;فيديو&quot; فتاة تتعرى في احد شواطي الكويت #متعريه_الكويت" class="post-title">عاجل:&quot;فيديو&quot; فتاة تتعرى في احد شواطي الكويت #متعريه_الكويت</a></li><li data-id="2220360" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/alymn-news/2220360/%D9%8A%D8%A7-%D9%86%D8%A7%D8%B3-%D8%A3%D8%A8%D8%BA%D9%89-%D8%A3%D8%AA%D8%AC%D9%88%D8%B2-%D8%A5%D9%86-%D8%B4%D8%A7%D8%A1-%D8%A7%D9%84%D9%84%D9%87-%D9%84%D9%88-%D8%B1%D8%A8%D8%B9-%D8%B3%D8%A7%D8%B9%D8%A9%D8%B4%D8%A7%D8%A8%D8%A9-%D8%AD%D8%B3%D9%86%D8%A7%D8%A1-%D8%AA%D8%B9%D8%B1%D8%B6-%D9%86%D9%81%D8%B3%D9%87%D8%A7-%D9%84%D9%84%D8%B2%D9%88%D8%A7%D8%AC-%D9%85%D9%86-%D8%A7%D9%8A-%D8%B4%D8%AE%D8%B5-%D9%88%D8%A5%D9%86-%D9%83%D8%A7%D9%86-%D9%81%D9%82%D9%8A%D8%B1%D8%A7%D9%81%D9%8A%D8%AF%D9%8A%D9%88.html" title="”يا ناس أبغى أتجوز إن شاء الله لو ربع ساعة“..شابة حسناء تعرض نفسها للزواج من اي شخص وإن كان فقيرا(فيديو)"><img width="320" height="190" src="https://gulf365.co/temp/thumb/320x190_uploads,2019,03,24,c290e99ad0.jpg" alt="”يا ناس أبغى أتجوز إن شاء الله لو ربع ساعة“..شابة حسناء تعرض نفسها للزواج من اي شخص وإن كان فقيرا(فيديو)" data-orig-file="https://gulf365.co/content/uploads/2019/03/24/c290e99ad0.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.co/temp/thumb/320x190_uploads,2019,03,24,c290e99ad0.jpg" data-large-file="https://gulf365.co/temp/thumb/710x434_uploads,2019,03,24,c290e99ad0.jpg" /></a><span class="cat-tag gulf alymn-news">اخبار اليمن</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2019-03-24T06:16:04+02:00">الأحد 24 مارس 2019 06:16 صباحاً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span>1119500</span></span></span><a href="/alymn-news/2220360/%D9%8A%D8%A7-%D9%86%D8%A7%D8%B3-%D8%A3%D8%A8%D8%BA%D9%89-%D8%A3%D8%AA%D8%AC%D9%88%D8%B2-%D8%A5%D9%86-%D8%B4%D8%A7%D8%A1-%D8%A7%D9%84%D9%84%D9%87-%D9%84%D9%88-%D8%B1%D8%A8%D8%B9-%D8%B3%D8%A7%D8%B9%D8%A9%D8%B4%D8%A7%D8%A8%D8%A9-%D8%AD%D8%B3%D9%86%D8%A7%D8%A1-%D8%AA%D8%B9%D8%B1%D8%B6-%D9%86%D9%81%D8%B3%D9%87%D8%A7-%D9%84%D9%84%D8%B2%D9%88%D8%A7%D8%AC-%D9%85%D9%86-%D8%A7%D9%8A-%D8%B4%D8%AE%D8%B5-%D9%88%D8%A5%D9%86-%D9%83%D8%A7%D9%86-%D9%81%D9%82%D9%8A%D8%B1%D8%A7%D9%81%D9%8A%D8%AF%D9%8A%D9%88.html" rel="bookmark" title="”يا ناس أبغى أتجوز إن شاء الله لو ربع ساعة“..شابة حسناء تعرض نفسها للزواج من اي شخص وإن كان فقيرا(فيديو)" class="post-title">”يا ناس أبغى أتجوز إن شاء الله لو ربع ساعة“..شابة حسناء تعرض نفسها للزواج من اي شخص وإن كان فقيرا(فيديو)</a></li></ul></div><div></div></aside></div>
<div id="secondary" class="widget-area col-sm-6 col-md-3 col-lg-3 hidden-print" role="complementary"><aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="/search.html"><label class="screen-reader-text">بحث سريع:</label><center><script>(function() {var cx = 'partner-pub-7811110798166776:2048760294';var gcse = document.createElement('script');gcse.type = 'text/javascript';gcse.async = true;gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(gcse, s);})();</script><gcse:searchbox-only></gcse:searchbox-only></center></form></aside><center>Advertisements</center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7811110798166776" data-ad-slot="4066527319" data-ad-format="auto"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><center><center>Advertisements</center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:610px" data-ad-client="ca-pub-7811110798166776" data-ad-slot="4484860522"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br /></center><aside class="widget widget_display_stats"><h3 class="widget-title">احصائيات الموقع</h3><div class="yt-tabby-tabs"><div class="yt-tabby-tabs-header slashes-navigation size-small"><ul class="secondary-2-primary"><li class="active"><a href="#sp-site-stats-widget-2">الاقسام</a></li><li><a href="#sp-site-stats-widget-1">المصادر</a></li></ul></div><div class="yt-tabby-tabs-content yt-smart-tabby-widget-content"><div class="widget_yt-sp-site-stats-widget-2 yt-posts-with-thumbnail-widget yt-widget active"><div><dl role="main"><dt><a href="/saudi-arabia-news">اخبار السعوديه</a></dt><dd><strong>34,959</strong></dd><dt><a href="/gulf">اخبار الخليج</a></dt><dd><strong>47,700</strong></dd><dt><a href="/art-news">فن ومشاهير</a></dt><dd><strong>29,725</strong></dd><dt><a href="/health-diet-news">صحة ورشاقة</a></dt><dd><strong>7,760</strong></dd><dt><a href="/world-news">اخبار العالم</a></dt><dd><strong>68,101</strong></dd><dt><a href="/sports-news">اخبار الرياضه</a></dt><dd><strong>44,119</strong></dd><dt><a href="/business">الاقتصاد</a></dt><dd><strong>9,900</strong></dd><dt><a href="/egypt">أخبار مصر</a></dt><dd><strong>24,314</strong></dd><dt><a href="/jobs">وظائف</a></dt><dd><strong>650</strong></dd><dt><a href="/autos">اخبار السيارات</a></dt><dd><strong>1,104</strong></dd><dt><a href="/lifestyle">لايف ستايل</a></dt><dd><strong>9,903</strong></dd><dt><a href="/technology">علوم وتكنولوجيا</a></dt><dd><strong>4,492</strong></dd><dt><a href="/varieties">منوعات</a></dt><dd><strong>7,956</strong></dd><dt><a href="/education">أخبار التعليم</a></dt><dd><strong>380</strong></dd><dt><a href="/yalla-shoot">يلا شوت</a></dt><dd><strong>44</strong></dd><dt><a href="/frequencies">ترددات</a></dt><dd><strong>5,854</strong></dd><dt><a href="/mushahada">شاهد اونلاين</a></dt><dd><strong>650</strong></dd></dl></div></div><div class="widget_yt-sp-site-stats-widget-1 yt-posts-with-thumbnail-widget yt-widget"><div><dl role="main"><dt><a href="/sources/27/MSN-Saudi-Arabia.html">MSN Saudi Arabia</a></dt><dd><strong>3,099</strong></dd><dt><a href="/sources/97/SputnikNews.html">SputnikNews</a></dt><dd><strong>545</strong></dd><dt><a href="/sources/106/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1-%D8%A7%D9%84%D9%81%D9%88%D8%B1%D9%83%D8%B3-%D8%A7%D9%84%D9%8A%D9%88%D9%85.html">أخبار الفوركس اليوم</a></dt><dd><strong>3,225</strong></dd><dt><a href="/sources/8/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1-%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA.html">أخبار الكويت</a></dt><dd><strong>615</strong></dd><dt><a href="/sources/237/%D8%A5%D8%A8-%D8%A8%D8%B1%D8%B3.html">إب برس</a></dt><dd><strong>1,005</strong></dd><dt><a href="/sources/116/%D8%A5%D9%84%D9%83%D8%AA%D8%B1%D9%88%D9%86%D9%8A.html">إلكتروني</a></dt><dd><strong>780</strong></dd><dt><a href="/sources/56/%D8%A5%D9%8A%D9%84%D8%A7%D9%81.html">إيلاف</a></dt><dd><strong>2,667</strong></dd><dt><a href="/sources/12/%D8%A7%D8%AE%D8%A8%D8%A7%D8%B1-%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA.html">اخبار الكويت</a></dt><dd><strong>552</strong></dd><dt><a href="/sources/171/%D8%A7%D8%AE%D8%B1-%D8%AE%D8%A8%D8%B1.html">اخر خبر</a></dt><dd><strong>343</strong></dd><dt><a href="/sources/241/%D8%A7%D8%B9%D8%B1%D9%81-%D9%83%D9%88%D8%B1%D8%A9.html">اعرف كورة</a></dt><dd><strong>659</strong></dd><dt><a href="/sources/146/%D8%A7%D9%84%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF.html">الاتحاد</a></dt><dd><strong>3,436</strong></dd><dt><a href="/sources/14/%D8%A7%D9%84%D8%A7%D9%85%D8%A7%D8%B1%D8%A7%D8%AA-%D8%A7%D9%84%D9%8A%D9%88%D9%85.html">الامارات اليوم</a></dt><dd><strong>3,730</strong></dd><dt><a href="/sources/186/%D8%A7%D9%84%D8%A8%D8%B4%D8%A7%D9%8A%D8%B1-%D8%A7%D9%84%D8%AC%D8%AF%D9%8A%D8%AF.html">البشاير الجديد</a></dt><dd><strong>1,037</strong></dd><dt><a href="/sources/94/%D8%A7%D9%84%D8%A8%D9%88%D8%A7%D8%A8%D8%A9-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9-%D9%84%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1-%D8%A7%D9%84%D8%AA%D9%82%D9%86%D9%8A%D8%A9.html">البوابة العربية للأخبار التقنية</a></dt><dd><strong>587</strong></dd><dt><a href="/sources/117/%D8%A7%D9%84%D8%AA%D9%82%D9%86%D9%8A%D8%A9-%D8%A8%D9%84%D8%A7-%D8%AD%D8%AF%D9%88%D8%AF.html">التقنية بلا حدود</a></dt><dd><strong>697</strong></dd><dt><a href="/sources/175/%D8%A7%D9%84%D8%AC%D8%B1%D8%B3.html">الجرس</a></dt><dd><strong>247</strong></dd><dt><a href="/sources/111/%D8%A7%D9%84%D8%AC%D9%85%D9%8A%D9%84%D8%A9.html">الجميلة</a></dt><dd><strong>881</strong></dd><dt><a href="/sources/225/%D8%A7%D9%84%D8%AD%D8%AF%D8%AB-%D8%A3%D9%88%D9%86%D9%84%D8%A7%D9%8A%D9%86.html">الحدث أونلاين</a></dt><dd><strong>1,676</strong></dd><dt><a href="/sources/58/%D8%A7%D9%84%D8%AD%D9%8A%D8%A7%D8%A9.html">الحياة</a></dt><dd><strong>197</strong></dd><dt><a href="/sources/239/%D8%A7%D9%84%D8%AE%D8%A8%D8%B1-21.html">الخبر 21</a></dt><dd><strong>97</strong></dd><dt><a href="/sources/133/%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D8%AC.html">الخليج</a></dt><dd><strong>1,531</strong></dd><dt><a href="/sources/211/%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D8%AC-%D9%86%D9%8A%D9%88%D8%B2.html">الخليج نيوز</a></dt><dd><strong>69</strong></dd><dt><a href="/sources/174/%D8%A7%D9%84%D8%B3%D8%A7%D8%B9%D8%A9-25.html">الساعة 25</a></dt><dd><strong>32</strong></dd><dt><a href="/sources/79/%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-365.html">السعودية 365</a></dt><dd><strong>9,046</strong></dd><dt><a href="/sources/87/%D8%A7%D9%84%D8%B3%D9%88%D8%AF%D8%A7%D9%86-%D8%A7%D9%84%D9%8A%D9%88%D9%85.html">السودان اليوم</a></dt><dd><strong>5,248</strong></dd><dt><a href="/sources/141/%D8%A7%D9%84%D8%B3%D9%88%D8%AF%D8%A7%D9%86-%D9%86%D9%8A%D9%88%D8%B2-365.html">السودان نيوز 365</a></dt><dd><strong>1,701</strong></dd><dt><a href="/sources/198/%D8%A7%D9%84%D8%B3%D9%88%D8%B3%D9%86%D8%A9.html">السوسنة</a></dt><dd><strong>29</strong></dd><dt><a href="/sources/42/%D8%A7%D9%84%D8%B3%D9%88%D9%85%D8%B1%D9%8A%D8%A9.html">السومرية</a></dt><dd><strong>4,287</strong></dd><dt><a href="/sources/194/%D8%A7%D9%84%D8%B4%D8%A8%D9%83%D8%A9-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9.html">الشبكة العربية</a></dt><dd><strong>942</strong></dd><dt><a href="/sources/205/%D8%A7%D9%84%D8%B4%D8%B9%D8%A8.html">الشعب</a></dt><dd><strong>5</strong></dd><dt><a href="/sources/89/%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9-%D9%86%D8%AA.html">العربية نت</a></dt><dd><strong>3,539</strong></dd><dt><a href="/sources/131/%D8%A7%D9%84%D8%B9%D9%86%D9%83%D8%A8%D9%88%D8%AA.html">العنكبوت</a></dt><dd><strong>210</strong></dd><dt><a href="/sources/234/%D8%A7%D9%84%D8%B9%D9%8A%D9%86-%D8%A7%D9%88%D9%86%D9%84%D8%A7%D9%8A%D9%86.html">العين اونلاين</a></dt><dd><strong>65</strong></dd><dt><a href="/sources/127/%D8%A7%D9%84%D9%81%D8%A7%D8%B5%D9%84%D8%A9.html">الفاصلة</a></dt><dd><strong>110</strong></dd><dt><a href="/sources/122/%D8%A7%D9%84%D9%81%D8%AC%D8%B1.html">الفجر</a></dt><dd><strong>24,545</strong></dd><dt><a href="/sources/191/%D8%A7%D9%84%D9%81%D9%86.html">الفن</a></dt><dd><strong>28</strong></dd><dt><a href="/sources/51/%D8%A7%D9%84%D9%85%D8%AC%D9%84%D8%A9.html">المجلة</a></dt><dd><strong>91</strong></dd><dt><a href="/sources/243/%D8%A7%D9%84%D9%85%D8%AD%D9%8A%D8%B7-%D8%A7%D9%84%D8%A7%D8%AE%D8%A8%D8%A7%D8%B1%D9%8A.html">المحيط الاخباري</a></dt><dd><strong>22</strong></dd><dt><a href="/sources/238/%D8%A7%D9%84%D9%85%D8%AD%D9%8A%D8%B7-%D8%A7%D9%84%D9%8A%D9%85%D9%86%D9%8A.html">المحيط اليمني</a></dt><dd><strong>1,432</strong></dd><dt><a href="/sources/195/%D8%A7%D9%84%D9%85%D8%AF%D9%8A%D9%86%D8%A9-%D9%86%D9%8A%D9%88%D8%B2.html">المدينة نيوز</a></dt><dd><strong>36</strong></dd><dt><a href="/sources/240/%D8%A7%D9%84%D9%85%D8%B1%D8%A7%D8%B3%D9%84-%D8%A7%D9%84%D9%8A%D9%85%D9%86%D9%8A.html">المراسل اليمني</a></dt><dd><strong>168</strong></dd><dt><a href="/sources/125/%D8%A7%D9%84%D9%85%D8%B1%D8%A8%D8%B9.html">المربع</a></dt><dd><strong>813</strong></dd><dt><a href="/sources/115/%D8%A7%D9%84%D9%85%D8%B1%D8%B3%D8%A7%D9%84.html">المرسال</a></dt><dd><strong>166</strong></dd><dt><a href="/sources/105/%D8%A7%D9%84%D9%85%D8%B4%D9%81%D8%B1%D9%8A%D9%86-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8.html">المشفرين العرب</a></dt><dd><strong>110</strong></dd><dt><a href="/sources/7/%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%89-%D8%A7%D9%84%D9%8A%D9%88%D9%85.html">المصرى اليوم</a></dt><dd><strong>7,168</strong></dd><dt><a href="/sources/66/%D8%A7%D9%84%D9%85%D9%86%D8%A7%D8%B7%D9%82-%D8%A7%D9%84%D8%A5%D9%84%D9%83%D8%AA%D8%B1%D9%88%D9%86%D9%8A%D8%A9.html">المناطق الإلكترونية</a></dt><dd><strong>1,700</strong></dd><dt><a href="/sources/39/%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%B7%D9%86.html">المواطن</a></dt><dd><strong>4,947</strong></dd><dt><a href="/sources/91/%D8%A7%D9%84%D9%85%D9%88%D8%AC%D8%B2.html">الموجز</a></dt><dd><strong>1,177</strong></dd><dt><a href="/sources/95/%D8%A7%D9%84%D9%86%D8%B4%D8%B1%D8%A9-%D9%84%D8%A8%D9%86%D8%A7%D9%86.html">النشرة (لبنان)</a></dt><dd><strong>10,146</strong></dd><dt><a href="/sources/126/%D8%A7%D9%84%D9%86%D8%B4%D8%B1%D8%A9-%D8%A7%D9%84%D9%81%D9%86%D9%8A%D8%A9.html">النشرة الفنية</a></dt><dd><strong>866</strong></dd><dt><a href="/sources/246/%D8%A7%D9%84%D9%87%D8%AF%D9%87%D8%AF-%D8%A7%D9%88%D9%86%D9%84%D8%A7%D9%8A%D9%86.html">الهدهد اونلاين</a></dt><dd><strong>251</strong></dd><dt><a href="/sources/33/%D8%A7%D9%84%D9%88%D8%A6%D8%A7%D9%85.html">الوئام</a></dt><dd><strong>903</strong></dd><dt><a href="/sources/45/%D8%A7%D9%84%D9%88%D8%B7%D9%86.html">الوطن</a></dt><dd><strong>436</strong></dd><dt><a href="/sources/148/%D8%A7%D9%84%D9%88%D8%B7%D9%86-%D8%A3%D9%88%D9%86-%D9%84%D8%A7%D9%8A%D9%86.html">الوطن أون لاين</a></dt><dd><strong>1,462</strong></dd><dt><a href="/sources/140/%D8%A7%D9%84%D9%88%D9%81%D8%AF.html">الوفد</a></dt><dd><strong>7,514</strong></dd><dt><a href="/sources/73/%D8%A7%D9%84%D9%8A%D9%85%D9%86-%D8%A7%D9%84%D8%B3%D8%B9%D9%8A%D8%AF.html">اليمن السعيد</a></dt><dd><strong>10,036</strong></dd><dt><a href="/sources/13/%D8%A7%D9%84%D9%8A%D9%85%D9%86-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A.html">اليمن العربي</a></dt><dd><strong>13,684</strong></dd><dt><a href="/sources/54/%D8%A7%D9%84%D9%8A%D9%88%D9%85.html">اليوم</a></dt><dd><strong>5,091</strong></dd><dt><a href="/sources/100/%D8%A7%D9%84%D9%8A%D9%88%D9%85-24.html">اليوم 24</a></dt><dd><strong>3,317</strong></dd><dt><a href="/sources/81/%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A7%D9%84%D8%B3%D8%A7%D8%A8%D8%B9.html">اليوم السابع</a></dt><dd><strong>31,032</strong></dd><dt><a href="/sources/233/%D8%A7%D9%86%D8%A8%D8%A7%D8%A1-%D8%B9%D8%AF%D9%86.html">انباء عدن</a></dt><dd><strong>543</strong></dd><dt><a href="/sources/59/%D8%A8%D8%AA%D8%AC%D8%B1%D8%AF.html">بتجرد</a></dt><dd><strong>2,351</strong></dd><dt><a href="/sources/36/%D8%A8%D8%B5%D8%B1%D8%A7%D8%AD%D8%A9.html">بصراحة</a></dt><dd><strong>685</strong></dd><dt><a href="/sources/188/%D8%A8%D9%84%D8%AF%D9%86%D8%A7.html">بلدنا</a></dt><dd><strong>49</strong></dd><dt><a href="/sources/41/%D8%A8%D9%88%D8%A7%D8%A8%D8%A9-%D8%A7%D9%84%D8%B9%D9%8A%D9%86-%D8%A7%D9%84%D8%A5%D8%AE%D8%A8%D8%A7%D8%B1%D9%8A%D8%A9.html">بوابة العين الإخبارية</a></dt><dd><strong>5,057</strong></dd><dt><a href="/sources/227/%D8%A8%D9%88%D8%A7%D8%A8%D8%A9-%D8%A7%D9%84%D9%8A%D9%85%D9%86.html">بوابة اليمن</a></dt><dd><strong>483</strong></dd><dt><a href="/sources/224/%D8%A8%D9%88%D9%8A%D9%85%D9%86-%D8%A7%D9%84%D8%A5%D8%AE%D8%A8%D8%A7%D8%B1%D9%8A%D8%A9.html">بويمن الإخبارية</a></dt><dd><strong>1,966</strong></dd><dt><a href="/sources/208/%D8%A8%D9%8A%D8%AF%D9%8A%D8%A7.html">بيديا</a></dt><dd><strong>12</strong></dd><dt><a href="/sources/88/%D8%AC%D9%84%D9%88%D9%84%D9%8A.html">جلولي</a></dt><dd><strong>3,352</strong></dd><dt><a href="/sources/236/%D8%AC%D9%87%D9%8A%D9%86%D8%A9.html">جهينة</a></dt><dd><strong>398</strong></dd><dt><a href="/sources/199/%D8%AE%D8%A8%D8%B1%D9%86%D9%8A.html">خبرني</a></dt><dd><strong>2</strong></dd><dt><a href="/sources/170/%D8%AF%D9%84%D9%8A%D9%84-%D9%85%D8%B5%D8%B1.html">دليل مصر</a></dt><dd><strong>95</strong></dd><dt><a href="/sources/210/%D8%AF%D9%88%D8%AA-%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D8%AC.html">دوت الخليج</a></dt><dd><strong>54</strong></dd><dt><a href="/sources/212/%D8%B2%D9%8A%D9%86%D8%A9-%D9%85%D8%AC%D8%A7%D8%B2%D9%8A%D9%86.html">زينة مجازين</a></dt><dd><strong>12</strong></dd><dt><a href="/sources/151/%D8%B3%D8%A8%D9%88%D8%AA%D9%86%D9%8A%D9%83.html">سبوتنيك</a></dt><dd><strong>18</strong></dd><dt><a href="/sources/244/%D8%B3%D9%85%D8%A7-%D8%A8%D8%B1%D8%B3.html">سما برس</a></dt><dd><strong>1,078</strong></dd><dt><a href="/sources/118/%D8%B3%D9%86%D9%8A%D8%A7%D8%B1.html">سنيار</a></dt><dd><strong>508</strong></dd><dt><a href="/sources/165/%D8%B3%D9%88%D8%A7.html">سوا</a></dt><dd><strong>2,238</strong></dd><dt><a href="/sources/159/%D8%B3%D9%88%D8%A7-%D8%B3%D8%A8%D9%88%D8%B1%D8%AA.html">سوا سبورت</a></dt><dd><strong>55</strong></dd><dt><a href="/sources/55/%D8%B3%D9%88%D8%A8%D8%B1-%D9%83%D9%88%D8%B1%D8%A9.html">سوبر كورة</a></dt><dd><strong>5,202</strong></dd><dt><a href="/sources/102/%D8%B3%D9%8A%D8%AF%D8%AA%D9%89.html">سيدتى</a></dt><dd><strong>2,022</strong></dd><dt><a href="/sources/134/%D8%B4%D8%A8%D8%A7%D8%A8-%D8%A7%D9%84%D9%8A%D9%85%D9%86.html">شباب اليمن</a></dt><dd><strong>847</strong></dd><dt><a href="/sources/69/%D8%B4%D9%87%D8%A7%D8%B1%D8%A9-%D9%86%D8%AA.html">شهارة نت</a></dt><dd><strong>541</strong></dd><dt><a href="/sources/47/%D8%B5%D8%AD%D8%A8%D9%81%D8%A9-%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D8%AC.html">صحبفة الخليج</a></dt><dd><strong>4,618</strong></dd><dt><a href="/sources/77/%D8%B5%D8%AD%D9%8A%D9%81%D8%A9-%D8%AA%D9%88%D8%A7%D8%B5%D9%84.html">صحيفة تواصل</a></dt><dd><strong>1,316</strong></dd><dt><a href="/sources/85/%D8%B5%D8%AD%D9%8A%D9%81%D8%A9-%D8%B3%D8%A8%D9%82-%D8%A7%EF%BB%B9%D9%84%D9%83%D8%AA%D8%B1%D9%88%D9%86%D9%8A%D8%A9.html">صحيفة سبق اﻹلكترونية</a></dt><dd><strong>3,259</strong></dd><dt><a href="/sources/155/%D8%B5%D8%AD%D9%8A%D9%81%D8%A9-%D8%B9%D8%A7%D8%AC%D9%84-%D8%A7%D9%84%D8%A5%D9%84%D9%83%D8%AA%D8%B1%D9%88%D9%86%D9%8A%D8%A9.html">صحيفة عاجل الإلكترونية</a></dt><dd><strong>2,306</strong></dd><dt><a href="/sources/30/%D8%B5%D8%AD%D9%8A%D9%81%D8%A9-%D8%B9%D9%83%D8%A7%D8%B8.html">صحيفة عكاظ</a></dt><dd><strong>2,654</strong></dd><dt><a href="/sources/207/%D8%B5%D8%AF%D9%89.html">صدى</a></dt><dd><strong>968</strong></dd><dt><a href="/sources/226/%D8%B5%D9%88%D8%AA-%D8%A7%D9%84%D9%85%D8%BA%D8%AA%D8%B1%D8%A8%D9%8A%D9%86.html">صوت المغتربين</a></dt><dd><strong>977</strong></dd><dt><a href="/sources/123/%D8%B5%D9%88%D8%AA-%D9%84%D8%A8%D9%86%D8%A7%D9%86.html">صوت لبنان</a></dt><dd><strong>1,014</strong></dd><dt><a href="/sources/90/%D8%B9%D8%B1%D8%A8-48.html">عرب 48</a></dt><dd><strong>3,100</strong></dd><dt><a href="/sources/149/%D8%B9%D8%B1%D8%A8-%D9%81%D9%88%D8%B1-%D9%86%D9%8A%D9%88%D8%B2.html">عرب فور نيوز</a></dt><dd><strong>12,000</strong></dd><dt><a href="/sources/160/%D8%B9%D8%B1%D8%A8-%D9%81%D9%88%D9%84%D9%8A%D9%88.html">عرب فوليو</a></dt><dd><strong>31</strong></dd><dt><a href="/sources/178/%D8%B9%D8%B1%D9%81%D9%86%D9%8A.html">عرفني</a></dt><dd><strong>161</strong></dd><dt><a href="/sources/16/%D9%81%D9%88%D8%B4%D9%8A%D8%A7.html">فوشيا</a></dt><dd><strong>2,216</strong></dd><dt><a href="/sources/129/%D9%83%D9%88%D8%B4-%D9%86%D9%8A%D9%88%D8%B2.html">كوش نيوز</a></dt><dd><strong>4,882</strong></dd><dt><a href="/sources/99/%D9%83%D9%88%D9%8A%D9%86-%D8%AA%D9%84%D9%8A%D8%AC%D8%B1%D8%A7%D9%81.html">كوين تليجراف</a></dt><dd><strong>262</strong></dd><dt><a href="/sources/62/%D9%84%D8%A7%D9%8A%D9%81-%D8%B3%D8%AA%D8%A7%D9%8A%D9%84.html">لايف ستايل</a></dt><dd><strong>5,106</strong></dd><dt><a href="/sources/179/%D9%84%D9%87%D8%A7.html">لها</a></dt><dd><strong>58</strong></dd><dt><a href="/sources/204/%D9%85%D8%B1%D8%A7%D8%B3%D9%84%D9%88%D9%86.html">مراسلون</a></dt><dd><strong>11</strong></dd><dt><a href="/sources/163/%D9%85%D8%B2%D9%85%D8%B2.html">مزمز</a></dt><dd><strong>2,943</strong></dd><dt><a href="/sources/128/%D9%85%D8%B4%D8%A8%D9%83.html">مشبك</a></dt><dd><strong>41</strong></dd><dt><a href="/sources/218/%D9%85%D8%B5%D8%B1-%D9%81%D8%A7%D9%8A%D9%81.html">مصر فايف</a></dt><dd><strong>63</strong></dd><dt><a href="/sources/96/%D9%85%D8%B5%D8%B1%D8%A7%D9%88%D9%89.html">مصراوى</a></dt><dd><strong>12,345</strong></dd><dt><a href="/sources/4/%D9%85%D9%83%D9%87.html">مكه</a></dt><dd><strong>2,886</strong></dd><dt><a href="/sources/145/%D9%85%D9%8A%D8%B1%D9%83%D8%A7%D8%AA%D9%88-%D8%A7%D9%84%D9%8A%D9%88%D9%85.html">ميركاتو اليوم</a></dt><dd><strong>1,602</strong></dd><dt><a href="/sources/121/%D9%85%D9%8A%D9%86%D8%A7%D9%87%D9%8A%D8%B1%D8%A7%D9%84%D8%AF.html">ميناهيرالد</a></dt><dd><strong>29</strong></dd><dt><a href="/sources/231/%D9%86%D8%A7%D8%B3-%D8%AA%D8%A7%D9%8A%D9%85.html">ناس تايم</a></dt><dd><strong>369</strong></dd><dt><a href="/sources/154/%D9%86%D8%AC%D9%88%D9%85-%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9.html">نجوم سعودية</a></dt><dd><strong>2,644</strong></dd><dt><a href="/sources/101/%D9%86%D9%88%D8%B1%D8%AA.html">نورت</a></dt><dd><strong>3,896</strong></dd><dt><a href="/sources/112/%D9%86%D9%8A%D8%A8%D9%88%D9%86.html">نيبون</a></dt><dd><strong>59</strong></dd><dt><a href="/sources/60/%D9%87%D9%86.html">هن</a></dt><dd><strong>4,042</strong></dd><dt><a href="/sources/156/%D9%88%D8%A7%D8%AA%D8%B3-%D8%A7%D9%84%D9%85%D9%85%D9%84%D9%83%D8%A9.html">واتس المملكة</a></dt><dd><strong>1,130</strong></dd><dt><a href="/sources/158/%D9%88%D8%A7%D8%AD%D8%A9-%D8%A7%D9%84%D9%85%D8%B4%D8%B1%D9%82.html">واحة المشرق</a></dt><dd><strong>881</strong></dd><dt><a href="/sources/184/%D9%88%D8%B7%D9%86.html">وطن</a></dt><dd><strong>585</strong></dd><dt><a href="/sources/114/%D9%88%D9%83%D8%A7%D9%84%D8%A9-%D8%A7%D9%84%D8%A7%D9%86%D8%A8%D8%A7%D8%A1-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9.html">وكالة الانباء السعودية</a></dt><dd><strong>4,279</strong></dd><dt><a href="/sources/137/%D9%88%D9%83%D8%A7%D9%84%D8%A9-%D8%A7%D9%86%D8%A8%D8%A7%D8%A1-%D8%A7%D9%84%D8%A7%D9%86%D8%A7%D8%B6%D9%88%D9%84.html">وكالة انباء الاناضول</a></dt><dd><strong>3,048</strong></dd><dt><a href="/sources/157/%D9%88%D9%83%D8%A7%D9%84%D8%A9-%D8%B3%D9%88%D8%A7.html">وكالة سوا</a></dt><dd><strong>798</strong></dd></dl></div></div></div></div></aside><div data-id="29" class="ad-code ad-300x600 no-js "><center>
<script type="text/javascript"><!--
	e9 = new Object();
    e9.size = "300x250,300x600,160x600";
//--></script>
<script type="text/javascript" src="//tags.expo9.exponential.com/tags/Gulf365co/ROS/tags.js"></script>
</center></div></div>
</div></div></div><footer id="colophon" class="site-footer full-width-wrapper hidden-print" role="contentinfo"><div class="site-head-ads clearfix border-top"><div class="container site-head-ads text-center padding-top-30 padding-bottom-30 clearfix"></div></div><div class="site-info footer-info full-width-wrapper"><div class="container"><div class="pull-right text-right">2020 &copy; <a target="_blank" href="https://www.elganob.com/?ref=gulf365.co"><img src="https://www.gulf365.co/elganob.png" title="موقع الجنوب"></a> - <a target="_blank" href="https://www.reyada365.com"><img src="https://www.elganob.com/logo-footer.png" title="موقع رياضة 365"></div><div class="pull-left text-left"><a href="#masthead" class="back-to-top">الرجوع الى الاعلى</a></div></div></div></footer></div><nav id="mobile-menu-nav-wrapper" class="mobile-navigation hidden-md hidden-lg" role="navigation"><div class="site-social-networks"><a target='_blank' href='https://fb.me/gulf365'><i class='fa fa-facebook'></i></a><a target='_blank' href='https://twitter.com/gulf_365'><i class='fa fa-twitter'></i></a><a target='_blank' href="https://www.youtube.com/gulf365"><i class='fa fa-youtube'></i></a><a target='_blank' href="/rss.html"><i class='fa fa-rss'></i></a></div><ul id="mobile-main-menu" class="menu"><li class="menu-item   "><a href="/gulf" class=""> اخبار الخليج</a></li><li class="menu-item   "><a href="/world-news" class=""> اخبار العالم</a></li><li class="menu-item   "><a href="/sports-news" class=""> اخبار الرياضه</a></li><li class="menu-item   "><a href="/business" class=""> الاقتصاد</a></li><li class="menu-item   "><a href="/technology" class=""> علوم وتكنولوجيا</a></li><li class="menu-item   "><a href="/art-news" class=""> فن ومشاهير</a></li><li class="menu-item   "><a href="/jobs" class=""><i class="fa fa-archive"></i> وظائف</a></li></ul><a href="javascript:void(0)" class="main-menu-toggle hidden-md hidden-lg"><span class="bar1"></span><span class="bar2"></span><span class="bar3"></span></a></nav><div class="site-modal hidden" data-role="search"><div class="site-modal-backdrop" data-action="close-modal" data-selector=".site-modal" data-role="search" data-remove-class="active" data-add-class="hidden" data-body-active="modal-active modal-search-active overflow-hidden"></div><div class="site-modal-inner"><div class="site-modal-content-wrapper"><div class="site-modal-content site-modal-search" data-request="ajax"><form class="form-horizontal site-modal-content-inner search-form" role="search" method="get" action="/search.html" onsubmit="return false;"><h3 class="site-modal-heading">إبحث فى الموقع</h3><div class="form-group has-feedback"><input class="form-control input-lg search-field" type="search" placeholder="هل تبحث عن شىء؟" value="" name="query" title="ابحث عن" data-swplive="true" autocomplete="off"><span class="form-control-feedback"><i class="fa fa-search"></i></span><input type="hidden" name="form" value="search" /><input type="submit" class="search-submit btn btn-primary hidden" value="Search"></div></form><div class="site-modal-search-result margin-top-30 hidden"></div><span class="site-modal-close" data-action="close-modal" data-selector=".site-modal" data-role="search" data-remove-class="active" data-add-class="hidden" data-body-active="modal-active modal-search-active overflow-hidden">&times;</span></div></div></div></div></div><script src='/temp/assets/f=/themes/sparkle/assets/js/jquery.flexslider.min.js,/themes/sparkle/assets/js/yt.script.js,/themes/sparkle/assets/js/yt.custom.js,/themes/sparkle/assets/js/jquery.sharrre.min.js'></script>
<script src="/temp/stats/0.gif?id=6582428&cat_id=19&source_id=95&timezone=Africa/Cairo&5e18a45fc1145"></script><script type='text/javascript'>$(function () { $("#comments_tabs a").click(function (e) {e.preventDefault();$(this).tab("show");}) });</script><script type='text/javascript'>(function(d){var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}js = d.createElement('script'); js.id = id; js.async = true;js.src = '//connect.facebook.net/ar_AR/all.js#appId=&xfbml=1';d.getElementsByTagName('head')[0].appendChild(js);}(document));</script><script src='/temp/assets/f=/themes/sparkle/assets/js/underscore.js,/themes/sparkle/assets/js/comments.js,/themes/sparkle/assets/js/elastic.js'></script>
<script type="text/javascript">
                    $(function(){mentions("https%3A%2F%2Fgulf365.co%2Fworld-news%2F6582428%2F%25D8%25A7%25D8%25B9%25D8%25AA%25D8%25B5%25D8%25A7%25D9%2585-%25D8%25A7%25D9%2585%25D8%25A7%25D9%2585-%25D9%2583%25D9%2587%25D8%25B1%25D8%25A8%25D8%25A7%25D8%25A1-%25D9%2584%25D8%25A8%25D9%2586%25D8%25A7%25D9%2586-%25D9%2581%25D9%258A-%25D8%25B5%25D9%2588%25D8%25B1.html");});
                </script><script type='text/javascript'>var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-89804754-1']); _gaq.push(['_trackPageview']); (function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();</script> <script type="text/javascript">
                    InitAds = function() {
                        Ads = [];
                        $.each($('.ad-code'), function( index, value ) {
                            if($(value).hasClass('no-js')){
                                Ads.push($(value).data('id'));
                                $(value).removeClass('no-js');
                            }
                        });
                        if(Ads.length){
                            $.post(site_url + '/ajax.html?case=adviews',{'ads' : Ads});
                        }
                        $(document).on('click','.ad-code',function(){
                            $.post(site_url + '/ajax.html?case=adclicks',{'id' : $(this).data('id')});
                        });
                    };

                    $(window).load(function(){InitAds();});
                </script>
<script type="text/javascript">
                    $(document).ready(function()
                    {
                        var liveViews = function (){
                            var listings_arr = [];
                            var $views_ele = $('.live-views');
                            if($views_ele.length){
                                $.each($views_ele, function( index, value ) {
                                    listings_arr.push($(value).data('id'));
                                });
                                if(listings_arr.length){
                                    $.post(site_url + '/temp/stats/get.php',{'id' : listings_arr},function(response){
                                        $.each($views_ele, function( index, value ) {
                                            var id = $(value).data('id');
                                            var views = $(value).data('views');
                                            if(response[id] > views){
                                                $(value).text(response[id]);
                                            }
                                        });
                                    },'json');
                                }
                            }
                        };
                        liveViews();
                        setInterval(liveViews, 25000);
                    });
                </script>
</body></html>