<!doctype html><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ar" lang="ar" class="no-js"><head><title>دراسة: نوم القيلولة يُحسّن التحصيل الدراسي لدى الأطفال</title><meta http-equiv="content-language" content="ar"><meta http-equiv="content-type" content="text/html; charset=UTF-8" /><meta name="generator" content="Www.Mubashier.Com [1.7.89]" /><meta name="viewport" content="width=device-width, initial-scale=1.0"/><meta name="copyright" content="الخليج 365" /><!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=100" /><![endif]--><script src="/cdn-cgi/apps/head/az3JXHfIrUHVF6c61vWqtwUSP_0.js"></script><link rel="canonical" href="https://gulf365.co/health-diet-news/2554118/%D8%AF%D8%B1%D8%A7%D8%B3%D8%A9-%D9%86%D9%88%D9%85-%D8%A7%D9%84%D9%82%D9%8A%D9%84%D9%88%D9%84%D8%A9-%D9%8A%D9%8F%D8%AD%D8%B3%D9%91%D9%86-%D8%A7%D9%84%D8%AA%D8%AD%D8%B5%D9%8A%D9%84-%D8%A7%D9%84%D8%AF%D8%B1%D8%A7%D8%B3%D9%8A-%D9%84%D8%AF%D9%89-%D8%A7%D9%84%D8%A3%D8%B7%D9%81%D8%A7%D9%84.html" hreflang="ar"/><meta property="og:locale" content="ar"/><meta property="og:title" content="دراسة: نوم القيلولة يُحسّن التحصيل الدراسي لدى الأطفال"/><meta property="og:image" content="https://gulf365.co/temp/resized/medium_2019-06-01-cfd97fe53d.jpg"/><meta property="og:site_name" content="الخليج 365"/><meta property="og:description" content="دراسة: نوم القيلولة يُحسّن التحصيل الدراسي لدى الأطفال"/><meta property="og:url" content="https://gulf365.co/health-diet-news/2554118/%D8%AF%D8%B1%D8%A7%D8%B3%D8%A9-%D9%86%D9%88%D9%85-%D8%A7%D9%84%D9%82%D9%8A%D9%84%D9%88%D9%84%D8%A9-%D9%8A%D9%8F%D8%AD%D8%B3%D9%91%D9%86-%D8%A7%D9%84%D8%AA%D8%AD%D8%B5%D9%8A%D9%84-%D8%A7%D9%84%D8%AF%D8%B1%D8%A7%D8%B3%D9%8A-%D9%84%D8%AF%D9%89-%D8%A7%D9%84%D8%A3%D8%B7%D9%81%D8%A7%D9%84.html"/><meta property="og:type" content="article"/><meta property="article:author" content="http://www.facebook.com/gulf365"/><meta property="article:publisher" content="http://www.facebook.com/gulf365"/><meta property="article:section" content="صحة ورشاقة"/><meta property="article:published_time" content="2019-06-01T18:40:03+02:00"/><meta property="og:updated_time" content="2019-06-01T18:40:03+02:00"/><meta property="article:modified_time" content="2019-06-01T18:40:03+02:00"/><meta property="twitter:card" content="summary_large_image"/><meta property="twitter:description" content="دراسة: نوم القيلولة يُحسّن التحصيل الدراسي لدى الأطفال"/><meta property="twitter:title" content="دراسة: نوم القيلولة يُحسّن التحصيل الدراسي لدى الأطفال"/><meta property="twitter:site" content="@gulf_365"/><meta property="twitter:domain" content="الخليج 365"/><meta property="twitter:creator" content="@gulf_365"/><meta property="twitter:image:src" content="https://gulf365.co/temp/resized/medium_2019-06-01-cfd97fe53d.jpg"/><meta name="description" itemprop="description" content="دراسة: نوم القيلولة يُحسّن التحصيل الدراسي لدى الأطفال"/><meta name="keywords" itemprop="keywords" content="Gulf365, Egypt, Portal, Egyptian, News, Breaking, Politics, Economy, Sports, Football, Entertainment, Arts, Cinema, Technology, Science, Cars, Reports, Interviews, Files, Features, Videos, Pictures, Music, Stars, Women, Islam, Jokes, Weather, Stock, Business, demonstrations, Protests, Revolutions, 25 January, 30 June, Elections, Caricature, Press, Translation, Egyptians, Middle East, Europe, Africa, UN, USA, EU, الخليج 365, بوابة, أخبار, أخبار عاجلة, مصر, الشرق الأوسط, أفريقيا, العالم, سياسة, اقتصاد, رياضة, منوعات, فنون, تكنولوجيا, علوم, سيارات, هي وهو, رسائل إخبارية, كاريكاتير, إعلانات مبوبة, صحافة, إسلاميات, تقارير وحوارات, ملفات, ألبومات صور, أغاني, سينما, أفلام, موسيقى, كرة قدم, كرة يد, كرة سلة, ألعاب قوى, فيديوهات, كارتون, ترفيه, إسلاميات, مواقيت الصلاة, أسعار العملات, البورصة, جامعات, تعليم, حوادث وقضايا, شرطة, محاكم, مظاهرات, احتجاجات, ثورة, 25 يناير, 30 يونيو, أوروبا, أفريقيا, أسيا, أمريكا"/><script type="application/ld+json">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</script><script type="text/javascript">var site_url = '';var return_url = '%2Fhealth-diet-news%2F2554118%2F%25D8%25AF%25D8%25B1%25D8%25A7%25D8%25B3%25D8%25A9-%25D9%2586%25D9%2588%25D9%2585-%25D8%25A7%25D9%2584%25D9%2582%25D9%258A%25D9%2584%25D9%2588%25D9%2584%25D8%25A9-%25D9%258A%25D9%258F%25D8%25AD%25D8%25B3%25D9%2591%25D9%2586-%25D8%25A7%25D9%2584%25D8%25AA%25D8%25AD%25D8%25B5%25D9%258A%25D9%2584-%25D8%25A7%25D9%2584%25D8%25AF%25D8%25B1%25D8%25A7%25D8%25B3%25D9%258A-%25D9%2584%25D8%25AF%25D9%2589-%25D8%25A7%25D9%2584%25D8%25A3%25D8%25B7%25D9%2581%25D8%25A7%25D9%2584.html';var logged = false;var site_filetypes = /(\.|\/)(mp4|m4v|mov|wmv|flv|wma|m4a|mp3|wav|mpeg|flv|gif|jpg|jpg|png|bmp|swf|bz|bz2|zip|rar|sql|txt|pdf|pdf|doc|docx|dotx)$/i;var site_maxfilesize = 20971520;</script><script src="//code.jquery.com/jquery-1.11.3.min.js" type="text/javascript"></script><script src="//code.jquery.com/jquery-migrate-1.2.1.min.js" type="text/javascript"></script><script src="//maxcdn.bootstrapcdn.com/bootstrap/3.3.2/js/bootstrap.min.js" type="text/javascript"></script><link href="//maxcdn.bootstrapcdn.com/bootstrap/3.3.2/css/bootstrap.min.css" rel="stylesheet" type="text/css" /><link href="//maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css" rel="stylesheet" crossorigin="anonymous"><link href='/temp/assets/f=/assets/bootstrap/3.3/bootstrap-rtl.css' rel='stylesheet' media='all' type='text/css' />
<link href="//fonts.googleapis.com/earlyaccess/droidarabickufi.css" rel="stylesheet" type="text/css" /><link href='/temp/assets/f=/themes/sparkle/assets/style.css,/themes/sparkle/assets/css/flexslider.css,/themes/sparkle/assets/css/custom-styles.css,/themes/sparkle/assets/css/chosen.css' rel='stylesheet' media='all' type='text/css' />
<script type='text/javascript'>/* <![CDATA[ */
 var Yeahthemes = {"themeVars":{"ajaxurl":"\/ajax.html","megaMenu":{"ajax":false,"effect":"fadeIn"},"mobileMenuEffect":"zoomOut"}}; 
 /* ]]> */
</script><script type='text/javascript'>if( (self.parent && !(self.parent===self)) && (self.parent.frames.length!=0) ){setTimeout(function(){self.parent.location=document.location},9000);}</script><div id="fb-root"></div><link href='/temp/assets/f=/themes/sparkle/assets/css/comments.css' rel='stylesheet' media='all' type='text/css' />
<script charset="UTF-8" src="//cdn.sendpulse.com/js/push/b579536bb9883b2be4a3452a297e4390_1.js" async></script>

<meta name="google-site-verification" content="vZuELT1pGUf5Bq7pen6RmVYb4CpajCOQhZFuil0Upos" />
<meta name=viewport content="initial-scale=1, maximum-scale=1,user-scalable=no, width=device-width">
<link href="https://gulf365.co/favicon.ico" rel="icon" type="image/ico" />
<link href="https://gulf365.co/favicon.ico" rel="shortcut icon" type="image/x-icon" />
<meta name="msvalidate.01" content="BD32E7EEFF2DC9AC98BF682D4A7B4082" /><link rel="shortcut icon" href="/favicon.ico"/></head><body class="large-display-layout scroll-fix-header layout-default vc_responsive"><!--[if lt IE 9]><div id="yt-ancient-browser-notification"><div class="container"><p>:( -<a href="https://browsehappy.com/" target="_blank">المتصفح الخاص بك قديم للغايه</a>قم بتثبيت<a href="https://www.google.com/chromeframe/?redirect=true">Google Chrome</a>لتصفح افضل</p></div></div><![endif]--><div id="page" class="hfeed site full-width-wrapper"><div class="inner-wrapper"><header id="masthead" class="site-header full-width-wrapper hidden-print" role="banner"><div class="site-top-menu hidden-xs hidden-sm" id="site-top-menu"><div class="container"><div class="row"><div class="col-md-6 site-top-menu-left"><div class="site-social-networks"><a target='_blank' href='https://fb.me/gulf365'><i class='fa fa-facebook'></i></a><a target='_blank' href='https://twitter.com/gulf_365'><i class='fa fa-twitter'></i></a><a target='_blank' href="https://www.youtube.com/gulf365"><i class='fa fa-youtube'></i></a><a target='_blank' href="/feed_factory"><i class='fa fa-rss'></i></a></div></div><div class="col-md-6 site-top-menu-right text-left"><div class="site-top-navigation-menu-container"><ul id="menu-top-menu" class="menu list-inline navbar-right"><li class="dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><i class="fa fa-user"></i> <span class="caret"></span></a><ul class="dropdown-menu"><li><a href="/login.html?return=%2Fhealth-diet-news%2F2554118%2F%25D8%25AF%25D8%25B1%25D8%25A7%25D8%25B3%25D8%25A9-%25D9%2586%25D9%2588%25D9%2585-%25D8%25A7%25D9%2584%25D9%2582%25D9%258A%25D9%2584%25D9%2588%25D9%2584%25D8%25A9-%25D9%258A%25D9%258F%25D8%25AD%25D8%25B3%25D9%2591%25D9%2586-%25D8%25A7%25D9%2584%25D8%25AA%25D8%25AD%25D8%25B5%25D9%258A%25D9%2584-%25D8%25A7%25D9%2584%25D8%25AF%25D8%25B1%25D8%25A7%25D8%25B3%25D9%258A-%25D9%2584%25D8%25AF%25D9%2589-%25D8%25A7%25D9%2584%25D8%25A3%25D8%25B7%25D9%2581%25D8%25A7%25D9%2584.html">تسجيل دخول</a></li><li><a href="/register.html?return=%2Fhealth-diet-news%2F2554118%2F%25D8%25AF%25D8%25B1%25D8%25A7%25D8%25B3%25D8%25A9-%25D9%2586%25D9%2588%25D9%2585-%25D8%25A7%25D9%2584%25D9%2582%25D9%258A%25D9%2584%25D9%2588%25D9%2584%25D8%25A9-%25D9%258A%25D9%258F%25D8%25AD%25D8%25B3%25D9%2591%25D9%2586-%25D8%25A7%25D9%2584%25D8%25AA%25D8%25AD%25D8%25B5%25D9%258A%25D9%2584-%25D8%25A7%25D9%2584%25D8%25AF%25D8%25B1%25D8%25A7%25D8%25B3%25D9%258A-%25D9%2584%25D8%25AF%25D9%2589-%25D8%25A7%25D9%2584%25D8%25A3%25D8%25B7%25D9%2581%25D8%25A7%25D9%2584.html">حساب جديد</a></li></ul></li></div></div></div></div></div><div class="site-banner" id="site-banner"><div class="container"><div class="row"><h1 class="hidden">الخليج 365</h1><div class="col-md-2 site-branding pull-right"><h3 class="site-logo image-logo"><a href="https://gulf365.co" title="الخليج 365" rel="home"><img alt="الخليج 365" src="https://gulf365.co/content/theme/logo.png"></a></h3></div><nav id="site-navigation" class="col-sm-12 col-md-10 main-navigation" role="navigation"><div class="sr-only skip-link"><a href="#content" title="Skip to content">إذهب الى المحتوى</a></div><div class="site-navigation-menu-container"><ul id="menu-main-menu" class="menu"><li class="menu-item   "><a href="/gulf" class=""> اخبار الخليج</a></li><li class="menu-item   "><a href="/world-news" class=""> اخبار العالم</a></li><li class="menu-item   "><a href="/sports-news" class=""> اخبار الرياضه</a></li><li class="menu-item   "><a href="/business" class=""> الاقتصاد</a></li><li class="menu-item   "><a href="/technology" class=""> علوم وتكنولوجيا</a></li><li class="menu-item   "><a href="/art-news" class=""> فن ومشاهير</a></li><li class="menu-item   "><a href="/jobs" class=""><i class="fa fa-archive"></i> وظائف</a></li><li class="menu-item menu-item-gsearch default-dropdown sub-menu-left pull-left" data-action="open-modal" data-selector=".site-modal" data-role="search" data-remove-class="hidden" data-add-class="active" data-body-active="modal-active modal-search-active overflow-hidden"><a href="javascript:void(0);"><i class="fa fa-search"></i></a></li></ul></div><a href="javascript:void(0)" class="main-menu-toggle hidden-md hidden-lg"><span class="bar1"></span><span class="bar2"></span><span class="bar3"></span></a></nav></div></div></div><div class="site-color-preloader clearfix hidden-xs"><div style="opacity:.45;"></div></div><div class="site-breaking-news hidden-xs border-bottom clearfix"><div class="container"><div class="row"><div class="col-md-2"><h3>أخبار عاجلة</h3></div><div class="col-md-7"><div class="yeahslider news-scroller site-headlines" data-settings="{ &quot;selector&quot;:&quot;.slides &gt; li&quot;,&quot;controlNav&quot;:false,&quot;slideshowSpeed&quot;:5000,&quot;pausePlay&quot;:false,&quot;direction&quot;:&quot;vertical&quot;,&quot;animationLoop&quot;:false,&quot;smoothHeight&quot;:true,&quot;pauseOnAction&quot;:false,&quot;prevText&quot;:&quot;&lt;span class=\&quot;btn hidden-xs\&quot;&gt;&lt;i class=\&quot;fa fa-chevron-up\&quot;&gt;&lt;\/i&gt; &lt;span class=\&quot;sr-only\&quot;&gt;Previous&lt;\/span&gt;&lt;\/span&gt;&quot;,&quot;nextText&quot;:&quot;&lt;span class=\&quot;btn hidden-xs\&quot;&gt;&lt;i class=\&quot;fa fa-chevron-down\&quot;&gt;&lt;\/i&gt; &lt;span class=\&quot;sr-only\&quot;&gt;Next&lt;\/span&gt;&lt;\/span&gt;&quot;}"><ul class="slides secondary-2-primary post-list-with-format-icon"><li class="format-standard"><a href="/world-news/2554135/%D8%A3%D8%B2%D9%85%D8%A9-%D8%A7%D9%84%D8%A8%D8%A7%D9%85-%D8%A8%D9%86%D8%B4%D9%85%D8%A7%D8%B4-%D8%B1%D8%BA%D9%85-%D8%A7%D9%84%D8%B6%D8%B1%D8%B1-%D9%88%D8%A7%D9%84%D8%B4%D9%83-%D9%81%D9%84%D8%A7-%D8%AF%D8%A7%D8%B9%D9%8A-%D9%84%D9%84%D9%82%D9%84%D9%82-%D8%A3%D8%B4%D8%B9%D8%B1-%D8%A8%D8%A5%D8%B4%D8%A7%D8%B1%D8%A7%D8%AA-%D8%A5%D9%8A%D8%AC%D8%A7%D8%A8%D9%8A%D8%A9.html" title="أزمة “البام”.. بنشماش: رغم الضرر والشك فلا داعي للقلق.. أشعر بإشارات إيجابية" rel="bookmark" class="post-title">أزمة “البام”.. بنشماش: رغم الضرر والشك فلا داعي للقلق.. أشعر بإشارات إيجابية</a>- <time class="timeago" datetime="2019-06-01T18:55:02+02:00">السبت 01 يونيو 2019 06:55 مساءً</time></li><li class="format-standard"><a href="/world-news/2554134/%D8%A3%D9%85%D9%86-%D8%B7%D9%86%D8%AC%D8%A9-%D9%8A%D8%AD%D8%A8%D8%B7-%D8%B9%D9%85%D9%84%D9%8A%D8%A9-%D8%AA%D9%87%D8%B1%D9%8A%D8%A8-%D8%A3%D9%83%D8%AB%D8%B1-%D9%85%D9%86-500-%D8%A3%D9%84%D9%81-%D9%82%D8%B1%D8%B5-%D8%A5%D9%83%D8%B3%D8%AA%D8%A7%D8%B2%D9%8A-%D9%83%D8%A7%D9%86%D8%AA-%D8%B3%D8%AA%D8%BA%D8%B1%D9%82-%D9%85%D8%AF%D9%86-%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8.html" title="أمن طنجة يحبط عملية تهريب أكثر من 500 ألف قرص إكستازي كانت ستغرق مدن المغرب" rel="bookmark" class="post-title">أمن طنجة يحبط عملية تهريب أكثر من 500 ألف قرص إكستازي كانت ستغرق مدن المغرب</a>- <time class="timeago" datetime="2019-06-01T18:55:02+02:00">السبت 01 يونيو 2019 06:55 مساءً</time></li><li class="format-standard"><a href="/world-news/2554133/%D8%A8%D8%B9%D8%AF-%D8%A7%D9%84%D9%85%D9%87%D8%B2%D9%84%D8%A9-%D8%A7%D9%84%D8%AA%D8%AD%D9%83%D9%8A%D9%85%D9%8A%D8%A9%D9%84%D9%82%D8%AC%D8%B9--%D9%85%D8%B9%D8%B1%D9%83%D8%A9-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D9%84%D9%8A%D8%B3%D8%AA-%D9%84%D8%AA%D8%B5%D8%AD%D9%8A%D8%AD-%D8%A7%D9%84%D8%A3%D8%AE%D8%B7%D8%A7%D8%A1-%D8%A7%D9%84%D8%AA%D8%AD%D9%83%D9%8A%D9%85%D9%8A%D8%A9-%D8%A8%D9%84-%D9%84%D9%85%D8%AD%D8%A7%D8%B1%D8%A8%D8%A9-%D8%A3%D8%AE%D8%B7%D8%A8%D9%88%D8%B7-%D8%A7%D9%84%D9%81%D8%B3%D8%A7%D8%AF-%D8%A8%D8%A5%D9%81%D8%B1%D9%8A%D9%82%D9%8A%D8%A7.html" title="بعد “المهزلة” التحكيمية..لقجع : معركة اليوم ليست لتصحيح الأخطاء التحكيمية بل لمحاربة أخطبوط الفساد بإفريقيا" rel="bookmark" class="post-title">بعد “المهزلة” التحكيمية..لقجع : معركة اليوم ليست لتصحيح الأخطاء التحكيمية بل لمحاربة أخطبوط الفساد بإفريقيا</a>- <time class="timeago" datetime="2019-06-01T18:55:01+02:00">السبت 01 يونيو 2019 06:55 مساءً</time></li><li class="format-standard"><a href="/world-news/2554132/%D9%83%D9%8A%D9%81-%D8%AA%D8%A4%D8%AB%D8%B1-%D8%A7%D9%84%D8%A3%D9%88%D8%B6%D8%A7%D8%B9-%D8%A7%D9%84%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%D9%8A%D8%A9-%D9%88%D8%A7%D9%84%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9%D9%8A%D8%A9-%D8%B9%D9%84%D9%89-%D8%A7%D8%B1%D8%AA%D9%81%D8%A7%D8%B9-%D8%A7%D9%84%D8%B9%D9%86%D9%81%D8%9F.html" title="كيف تؤثر الأوضاع الاقتصادية والاجتماعية على ارتفاع العنف؟" rel="bookmark" class="post-title">كيف تؤثر الأوضاع الاقتصادية والاجتماعية على ارتفاع العنف؟</a>- <time class="timeago" datetime="2019-06-01T18:53:14+02:00">السبت 01 يونيو 2019 06:53 مساءً</time></li><li class="format-standard"><a href="/world-news/2554131/%D9%86%D9%87%D8%A7%D8%A6%D9%8A-%D8%A7%D9%84%D8%AA%D8%B4%D8%A7%D9%85%D8%A8%D9%8A%D9%88%D9%86%D8%B2%D9%84%D9%8A%D8%BA-%D8%A7%D9%84%D8%AA%D8%B4%D9%83%D9%8A%D9%84%D8%A9-%D8%A7%D9%84%D9%85%D8%AA%D9%88%D9%82%D8%B9%D8%A9-%D9%84%D9%84%D9%8A%D9%81%D8%B1%D8%A8%D9%88%D9%84-%D9%88%D8%AA%D9%88%D8%AA%D9%86%D9%87%D8%A7%D9%85.html" title="نهائي &quot;التشامبيونزليغ&quot;: التشكيلة المتوقعة لليفربول وتوتنهام" rel="bookmark" class="post-title">نهائي &quot;التشامبيونزليغ&quot;: التشكيلة المتوقعة لليفربول وتوتنهام</a>- <time class="timeago" datetime="2019-06-01T18:53:08+02:00">السبت 01 يونيو 2019 06:53 مساءً</time></li><li class="format-standard"><a href="/world-news/2554130/%D8%A3%D9%85-%D8%A7%D9%84%D9%81%D8%AD%D9%85-%D9%88%D9%81%D8%A7%D8%A9-%D8%AE%D8%A7%D9%84%D8%AF-%D8%A3%D8%A8%D9%88-%D8%A7%D9%84%D8%B5%D9%82%D8%B1-%D8%A8%D8%B9%D8%AF-%D9%8A%D9%88%D9%85%D9%8A%D9%86-%D9%85%D9%86-%D8%AD%D8%A7%D8%AF%D8%AB-%D8%B7%D8%B1%D9%82.html" title="أم الفحم: وفاة خالد أبو الصقر بعد يومين من حادث طرق" rel="bookmark" class="post-title">أم الفحم: وفاة خالد أبو الصقر بعد يومين من حادث طرق</a>- <time class="timeago" datetime="2019-06-01T18:53:07+02:00">السبت 01 يونيو 2019 06:53 مساءً</time></li><li class="format-standard"><a href="/world-news/2554129/%D8%A3%D8%AA%D9%84%D8%AA%D9%8A%D9%83%D9%88-%D9%8A%D8%AE%D8%B7%D8%B7-%D9%84%D8%AA%D9%82%D8%AF%D9%8A%D9%85-%D8%B4%D9%83%D9%88%D9%89-%D8%B6%D8%AF-%D8%A8%D8%B1%D8%B4%D9%84%D9%88%D9%86%D8%A9.html" title="أتلتيكو يخطط لتقديم شكوى ضد برشلونة" rel="bookmark" class="post-title">أتلتيكو يخطط لتقديم شكوى ضد برشلونة</a>- <time class="timeago" datetime="2019-06-01T18:53:07+02:00">السبت 01 يونيو 2019 06:53 مساءً</time></li><li class="format-standard"><a href="/world-news/2554128/%D8%AF%D8%B9%D9%88%D8%A9-%D9%84%D9%84%D9%85%D8%B4%D8%A7%D8%B1%D9%83%D8%A9-%D8%A8%D9%80%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A7%D9%84%D8%AF%D8%B1%D8%A7%D8%B3%D9%8A-%D8%A7%D9%84%D8%B7%D9%84%D8%A7%D8%A8%D9%8A-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A-%D8%A8%D8%A7%D9%84%D8%B9%D9%84%D9%88%D9%85-%D8%A7%D9%84%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9%D9%8A%D8%A9-%D9%88%D8%A7%D9%84%D8%A5%D9%86%D8%B3%D8%A7%D9%86%D9%8A%D8%A9.html" title="دعوة للمشاركة بـ&quot;اليوم الدراسي الطلابي العربي بالعلوم الاجتماعية والإنسانية&quot;" rel="bookmark" class="post-title">دعوة للمشاركة بـ&quot;اليوم الدراسي الطلابي العربي بالعلوم الاجتماعية والإنسانية&quot;</a>- <time class="timeago" datetime="2019-06-01T18:53:03+02:00">السبت 01 يونيو 2019 06:53 مساءً</time></li><li class="format-standard"><a href="/world-news/2554127/%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D8%AC-365-%D9%8A%D9%83%D8%B4%D9%81-%D8%AA%D8%A3%D8%AC%D9%8A%D9%84-%D8%A5%D8%B9%D9%84%D8%A7%D9%86-%D8%B5%D9%81%D9%82%D8%A9-%D8%A7%D9%84%D9%82%D8%B1%D9%86-%D9%84%D9%84%D8%B9%D8%A7%D9%85-2020.html" title="&quot;الخليج 365&quot; يكشف تأجيل إعلان صفقة القرن للعام 2020" rel="bookmark" class="post-title">&quot;الخليج 365&quot; يكشف تأجيل إعلان صفقة القرن للعام 2020</a>- <time class="timeago" datetime="2019-06-01T18:51:09+02:00">السبت 01 يونيو 2019 06:51 مساءً</time></li><li class="format-standard"><a href="/sports-news/2554126/%D9%81%D8%B6%D9%8A%D8%AD%D8%A9-%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9-%D9%88%D8%B9%D8%A7%D8%B1-%D9%84%D9%86-%D9%8A%D9%8F%D9%85%D8%AD%D9%89-%D8%A7%D9%84%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D8%A3%D9%81%D8%B1%D9%8A%D9%82%D9%8A%D8%A9-%D8%AA%D8%AA%D9%88%D8%A7%D8%B1%D9%89-%D8%AE%D8%AC%D9%84%D8%A7%D9%8B.html" title="فضيحة عالمية وعار لن يُمحى.. الكرة الأفريقية تتوارى خجلاً" rel="bookmark" class="post-title">فضيحة عالمية وعار لن يُمحى.. الكرة الأفريقية تتوارى خجلاً</a>- <time class="timeago" datetime="2019-06-01T18:51:06+02:00">السبت 01 يونيو 2019 06:51 مساءً</time></li></ul></div></div><div class="col-md-3"></div></div></div></div></header><div id="main" class="site-main"><div class="container">

<div class="row">
    
        
<div id="primary" class="content-area col-sm-12 col-md-7 boundary-column printable-section">
	<main id="content" class="site-content" role="main">
		<article class=" post type-post status-publish format-gallery has-post-thumbnail hentry category-health-diet-news">
			<header class="entry-header">
				<strong class="text-uppercase margin-bottom-15 display-block">
                    
                        <a href="/health-diet-news">صحة ورشاقة</a> 
                    
				</strong>
				<h1 class="entry-title  margin-bottom-30">
					دراسة: نوم القيلولة يُحسّن التحصيل الدراسي لدى الأطفال
				</h1>
				<div class="entry-meta margin-bottom-30 hidden-print">
                    
                    <div id="sharrre-counter-2554118" class="sparkle-sharrre-counter sharrre-counter display-inline-block text-center" data-url="https://gulf365.co/health-diet-news/2554118/%D8%AF%D8%B1%D8%A7%D8%B3%D8%A9-%D9%86%D9%88%D9%85-%D8%A7%D9%84%D9%82%D9%8A%D9%84%D9%88%D9%84%D8%A9-%D9%8A%D9%8F%D8%AD%D8%B3%D9%91%D9%86-%D8%A7%D9%84%D8%AA%D8%AD%D8%B5%D9%8A%D9%84-%D8%A7%D9%84%D8%AF%D8%B1%D8%A7%D8%B3%D9%8A-%D9%84%D8%AF%D9%89-%D8%A7%D9%84%D8%A3%D8%B7%D9%81%D8%A7%D9%84.html" data-text="دراسة: نوم القيلولة يُحسّن التحصيل الدراسي لدى الأطفال"
                         data-title="دراسة: نوم القيلولة يُحسّن التحصيل الدراسي لدى الأطفال" data-settings="{&quot;share&quot;:{&quot;facebook&quot;:true,&quot;twitter&quot;:true,&quot;googlePlus&quot;:true,&quot;linkedin&quot;:true,&quot;pinterest&quot;:true,&quot;digg&quot;:true,&quot;delicious&quot;:true,&quot;stumbleupon&quot;:true},&quot;urlCurl&quot;:&quot;\/themes\/sparkle\/assets\/social\/sharrre.php&quot;,&quot;enableHover&quot;:false,&quot;enableTracking&quot;:false,&quot;template&quot;:&quot;&lt;strong class=\&quot;display-block primary-color\&quot;&gt;{total}&lt;\/strong&gt;&lt;small class=\&quot;display-block\&quot;&gt;\u0645\u0634\u0627\u0631\u0643\u0629&lt;\/small&gt;&quot;}">
                        <strong class="display-block primary-color">
                            0
                        </strong>
                        <small class="display-block">
                            نشر
                        </small>
                    </div>
                    <div class="sparkle-sharrre-with-entry-meta display-inline-block">
                        <div class="social-share-buttons sparkle-sharrre-buttons style-color size-large" data-url="https://gulf365.co/health-diet-news/2554118/%D8%AF%D8%B1%D8%A7%D8%B3%D8%A9-%D9%86%D9%88%D9%85-%D8%A7%D9%84%D9%82%D9%8A%D9%84%D9%88%D9%84%D8%A9-%D9%8A%D9%8F%D8%AD%D8%B3%D9%91%D9%86-%D8%A7%D9%84%D8%AA%D8%AD%D8%B5%D9%8A%D9%84-%D8%A7%D9%84%D8%AF%D8%B1%D8%A7%D8%B3%D9%8A-%D9%84%D8%AF%D9%89-%D8%A7%D9%84%D8%A3%D8%B7%D9%81%D8%A7%D9%84.html" data-title="دراسة: نوم القيلولة يُحسّن التحصيل الدراسي لدى الأطفال"
                             data-source="https://gulf365.co" data-media="https://gulf365.co/content/uploads/2019/06/01/cfd97fe53d.jpg">
                		<span title="Share on Twitter" class="twitter" data-service="twitter" data-via="gulf_365" data-show="true">
                			<i class="fa fa-twitter">
                            </i>
                			<label class="hidden-xs">
                                إنشر فى Twitter
                            </label>
                		</span>
                		<span title="Share on Facebook" class="facebook" data-service="facebook" data-show="true">
                			<i class="fa fa-facebook-square">
                            </i>
                			<label class="hidden-xs">
                                إنشر فى Facebook
                            </label>
                		</span>
                		<span title="Share on Google+" class="google-plus hidden" data-service="google-plus" data-show="false">
                			<i class="fa fa-google-plus">
                            </i>
                			<label class="hidden-xs hidden">
                                إنشر فى Google+
                            </label>
                		</span>
                		<span title="Share on Linkedin" class="linkedin hidden" data-service="linkedin" data-show="false">
                			<i class="fa fa-linkedin">
                            </i>
                			<label class="hidden-xs hidden">
                                أنشر فى Linkedin
                            </label>
                		</span>
                		<span title="Pin this Post" class="pinterest hidden" data-service="pinterest" data-show="false">
                			<i class="fa fa-pinterest">
                            </i>
                			<label class="hidden-xs hidden">
                                Pin this Post
                            </label>
                		</span>
                		<span title="Share on Tumblr" class="tumblr hidden" data-service="tumblr" data-show="false">
                			<i class="fa fa-tumblr">
                            </i>
                			<label class="hidden-xs hidden">
                                Share on Tumblr
                            </label>
                		</span>
                		<span title="More services" class="more" data-service="more" data-show="true">
                			<i class="fa fa-ellipsis-h">
                            </i>
                			<label class="hidden-xs hidden">
                                إنشرها فى اماكن أخرى
                            </label>
                		</span>
                        </div>
                        <div class="gray-icon clearfix">
                            
                            <span class="post-meta-info posted-on">
                			<i class="fa fa-clock-o">
                            </i>
                                <time class="timeago" datetime="2019-06-01T18:40:03+02:00" itemprop="datePublished">السبت 01 يونيو 2019 06:40 مساءً</time>
                		</span>
                		<span class="post-meta-info with-cmt">
                			<i class="fa fa-comments">
                            </i>
                            0
                		</span>

                        

                        

                        

                        
                            <span class="post-meta-info">
                                <a onclick="popitup('/report/2554118','',800,600); return false;" href="/report/2554118" rel="nofollow"><i class="fa fa-ban"></i> تبليغ</a>
                            </span>
                        

                        

                        

                        </div>
                    </div>
				</div>
			</header>
			<div class="entry-content">
                
    				
                        <p class="entry-format-media margin-bottom-30">
        					<div dir="ltr" class="yeahslider" data-settings="{&quot;selector&quot;:&quot;.slides &gt; li&quot;,&quot;slideshow&quot;:false,&quot;controlNav&quot;:false,&quot;pausePlay&quot;:true,&quot;prevText&quot;:&quot;&lt;span class=\&quot;nav-button\&quot;&gt;&lt;i class=\&quot;fa fa-chevron-right\&quot;&gt;&lt;\/i&gt; &lt;span&gt;Previous&lt;\/span&gt;&quot;,&quot;nextText&quot;:&quot;&lt;span class=\&quot;nav-button\&quot;&gt;&lt;i class=\&quot;fa fa-chevron-left\&quot;&gt;&lt;\/i&gt; &lt;span&gt;Next&lt;\/span&gt;&lt;\/span&gt;&quot;,&quot;playText&quot;:&quot;&lt;span class=\&quot;nav-button\&quot;&gt;&lt;i class=\&quot;fa fa-play\&quot;&gt;&lt;\/i&gt; &lt;span&gt;Play&lt;\/span&gt;&lt;\/span&gt;&quot;,&quot;pauseText&quot;:&quot;&lt;span class=\&quot;nav-button\&quot;&gt;&lt;i class=\&quot;fa fa-pause\&quot;&gt;&lt;\/i&gt; &lt;span&gt;Pause&lt;\/span&gt;&lt;\/span&gt;&quot;,&quot;smoothHeight&quot;:true}">
        						<ul class="slides">
                                    
            							<li data-thumb="https://gulf365.co/temp/thumb/150X150_uploads,2019,06,01,cfd97fe53d.jpg">
            								<img width="500" height="334" src="https://gulf365.co/content/uploads/2019/06/01/cfd97fe53d.jpg"/>
            								<span class="slide-count">
            									1/2
            								</span>
            							</li>
                                    
            							<li data-thumb="https://gulf365.co/temp/thumb/150X150_uploads,2019,06,01,f060135347.jpg">
            								<img width="500" height="334" src="https://gulf365.co/content/uploads/2019/06/01/f060135347.jpg"/>
            								<span class="slide-count">
            									2/2
            								</span>
            							</li>
                                    
        						</ul>
        					</div>
        				</p>
                    
                

                
                    <div class="entry-stuff margin-bottom-15 hidden-print single-post-ads-top pull-right-sm pull-right-md pull-right-lg margin-left-15 text-center-xs">
                        <div data-id="3" class="ad-code ad-300x250 no-js "> <center> Advertisements </center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- gulf-resposive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7811110798166776"
     data-ad-slot="4066527319"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
                    </div>

                    <div itemprop="arsticleBody">
                        <div> <div><span>القاهرة - بواسطة ايمان عبدالله - صحة</span>  <div> <p>حازم بدر</p> السبت 2019/6/1 08:22 مساء بتوقيت أبوظبي</div></div> <div> <p>القيلولة مفيدة لتلاميذ المدارس</p></div> </div><div> <p>أنجز فريق بحثي مشترك من جامعتيْ بنسلفانيا وكاليفورنيا في الولايات المتحدة دراسةً جديدةً، توصَّلت إلى تغيير نظرة الآباء والأمهات إلى القيلولة. <br /></p><p>ونُشِر البحث يوم 28 مايو/أيار الماضي في مجلة "النوم"، شاملاً نحو 3000 طالب في الصف الرابع والخامس والسادس، تتراوح أعمارهم بين 10 و12 عاماً، إذ أثبت وجود صلة بين القيلولة في منتصف النهار وزيادة السعادة والتحصيل الدراسي لدى الطلبة. </p> <center> Advertisements </center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-7811110798166776"
     data-ad-slot="8714883605"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> <p>وقال الدكتور جيان هونج ليو، مؤلف الدراسة الرئيسي، في تقرير نشرته جامعة بنسلفانيا، إن نقص النوم والنعاس أثناء النهار منتشران بشكل مدهش، مضيفاً أن النعاس يؤثر على حوالي 20% من الأطفال، وتكون له آثار معرفية وعاطفية وجسدية سلبية. </p><p>وأُجرِيَت معظم الأبحاث السابقة حول تأثير النعاس على سنّ ما قبل المدرسة والشباب، فالقيلولة في الولايات المتحدة تتوقف تماماً مع تقدُّم الأطفال في العمر، وتعد هذه الدراسة الأولى من نوعها على الصغار الذين التحقوا بالمؤسسة التربوية. </p><p>وذكر الدكتور أدريان راين، الباحث المشارك ضمن الدراسة: "أظهرت بحوث مخبرية على جميع الفئات العمرية أن القيلولة يمكنها تحسين المهمات المعرفية بما يعادل نوم ليلةٍ كاملة، والدراسة الجديدة أكدت صحة ذلك". </p><p>وتابع: "إن أكثر النتائج قوةً كانت مرتبطة بالإنجاز الدراسي، إذ وجدنا أن الأطفال الذين ناموا وسط النهار ثلاث مرات أو أكثر في الأسبوع، نالوا زيادة بـ7.6% في الأداء الأكاديمي".<br /></p></div> <center> Advertisements </center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- gulf-resposive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7811110798166776"
     data-ad-slot="4066527319"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7811110798166776",
          enable_page_level_ads: true
     });
</script><p>كانت هذه تفاصيل خبر دراسة: نوم القيلولة يُحسّن التحصيل الدراسي لدى الأطفال لهذا اليوم نرجوا بأن نكون قد وفقنا بإعطائك التفاصيل والمعلومات الكامله ولمتابعة جميع أخبارنا يمكنك الإشتراك في نظام التنبيهات او في احد أنظمتنا المختلفة لتزويدك بكل ما هو جديد.<br />
<br />
كما تَجْدَرُ الأشاراة بأن الخبر الأصلي قد تم نشرة ومتواجد على <a href="https://al-ain.com/article/sleeping-nap-educational-achievement-children" rel="nofollow" target="_blank">بوابة العين الإخبارية</a> وقد قام فريق التحرير في <a href="https://gulf365.co" target="_blank">الخليج 365</a> بالتاكد منه وربما تم التعديل علية وربما قد يكون تم نقله بالكامل اوالاقتباس منه ويمكنك قراءة ومتابعة مستجدادت هذا الخبر من مصدره الاساسي.</p>
                    </div>

                    <div class="entry-stuff margin-bottom-15 margin-top-15 hidden-print text-center-xs">
                        
                    </div>

                    
                

                

                

				<div class="entry-stuff clear margin-bottom-15 hidden-print single-post-ads-between center-block text-center">
					<div data-id="7" class="ad-code ad-300x250 no-js "> <center> Advertisements </center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- gulf-resposive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7811110798166776"
     data-ad-slot="4066527319"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
				</div>

			</div>
		</article>


        

        

        
            <div class="entry-stuff margin-bottom-30 related-articles hidden-print secondary-2-primary">
            	<h3 class="related-articles-title">
            		إقرأ ايضا
            	</h3>
            	<ul class="list-unstyled list-with-separator post-list-with-format-icon">
                    
                		<li>
                			<a href="/health-diet-news/2551132/%D8%A5%D8%B2%D8%A7%D9%89-%D8%AA%D9%86%D8%B4%D8%B7-%D8%AC%D9%87%D8%A7%D8%B2%D9%83-%D8%A7%D9%84%D9%85%D9%86%D8%A7%D8%B9%D9%89-%D9%88%D8%AA%D8%AD%D9%85%D9%89-%D8%AC%D8%B3%D9%85%D9%83-%D9%85%D9%86-%D8%A7%D9%84%D8%A3%D9%85%D8%B1%D8%A7%D8%B6.html" class="post-title" title="إزاى تنشط جهازك المناعى وتحمى جسمك من الأمراض"><i class="fa fa-angle-double-left"></i> إزاى تنشط جهازك المناعى وتحمى جسمك من الأمراض</a>
                			-
                			<time class="timeago" datetime="2019-06-01T02:00:50+02:00">السبت 01 يونيو 2019 02:00 صباحاً</time>
                		</li>
                    
                		<li>
                			<a href="/health-diet-news/2551133/%D9%81%D9%88%D8%A7%D8%A6%D8%AF-%D8%A7%D9%84%D9%82%D8%B1%D9%86%D8%A8%D9%8A%D8%B7-%D8%A3%D9%87%D9%85%D9%87%D8%A7-%D8%A7%D9%84%D8%AD%D9%81%D8%A7%D8%B8-%D8%B9%D9%84%D9%89-%D8%B5%D8%AD%D8%A9-%D8%A7%D9%84%D9%82%D9%84%D8%A8.html" class="post-title" title="فوائد القرنبيط أهمها الحفاظ على صحة القلب"><i class="fa fa-angle-double-left"></i> فوائد القرنبيط أهمها الحفاظ على صحة القلب</a>
                			-
                			<time class="timeago" datetime="2019-06-01T02:00:51+02:00">السبت 01 يونيو 2019 02:00 صباحاً</time>
                		</li>
                    
                		<li>
                			<a href="/health-diet-news/2551134/%D8%B9%D9%84%D8%A7%D8%AC-%D8%A7%D9%84%D8%AA%D9%87%D8%A7%D8%A8-%D8%A7%D9%84%D9%85%D8%B9%D8%AF%D8%A9-%D8%A8%D8%B7%D8%B1%D9%82-%D9%85%D8%AE%D8%AA%D9%84%D9%81%D8%A9.html" class="post-title" title="علاج التهاب المعدة بطرق مختلفة"><i class="fa fa-angle-double-left"></i> علاج التهاب المعدة بطرق مختلفة</a>
                			-
                			<time class="timeago" datetime="2019-06-01T02:00:51+02:00">السبت 01 يونيو 2019 02:00 صباحاً</time>
                		</li>
                    
                		<li>
                			<a href="/health-diet-news/2551135/%D9%84%D9%88-%D8%B4%D8%B9%D8%B1%D9%83-%D8%A8%D9%8A%D9%82%D8%B9-%D9%83%D8%AA%D9%8A%D8%B1-%D8%A7%D9%84%D8%B5%D8%AF%D9%85%D8%A7%D8%AA-%D8%A7%D9%84%D9%86%D9%81%D8%B3%D9%8A%D8%A9-%D9%88%D8%A7%D9%84%D9%87%D8%B1%D9%85%D9%88%D9%86%D8%A7%D8%AA-%D9%88%D8%A7%D9%84%D9%88%D8%B1%D8%A7%D8%AB%D9%87-%D8%A3%D8%A8%D8%B1%D8%B2-%D8%A7%D9%84%D8%A3%D8%B3%D8%A8%D8%A7%D8%A8.html" class="post-title" title="لو شعرك بيقع كتير.. الصدمات النفسية والهرمونات والوراثه أبرز الأسباب"><i class="fa fa-angle-double-left"></i> لو شعرك بيقع كتير.. الصدمات النفسية والهرمونات والوراثه أبرز الأسباب</a>
                			-
                			<time class="timeago" datetime="2019-06-01T02:00:52+02:00">السبت 01 يونيو 2019 02:00 صباحاً</time>
                		</li>
                    
            	</ul>
            </div>
        

		<div class="entry-stuff clear margin-bottom-30 hidden-print text-center">
			
		</div>

		
            <div class="entry-stuff secondary-2-primary you-might-also-like-articles hidden-print margin-bottom-30">
    			<h3>
    				قد تقرأ أيضا
    			</h3>
    			<ul class="post-list post-list-with-thumbnail post-list-with-format-icon horizontal row">
    				
                        <li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
        					<div class="post-thumb large"><span class="cat-tag  health-diet-news">صحة ورشاقة</span><a href="/health-diet-news/2554118/%D8%AF%D8%B1%D8%A7%D8%B3%D8%A9-%D9%86%D9%88%D9%85-%D8%A7%D9%84%D9%82%D9%8A%D9%84%D9%88%D9%84%D8%A9-%D9%8A%D9%8F%D8%AD%D8%B3%D9%91%D9%86-%D8%A7%D9%84%D8%AA%D8%AD%D8%B5%D9%8A%D9%84-%D8%A7%D9%84%D8%AF%D8%B1%D8%A7%D8%B3%D9%8A-%D9%84%D8%AF%D9%89-%D8%A7%D9%84%D8%A3%D8%B7%D9%81%D8%A7%D9%84.html" rel="bookmark" ><img width="320" height="190" src="https://gulf365.co/temp/thumb/320x190_uploads,2019,06,01,cfd97fe53d.jpg"/></a></div><time class="timeago" datetime="2019-06-01T18:40:03+02:00">السبت 01 يونيو 2019 06:40 مساءً</time><h3 class="secondary-2-primary no-margin-bottom"><a href="/health-diet-news/2554118/%D8%AF%D8%B1%D8%A7%D8%B3%D8%A9-%D9%86%D9%88%D9%85-%D8%A7%D9%84%D9%82%D9%8A%D9%84%D9%88%D9%84%D8%A9-%D9%8A%D9%8F%D8%AD%D8%B3%D9%91%D9%86-%D8%A7%D9%84%D8%AA%D8%AD%D8%B5%D9%8A%D9%84-%D8%A7%D9%84%D8%AF%D8%B1%D8%A7%D8%B3%D9%8A-%D9%84%D8%AF%D9%89-%D8%A7%D9%84%D8%A3%D8%B7%D9%81%D8%A7%D9%84.html" rel="bookmark" class="post-title">دراسة: نوم القيلولة يُحسّن التحصيل الدراسي لدى الأطفال</a></h3>
        				</li>
                    
                        <li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
        					<div class="post-thumb large"><span class="cat-tag  world-news">اخبار العالم</span><a href="/world-news/2554117/%D9%85%D8%AC%D9%84%D8%B3-%D8%A7%D9%84%D8%A3%D9%85%D9%86-%D9%8A%D9%88%D8%A7%D9%81%D9%82-%D8%B9%D9%84%D9%89-%D8%B3%D8%AD%D8%A8-1000-%D8%AC%D9%86%D8%AF%D9%8A-%D9%85%D9%86-%D8%A7%D9%84%D8%B5%D9%88%D9%85%D8%A7%D9%84.html" rel="bookmark" ><img width="320" height="190" src="https://gulf365.co/temp/thumb/320x190_uploads,2019,06,01,8e3ba83593.jpg"/></a></div><time class="timeago" datetime="2019-06-01T18:40:03+02:00">السبت 01 يونيو 2019 06:40 مساءً</time><h3 class="secondary-2-primary no-margin-bottom"><a href="/world-news/2554117/%D9%85%D8%AC%D9%84%D8%B3-%D8%A7%D9%84%D8%A3%D9%85%D9%86-%D9%8A%D9%88%D8%A7%D9%81%D9%82-%D8%B9%D9%84%D9%89-%D8%B3%D8%AD%D8%A8-1000-%D8%AC%D9%86%D8%AF%D9%8A-%D9%85%D9%86-%D8%A7%D9%84%D8%B5%D9%88%D9%85%D8%A7%D9%84.html" rel="bookmark" class="post-title">مجلس الأمن يوافق على سحب 1000 جندي من الصومال</a></h3>
        				</li>
                    
                        <li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
        					<div class="post-thumb large"><span class="cat-tag  world-news">اخبار العالم</span><a href="/world-news/2554116/%D8%AD%D8%A7%D9%83%D9%85-%D8%B1%D8%A3%D8%B3-%D8%A7%D9%84%D8%AE%D9%8A%D9%85%D8%A9-%D9%8A%D8%AC%D8%A8-%D8%A7%D8%AA%D8%AE%D8%A7%D8%B0-%D8%AA%D8%AF%D8%A7%D8%A8%D9%8A%D8%B1-%D9%84%D9%85%D9%86%D8%B9-%D8%AA%D9%82%D9%88%D9%8A%D8%B6-%D8%A3%D9%85%D9%86-%D9%88%D8%A7%D8%B3%D8%AA%D9%82%D8%B1%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D9%86%D8%B7%D9%82%D8%A9.html" rel="bookmark" ><img width="320" height="190" src="https://gulf365.co/temp/thumb/320x190_uploads,2019,06,01,89aeb3f3cc.jpg"/></a></div><time class="timeago" datetime="2019-06-01T18:40:02+02:00">السبت 01 يونيو 2019 06:40 مساءً</time><h3 class="secondary-2-primary no-margin-bottom"><a href="/world-news/2554116/%D8%AD%D8%A7%D9%83%D9%85-%D8%B1%D8%A3%D8%B3-%D8%A7%D9%84%D8%AE%D9%8A%D9%85%D8%A9-%D9%8A%D8%AC%D8%A8-%D8%A7%D8%AA%D8%AE%D8%A7%D8%B0-%D8%AA%D8%AF%D8%A7%D8%A8%D9%8A%D8%B1-%D9%84%D9%85%D9%86%D8%B9-%D8%AA%D9%82%D9%88%D9%8A%D8%B6-%D8%A3%D9%85%D9%86-%D9%88%D8%A7%D8%B3%D8%AA%D9%82%D8%B1%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D9%86%D8%B7%D9%82%D8%A9.html" rel="bookmark" class="post-title">حاكم رأس الخيمة: يجب اتخاذ تدابير لمنع تقويض أمن واستقرار المنطقة</a></h3>
        				</li>
                    
                        <li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
        					<div class="post-thumb large"><span class="cat-tag  world-news">اخبار العالم</span><a href="/world-news/2554115/%D9%85%D8%B8%D8%A7%D9%87%D8%B1%D8%A7%D8%AA-%D9%84%D9%80%D8%A7%D9%84%D8%B3%D8%AA%D8%B1%D8%A7%D8%AA-%D8%A7%D9%84%D8%B5%D9%81%D8%B1%D8%A7%D8%A1-%D9%81%D9%8A-%D8%A8%D8%A7%D8%B1%D9%8A%D8%B3-%D9%88%D8%B3%D8%B7-%D8%AA%D8%B5%D9%85%D9%8A%D9%85-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D9%85%D8%B1%D8%A7%D8%B1.html" rel="bookmark" ><img width="320" height="190" src="https://gulf365.co/temp/thumb/320x190_uploads,2019,06,01,07a7350edb.jpg"/></a></div><time class="timeago" datetime="2019-06-01T18:40:02+02:00">السبت 01 يونيو 2019 06:40 مساءً</time><h3 class="secondary-2-primary no-margin-bottom"><a href="/world-news/2554115/%D9%85%D8%B8%D8%A7%D9%87%D8%B1%D8%A7%D8%AA-%D9%84%D9%80%D8%A7%D9%84%D8%B3%D8%AA%D8%B1%D8%A7%D8%AA-%D8%A7%D9%84%D8%B5%D9%81%D8%B1%D8%A7%D8%A1-%D9%81%D9%8A-%D8%A8%D8%A7%D8%B1%D9%8A%D8%B3-%D9%88%D8%B3%D8%B7-%D8%AA%D8%B5%D9%85%D9%8A%D9%85-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D9%85%D8%B1%D8%A7%D8%B1.html" rel="bookmark" class="post-title">مظاهرات لـ&quot;السترات الصفراء&quot; في باريس وسط تصميم على الاستمرار</a></h3>
        				</li>
                    
                        <li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
        					<div class="post-thumb large"><span class="cat-tag  world-news">اخبار العالم</span><a href="/world-news/2553923/%D8%B2%D9%8A%D8%A7%D8%B1%D8%A9-%D8%A8%D9%88%D9%85%D8%A8%D9%8A%D9%88-%D9%84%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D8%A7-%D9%84%D9%86-%D8%AA%D8%AA%D9%87%D8%A7%D9%88%D9%86-%D9%81%D9%8A-%D8%A7%D9%84%D8%B9%D9%82%D9%88%D8%A8%D8%A7%D8%AA-%D8%B6%D8%AF-%D8%A5%D9%8A%D8%B1%D8%A7%D9%86.html" rel="bookmark" ><img width="320" height="190" src="https://gulf365.co/temp/thumb/320x190_uploads,2019,06,01,700a3b4ebe.jpg"/></a></div><time class="timeago" datetime="2019-06-01T17:40:07+02:00">السبت 01 يونيو 2019 05:40 مساءً</time><h3 class="secondary-2-primary no-margin-bottom"><a href="/world-news/2553923/%D8%B2%D9%8A%D8%A7%D8%B1%D8%A9-%D8%A8%D9%88%D9%85%D8%A8%D9%8A%D9%88-%D9%84%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D8%A7-%D9%84%D9%86-%D8%AA%D8%AA%D9%87%D8%A7%D9%88%D9%86-%D9%81%D9%8A-%D8%A7%D9%84%D8%B9%D9%82%D9%88%D8%A8%D8%A7%D8%AA-%D8%B6%D8%AF-%D8%A5%D9%8A%D8%B1%D8%A7%D9%86.html" rel="bookmark" class="post-title">زيارة بومبيو لأوروبا: لن تتهاون في العقوبات ضد إيران</a></h3>
        				</li>
                    
                        <li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
        					<div class="post-thumb large"><span class="cat-tag  world-news">اخبار العالم</span><a href="/world-news/2553922/%D9%82%D8%B1%D9%82%D8%A7%D8%B4-%D8%A7%D9%84%D9%85%D9%86%D8%B7%D9%82%D8%A9-%D9%84%D8%A7-%D8%AA%D8%B1%D9%8A%D8%AF-%D8%A7%D9%84%D8%AD%D8%B1%D8%A8-%D9%88%D9%84%D9%83%D9%86%D9%87%D8%A7-%D8%B6%D8%A7%D9%82%D8%AA-%D8%A8%D8%A7%D9%84%D8%AA%D9%86%D9%85%D8%B1-%D8%A7%D9%84%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%D9%8A.html" rel="bookmark" ><img width="320" height="190" src="https://gulf365.co/temp/thumb/320x190_uploads,2019,06,01,234d51f7dc.jpg"/></a></div><time class="timeago" datetime="2019-06-01T17:40:06+02:00">السبت 01 يونيو 2019 05:40 مساءً</time><h3 class="secondary-2-primary no-margin-bottom"><a href="/world-news/2553922/%D9%82%D8%B1%D9%82%D8%A7%D8%B4-%D8%A7%D9%84%D9%85%D9%86%D8%B7%D9%82%D8%A9-%D9%84%D8%A7-%D8%AA%D8%B1%D9%8A%D8%AF-%D8%A7%D9%84%D8%AD%D8%B1%D8%A8-%D9%88%D9%84%D9%83%D9%86%D9%87%D8%A7-%D8%B6%D8%A7%D9%82%D8%AA-%D8%A8%D8%A7%D9%84%D8%AA%D9%86%D9%85%D8%B1-%D8%A7%D9%84%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%D9%8A.html" rel="bookmark" class="post-title">قرقاش: المنطقة لا تريد الحرب ولكنها ضاقت بالتنمر الإيراني</a></h3>
        				</li>
                    
    			</ul>
    		</div>
        

        <ul class="nav nav-tabs" id="comments_tabs"><li class="active"><a href="#facebook">Facebook</a></li><li class=""><a href="#internal">الخليج 365</a></li></ul><div class="tab-content"><div class="tab-pane active" id="facebook"><div class='fb-comments' data-href='https://gulf365.co/health-diet-news/2554118/%D8%AF%D8%B1%D8%A7%D8%B3%D8%A9-%D9%86%D9%88%D9%85-%D8%A7%D9%84%D9%82%D9%8A%D9%84%D9%88%D9%84%D8%A9-%D9%8A%D9%8F%D8%AD%D8%B3%D9%91%D9%86-%D8%A7%D9%84%D8%AA%D8%AD%D8%B5%D9%8A%D9%84-%D8%A7%D9%84%D8%AF%D8%B1%D8%A7%D8%B3%D9%8A-%D9%84%D8%AF%D9%89-%D8%A7%D9%84%D8%A3%D8%B7%D9%81%D8%A7%D9%84.html' data-numposts='6' data-width='100%'></div></div><div class="tab-pane " id="internal"><div id="comments"><div id="list"></div><div class="add_comment"><div class="write shadow comment"><p class="avatar right"></p><p class="textarea right"><textarea id="comment" placeholder="كتابة تعليق (للاشارة لاحد استخدم @الاسم)..."></textarea><input id="name" type="hidden" /><input id="email" type="hidden" /></p><button class='btn btn-default' type='button' onclick='$(this).add_comment("https%3A%2F%2Fgulf365.co%2Fhealth-diet-news%2F2554118%2F%25D8%25AF%25D8%25B1%25D8%25A7%25D8%25B3%25D8%25A9-%25D9%2586%25D9%2588%25D9%2585-%25D8%25A7%25D9%2584%25D9%2582%25D9%258A%25D9%2584%25D9%2588%25D9%2584%25D8%25A9-%25D9%258A%25D9%258F%25D8%25AD%25D8%25B3%25D9%2591%25D9%2586-%25D8%25A7%25D9%2584%25D8%25AA%25D8%25AD%25D8%25B5%25D9%258A%25D9%2584-%25D8%25A7%25D9%2584%25D8%25AF%25D8%25B1%25D8%25A7%25D8%25B3%25D9%258A-%25D9%2584%25D8%25AF%25D9%2589-%25D8%25A7%25D9%2584%25D8%25A3%25D8%25B7%25D9%2581%25D8%25A7%25D9%2584.html"); return false;'>تعليق</button></div></div></div></div></div>

	</main>
</div>

        <div id="tertiary" class="widget-area col-sm-6 col-md-2 col-lg-2 hidden-print" role="complementary"><aside id="yt-posts-with-thumnail-widget-8" class="widget yt-posts-with-thumbnail-widget yt-widget"><h3 class="widget-title">الأكثر قراءة الآن</h3><div><center> Advertisements </center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle"style="display:block"data-ad-format="fluid"data-ad-layout-key="-7h+dy+2w-18-3z"data-ad-client="ca-pub-7811110798166776"data-ad-slot="2309532670"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><ul class="post-list post-list-with-thumbnail post-list-with-format-icon secondary-2-primary vertical"><li data-id="2359115" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/alymn-news/2359115/%D8%B9%D8%B1%D9%8A%D8%B3-%D9%8A%D9%83%D8%AA%D8%B4%D9%81-%D8%A7%D9%86-%D8%B9%D8%B1%D9%88%D8%B3%D9%87-%D8%B1%D8%AC%D9%84-%D9%81%D9%8A-%D9%84%D9%8A%D9%84%D8%A9-%D8%A7%D9%84%D8%AF%D8%AE%D9%84%D8%A9-%D8%B4%D8%A7%D9%87%D8%AF-%D8%A8%D8%A7%D9%84%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D9%85%D8%A7%D8%B0%D8%A7-%D9%81%D8%B9%D9%84%D8%9F%D8%9F.html" title="عريس يكتشف ان عروسه رجل في ليلة الدخلة ..شاهد بالفيديو ماذا فعل؟؟"><img width="320" height="190" src="https://gulf365.co/temp/thumb/320x190_uploads,2019,04,20,c6b7c7f172.jpg" alt="عريس يكتشف ان عروسه رجل في ليلة الدخلة ..شاهد بالفيديو ماذا فعل؟؟" data-orig-file="https://gulf365.co/content/uploads/2019/04/20/c6b7c7f172.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.co/temp/thumb/320x190_uploads,2019,04,20,c6b7c7f172.jpg" data-large-file="https://gulf365.co/temp/thumb/710x434_uploads,2019,04,20,c6b7c7f172.jpg"/></a><span class="cat-tag gulf alymn-news">اخبار اليمن</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2019-04-20T17:32:11+02:00">السبت 20 أبريل 2019 05:32 مساءً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span>55490</span></span></span><a href="/alymn-news/2359115/%D8%B9%D8%B1%D9%8A%D8%B3-%D9%8A%D9%83%D8%AA%D8%B4%D9%81-%D8%A7%D9%86-%D8%B9%D8%B1%D9%88%D8%B3%D9%87-%D8%B1%D8%AC%D9%84-%D9%81%D9%8A-%D9%84%D9%8A%D9%84%D8%A9-%D8%A7%D9%84%D8%AF%D8%AE%D9%84%D8%A9-%D8%B4%D8%A7%D9%87%D8%AF-%D8%A8%D8%A7%D9%84%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D9%85%D8%A7%D8%B0%D8%A7-%D9%81%D8%B9%D9%84%D8%9F%D8%9F.html" rel="bookmark" title="عريس يكتشف ان عروسه رجل في ليلة الدخلة ..شاهد بالفيديو ماذا فعل؟؟" class="post-title">عريس يكتشف ان عروسه رجل في ليلة الدخلة ..شاهد بالفيديو ماذا فعل؟؟</a></li><li data-id="1871272" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/alymn-news/1871272/%D9%81%D9%8A-%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D8%AC%D8%AF%D9%8A%D8%AF-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D8%A7%D9%84%D9%87%D8%A7%D8%B1%D8%A8%D8%A9-%D8%B3%D9%84%D9%88%D9%89-%D8%A7%D9%84%D8%B2%D9%87%D8%B1%D8%A7%D9%86%D9%8A-%D8%AA%D9%83%D8%B4%D9%81-%D8%A7%D9%84%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84-%D8%A7%D9%84%D9%83%D8%A7%D9%85%D9%84%D8%A9-%D9%84%D8%AA%D8%B9%D8%B1%D8%B6%D9%87%D8%A7-%D9%84%D9%84%D9%86%D8%B5%D8%A8-%D9%88%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%8A%D8%A7%D9%84-%D9%88%D8%A7%D9%84%D8%B9%D9%86%D8%B5%D8%B1%D9%8A%D8%A9-%D9%81%D9%8A-%D9%83%D9%86%D8%AF%D8%A7.html" title="في فيديو جديد: السعودية الهاربة “سلوى الزهراني” تكشف التفاصيل الكاملة لتعرضها للنصب والاحتيال والعنصرية في كندا"><img width="320" height="190" src="https://gulf365.co/temp/thumb/320x190_uploads,2019,01,20,c3775e568e.jpg" alt="في فيديو جديد: السعودية الهاربة “سلوى الزهراني” تكشف التفاصيل الكاملة لتعرضها للنصب والاحتيال والعنصرية في كندا" data-orig-file="https://gulf365.co/content/uploads/2019/01/20/c3775e568e.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.co/temp/thumb/320x190_uploads,2019,01,20,c3775e568e.jpg" data-large-file="https://gulf365.co/temp/thumb/710x434_uploads,2019,01,20,c3775e568e.jpg"/></a><span class="cat-tag gulf alymn-news">اخبار اليمن</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2019-01-20T16:38:02+02:00">الأحد 20 يناير 2019 04:38 مساءً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span>117350</span></span></span><a href="/alymn-news/1871272/%D9%81%D9%8A-%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D8%AC%D8%AF%D9%8A%D8%AF-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D8%A7%D9%84%D9%87%D8%A7%D8%B1%D8%A8%D8%A9-%D8%B3%D9%84%D9%88%D9%89-%D8%A7%D9%84%D8%B2%D9%87%D8%B1%D8%A7%D9%86%D9%8A-%D8%AA%D9%83%D8%B4%D9%81-%D8%A7%D9%84%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84-%D8%A7%D9%84%D9%83%D8%A7%D9%85%D9%84%D8%A9-%D9%84%D8%AA%D8%B9%D8%B1%D8%B6%D9%87%D8%A7-%D9%84%D9%84%D9%86%D8%B5%D8%A8-%D9%88%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%8A%D8%A7%D9%84-%D9%88%D8%A7%D9%84%D8%B9%D9%86%D8%B5%D8%B1%D9%8A%D8%A9-%D9%81%D9%8A-%D9%83%D9%86%D8%AF%D8%A7.html" rel="bookmark" title="في فيديو جديد: السعودية الهاربة “سلوى الزهراني” تكشف التفاصيل الكاملة لتعرضها للنصب والاحتيال والعنصرية في كندا" class="post-title">في فيديو جديد: السعودية الهاربة “سلوى الزهراني” تكشف التفاصيل الكاملة لتعرضها للنصب والاحتيال والعنصرية في كندا</a></li><li class="text-center ad-space"><div data-id="4" class="ad-code ad-250x250 no-js "> <center> Advertisements </center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- gulf-resposive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7811110798166776"
     data-ad-slot="4066527319"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></li><li data-id="2220360" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/alymn-news/2220360/%D9%8A%D8%A7-%D9%86%D8%A7%D8%B3-%D8%A3%D8%A8%D8%BA%D9%89-%D8%A3%D8%AA%D8%AC%D9%88%D8%B2-%D8%A5%D9%86-%D8%B4%D8%A7%D8%A1-%D8%A7%D9%84%D9%84%D9%87-%D9%84%D9%88-%D8%B1%D8%A8%D8%B9-%D8%B3%D8%A7%D8%B9%D8%A9%D8%B4%D8%A7%D8%A8%D8%A9-%D8%AD%D8%B3%D9%86%D8%A7%D8%A1-%D8%AA%D8%B9%D8%B1%D8%B6-%D9%86%D9%81%D8%B3%D9%87%D8%A7-%D9%84%D9%84%D8%B2%D9%88%D8%A7%D8%AC-%D9%85%D9%86-%D8%A7%D9%8A-%D8%B4%D8%AE%D8%B5-%D9%88%D8%A5%D9%86-%D9%83%D8%A7%D9%86-%D9%81%D9%82%D9%8A%D8%B1%D8%A7%D9%81%D9%8A%D8%AF%D9%8A%D9%88.html" title="”يا ناس أبغى أتجوز إن شاء الله لو ربع ساعة“..شابة حسناء تعرض نفسها للزواج من اي شخص وإن كان فقيرا(فيديو)"><img width="320" height="190" src="https://gulf365.co/temp/thumb/320x190_uploads,2019,03,24,c290e99ad0.jpg" alt="”يا ناس أبغى أتجوز إن شاء الله لو ربع ساعة“..شابة حسناء تعرض نفسها للزواج من اي شخص وإن كان فقيرا(فيديو)" data-orig-file="https://gulf365.co/content/uploads/2019/03/24/c290e99ad0.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.co/temp/thumb/320x190_uploads,2019,03,24,c290e99ad0.jpg" data-large-file="https://gulf365.co/temp/thumb/710x434_uploads,2019,03,24,c290e99ad0.jpg"/></a><span class="cat-tag gulf alymn-news">اخبار اليمن</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2019-03-24T06:16:04+02:00">الأحد 24 مارس 2019 06:16 صباحاً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span>207520</span></span></span><a href="/alymn-news/2220360/%D9%8A%D8%A7-%D9%86%D8%A7%D8%B3-%D8%A3%D8%A8%D8%BA%D9%89-%D8%A3%D8%AA%D8%AC%D9%88%D8%B2-%D8%A5%D9%86-%D8%B4%D8%A7%D8%A1-%D8%A7%D9%84%D9%84%D9%87-%D9%84%D9%88-%D8%B1%D8%A8%D8%B9-%D8%B3%D8%A7%D8%B9%D8%A9%D8%B4%D8%A7%D8%A8%D8%A9-%D8%AD%D8%B3%D9%86%D8%A7%D8%A1-%D8%AA%D8%B9%D8%B1%D8%B6-%D9%86%D9%81%D8%B3%D9%87%D8%A7-%D9%84%D9%84%D8%B2%D9%88%D8%A7%D8%AC-%D9%85%D9%86-%D8%A7%D9%8A-%D8%B4%D8%AE%D8%B5-%D9%88%D8%A5%D9%86-%D9%83%D8%A7%D9%86-%D9%81%D9%82%D9%8A%D8%B1%D8%A7%D9%81%D9%8A%D8%AF%D9%8A%D9%88.html" rel="bookmark" title="”يا ناس أبغى أتجوز إن شاء الله لو ربع ساعة“..شابة حسناء تعرض نفسها للزواج من اي شخص وإن كان فقيرا(فيديو)" class="post-title">”يا ناس أبغى أتجوز إن شاء الله لو ربع ساعة“..شابة حسناء تعرض نفسها للزواج من اي شخص وإن كان فقيرا(فيديو)</a></li><li data-id="2428392" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/egypt/2428392/%D9%88%D9%81%D8%A7%D8%A9-%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3-%D8%A7%D9%84%D8%A3%D8%B3%D8%A8%D9%82-%D8%AD%D8%B3%D9%86%D9%8A-%D9%85%D8%A8%D8%A7%D8%B1%D9%83--%D8%A8%D9%85%D8%B3%D8%AA%D8%B4%D9%81%D9%89-%D8%A7%D9%84%D9%85%D8%B9%D8%A7%D8%AF%D9%8A-%D8%B4%D8%A7%D8%A6%D8%B9%D8%A7%D8%AA.html" title="وفاة الرئيس الأسبق حسني مبارك  بمستشفى المعادي &quot;شائعات&quot;"><img width="320" height="190" src="https://gulf365.co/temp/thumb/320x190_uploads,2019,05,05,c7caef8266.jpg" alt="وفاة الرئيس الأسبق حسني مبارك  بمستشفى المعادي &quot;شائعات&quot;" data-orig-file="https://gulf365.co/content/uploads/2019/05/05/c7caef8266.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.co/temp/thumb/320x190_uploads,2019,05,05,c7caef8266.jpg" data-large-file="https://gulf365.co/temp/thumb/710x434_uploads,2019,05,05,c7caef8266.jpg"/></a><span class="cat-tag  egypt">أخبار مصر</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2019-05-05T20:16:23+02:00">الأحد 05 مايو 2019 08:16 مساءً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span>26600</span></span></span><a href="/egypt/2428392/%D9%88%D9%81%D8%A7%D8%A9-%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3-%D8%A7%D9%84%D8%A3%D8%B3%D8%A8%D9%82-%D8%AD%D8%B3%D9%86%D9%8A-%D9%85%D8%A8%D8%A7%D8%B1%D9%83--%D8%A8%D9%85%D8%B3%D8%AA%D8%B4%D9%81%D9%89-%D8%A7%D9%84%D9%85%D8%B9%D8%A7%D8%AF%D9%8A-%D8%B4%D8%A7%D8%A6%D8%B9%D8%A7%D8%AA.html" rel="bookmark" title="وفاة الرئيس الأسبق حسني مبارك  بمستشفى المعادي &quot;شائعات&quot;" class="post-title">وفاة الرئيس الأسبق حسني مبارك  بمستشفى المعادي &quot;شائعات&quot;</a></li><li data-id="2406152" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/alymn-news/2406152/%D8%AA%D8%B1%D8%A7%D9%86%D8%AF-%D8%A7%D9%84%D9%8A%D9%88%D9%85--%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D8%A7%D9%86%D8%AA%D8%B5%D8%A7%D8%B1-%D9%88%D8%AE%D8%A7%D9%84%D8%AF-%D9%8A%D9%88%D8%B3%D9%81-DH-%D9%8A%D8%AA%D9%8A%D9%88%D8%A8-%D9%85%D8%B4%D8%A7%D9%87%D8%AF%D8%A9-%D9%81%D8%B6%D9%8A%D8%AD%D8%A9-%D8%A7%D9%86%D8%AA%D8%B5%D8%A7%D8%B1-%D9%88%D8%AE%D8%A7%D9%84%D8%AF-%D9%8A%D9%88%D8%B3%D9%81-%D9%81%D9%8A%D8%B3%D8%A8%D9%88%D9%83.html" title="تراند اليوم : فيديو انتصار وخالد يوسف DH يتيوب مشاهدة فضيحة انتصار وخالد يوسف فيسبوك"><img width="320" height="190" src="https://gulf365.co/temp/thumb/320x190_uploads,2019,04,30,a537bf6db2.jpg" alt="تراند اليوم : فيديو انتصار وخالد يوسف DH يتيوب مشاهدة فضيحة انتصار وخالد يوسف فيسبوك" data-orig-file="https://gulf365.co/content/uploads/2019/04/30/a537bf6db2.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.co/temp/thumb/320x190_uploads,2019,04,30,a537bf6db2.jpg" data-large-file="https://gulf365.co/temp/thumb/710x434_uploads,2019,04,30,a537bf6db2.jpg"/></a><span class="cat-tag gulf alymn-news">اخبار اليمن</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2019-04-30T19:35:02+02:00">الثلاثاء 30 أبريل 2019 07:35 مساءً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span>67400</span></span></span><a href="/alymn-news/2406152/%D8%AA%D8%B1%D8%A7%D9%86%D8%AF-%D8%A7%D9%84%D9%8A%D9%88%D9%85--%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D8%A7%D9%86%D8%AA%D8%B5%D8%A7%D8%B1-%D9%88%D8%AE%D8%A7%D9%84%D8%AF-%D9%8A%D9%88%D8%B3%D9%81-DH-%D9%8A%D8%AA%D9%8A%D9%88%D8%A8-%D9%85%D8%B4%D8%A7%D9%87%D8%AF%D8%A9-%D9%81%D8%B6%D9%8A%D8%AD%D8%A9-%D8%A7%D9%86%D8%AA%D8%B5%D8%A7%D8%B1-%D9%88%D8%AE%D8%A7%D9%84%D8%AF-%D9%8A%D9%88%D8%B3%D9%81-%D9%81%D9%8A%D8%B3%D8%A8%D9%88%D9%83.html" rel="bookmark" title="تراند اليوم : فيديو انتصار وخالد يوسف DH يتيوب مشاهدة فضيحة انتصار وخالد يوسف فيسبوك" class="post-title">تراند اليوم : فيديو انتصار وخالد يوسف DH يتيوب مشاهدة فضيحة انتصار وخالد يوسف فيسبوك</a></li><li data-id="2420895" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/alymn-news/2420895/%D8%B9%D8%A7%D8%A6%D9%84%D8%A9-%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86-%E2%80%98%E2%80%98%D8%B9%D8%A7%D8%AF%D9%84-%D8%A5%D9%85%D8%A7%D9%85%E2%80%99%E2%80%99-%D8%AA%D8%AE%D8%B1%D8%AC-%D8%B9%D9%86-%D8%B5%D9%85%D8%AA%D9%87%D8%A7-%D9%88%D8%AA%D9%83%D8%B4%D9%81-%D8%AD%D9%82%D9%8A%D9%82%D8%A9-%D9%88%D9%81%D8%A7%D8%AA%D9%87-%D8%A8%D8%B9%D8%AF-%D8%AA%D8%AF%D9%87%D9%88%D8%B1-%D8%B5%D8%AD%D8%AA%D9%87%D9%88%D9%86%D8%AC%D9%84%D9%87-%D9%8A%D9%83%D8%AA%D8%A8-%D9%83%D9%84%D9%85%D8%A7%D8%AA-%D8%A3%D8%A8%D9%83%D8%AA-%D8%A7%D9%84%D8%AD%D8%AC%D8%B1%D8%B5%D8%A4%D8%B1%D8%A9-%D9%85%D8%A4%D9%84%D9%85%D8%A9-.html" title="عائلة الفنان ‘‘عادل إمام’’ تخرج عن صمتها وتكشف حقيقة وفاته بعد تدهور صحته..ونجله يكتب كلمات أبكت الحجر(صؤرة مؤلمة )"><img width="320" height="190" src="https://gulf365.co/temp/thumb/320x190_uploads,2019,05,04,2bbb4977b2.jpg" alt="عائلة الفنان ‘‘عادل إمام’’ تخرج عن صمتها وتكشف حقيقة وفاته بعد تدهور صحته..ونجله يكتب كلمات أبكت الحجر(صؤرة مؤلمة )" data-orig-file="https://gulf365.co/content/uploads/2019/05/04/2bbb4977b2.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.co/temp/thumb/320x190_uploads,2019,05,04,2bbb4977b2.jpg" data-large-file="https://gulf365.co/temp/thumb/710x434_uploads,2019,05,04,2bbb4977b2.jpg"/></a><span class="cat-tag gulf alymn-news">اخبار اليمن</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2019-05-04T03:17:05+02:00">السبت 04 مايو 2019 03:17 صباحاً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span>49760</span></span></span><a href="/alymn-news/2420895/%D8%B9%D8%A7%D8%A6%D9%84%D8%A9-%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86-%E2%80%98%E2%80%98%D8%B9%D8%A7%D8%AF%D9%84-%D8%A5%D9%85%D8%A7%D9%85%E2%80%99%E2%80%99-%D8%AA%D8%AE%D8%B1%D8%AC-%D8%B9%D9%86-%D8%B5%D9%85%D8%AA%D9%87%D8%A7-%D9%88%D8%AA%D9%83%D8%B4%D9%81-%D8%AD%D9%82%D9%8A%D9%82%D8%A9-%D9%88%D9%81%D8%A7%D8%AA%D9%87-%D8%A8%D8%B9%D8%AF-%D8%AA%D8%AF%D9%87%D9%88%D8%B1-%D8%B5%D8%AD%D8%AA%D9%87%D9%88%D9%86%D8%AC%D9%84%D9%87-%D9%8A%D9%83%D8%AA%D8%A8-%D9%83%D9%84%D9%85%D8%A7%D8%AA-%D8%A3%D8%A8%D9%83%D8%AA-%D8%A7%D9%84%D8%AD%D8%AC%D8%B1%D8%B5%D8%A4%D8%B1%D8%A9-%D9%85%D8%A4%D9%84%D9%85%D8%A9-.html" rel="bookmark" title="عائلة الفنان ‘‘عادل إمام’’ تخرج عن صمتها وتكشف حقيقة وفاته بعد تدهور صحته..ونجله يكتب كلمات أبكت الحجر(صؤرة مؤلمة )" class="post-title">عائلة الفنان ‘‘عادل إمام’’ تخرج عن صمتها وتكشف حقيقة وفاته بعد تدهور صحته..ونجله يكتب كلمات أبكت الحجر(صؤرة مؤلمة )</a></li><li data-id="2415430" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/alymn-news/2415430/%D8%B4%D8%A7%D9%87%D8%AF-%D8%A8%D8%A7%D9%84%D8%B1%D9%82%D8%B5-%D9%88%D8%A7%D9%84%D8%BA%D9%86%D8%A7%D8%A1--%D8%AD%D9%84%D9%8A%D9%85%D8%A9-%D8%A8%D9%88%D9%84%D9%86%D8%AF-%D8%AA%D8%AA%D9%81%D8%A7%D8%B9%D9%84-%D9%85%D8%B9-%D8%A3%D8%A8%D9%86%D8%A7%D8%A1-%D9%82%D8%A8%D9%8A%D9%84%D8%A9-%E2%80%99%E2%80%99%D8%A7%D9%84%D8%B9%D9%88%D8%A7%D8%B2%D9%85%E2%80%99%E2%80%99-%D9%88%D8%AA%D8%AB%D9%8A%D8%B1-%D8%A8%D8%AC%D9%85%D8%A7%D9%84%D9%87%D8%A7-%D8%AC%D9%85%D9%8A%D8%B9-%D8%A7%D9%84%D8%AD%D8%A7%D8%B6%D8%B1%D9%8A%D9%86--%D8%A8%D8%B9%D8%AF-%D8%AC%D9%85%D8%B9-%D8%AF%D9%8A%D8%A9-%D9%82%D8%A7%D8%AA%D9%84-%D8%A7%D9%84%D8%A5%D8%B9%D9%84%D8%A7%D9%85%D9%8A%D8%A9-%D9%87%D8%AF%D8%A7%D9%8A%D8%A9-%D8%B3%D9%84%D8%B7%D8%A7%D9%86-%D9%81%D9%8A%D8%AF%D9%8A%D9%88.html" title="شاهد بالرقص والغناء .. حليمة بولند تتفاعل مع أبناء قبيلة ’’العوازم’’ وتثير بجمالها جميع الحاضرين .. بعد جمع دية قاتل الإعلامية هداية سلطان (فيديو)"><img width="320" height="190" src="https://gulf365.co/temp/thumb/320x190_uploads,2019,05,02,e17f5d4667.jpg" alt="شاهد بالرقص والغناء .. حليمة بولند تتفاعل مع أبناء قبيلة ’’العوازم’’ وتثير بجمالها جميع الحاضرين .. بعد جمع دية قاتل الإعلامية هداية سلطان (فيديو)" data-orig-file="https://gulf365.co/content/uploads/2019/05/02/e17f5d4667.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.co/temp/thumb/320x190_uploads,2019,05,02,e17f5d4667.jpg" data-large-file="https://gulf365.co/temp/thumb/710x434_uploads,2019,05,02,e17f5d4667.jpg"/></a><span class="cat-tag gulf alymn-news">اخبار اليمن</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2019-05-02T18:22:08+02:00">الخميس 02 مايو 2019 06:22 مساءً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span>39640</span></span></span><a href="/alymn-news/2415430/%D8%B4%D8%A7%D9%87%D8%AF-%D8%A8%D8%A7%D9%84%D8%B1%D9%82%D8%B5-%D9%88%D8%A7%D9%84%D8%BA%D9%86%D8%A7%D8%A1--%D8%AD%D9%84%D9%8A%D9%85%D8%A9-%D8%A8%D9%88%D9%84%D9%86%D8%AF-%D8%AA%D8%AA%D9%81%D8%A7%D8%B9%D9%84-%D9%85%D8%B9-%D8%A3%D8%A8%D9%86%D8%A7%D8%A1-%D9%82%D8%A8%D9%8A%D9%84%D8%A9-%E2%80%99%E2%80%99%D8%A7%D9%84%D8%B9%D9%88%D8%A7%D8%B2%D9%85%E2%80%99%E2%80%99-%D9%88%D8%AA%D8%AB%D9%8A%D8%B1-%D8%A8%D8%AC%D9%85%D8%A7%D9%84%D9%87%D8%A7-%D8%AC%D9%85%D9%8A%D8%B9-%D8%A7%D9%84%D8%AD%D8%A7%D8%B6%D8%B1%D9%8A%D9%86--%D8%A8%D8%B9%D8%AF-%D8%AC%D9%85%D8%B9-%D8%AF%D9%8A%D8%A9-%D9%82%D8%A7%D8%AA%D9%84-%D8%A7%D9%84%D8%A5%D8%B9%D9%84%D8%A7%D9%85%D9%8A%D8%A9-%D9%87%D8%AF%D8%A7%D9%8A%D8%A9-%D8%B3%D9%84%D8%B7%D8%A7%D9%86-%D9%81%D9%8A%D8%AF%D9%8A%D9%88.html" rel="bookmark" title="شاهد بالرقص والغناء .. حليمة بولند تتفاعل مع أبناء قبيلة ’’العوازم’’ وتثير بجمالها جميع الحاضرين .. بعد جمع دية قاتل الإعلامية هداية سلطان (فيديو)" class="post-title">شاهد بالرقص والغناء .. حليمة بولند تتفاعل مع أبناء قبيلة ’’العوازم’’ وتثير بجمالها جميع الحاضرين .. بعد جمع دية قاتل الإعلامية هداية سلطان (فيديو)</a></li><li data-id="2550290" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/alymn-news/2550290/%D8%B9%D8%A7%D8%AC%D9%84--%D8%B7%D8%A7%D8%A6%D8%B1%D8%A7%D8%AA-%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%D9%8A%D8%A9-%D8%AD%D8%B1%D8%A8%D9%8A%D8%A9-%D8%AA%D8%A8%D8%A7%D8%BA%D8%AA-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D9%88%D8%AA%D8%AE%D8%AA%D8%B1%D9%82-%D8%A7%D8%AC%D9%88%D8%A7%D8%A6%D9%87%D8%A7-%D9%88%D8%A7%D9%84%D8%B9%D8%A7%D9%87%D9%84-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A-%D9%8A%D9%88%D8%AC%D9%87-%D9%84%D9%84%D8%A7%D9%8A%D8%B1%D8%A7%D9%86%D9%8A%D9%86-%D8%B6%D8%B1%D8%A8%D8%A9-%D8%B3%D8%A7%D8%AD%D9%82%D8%A9-%D9%88%D9%8A%D9%84%D9%82%D9%86%D9%87%D9%85-%D8%AF%D8%B1%D8%B3%D8%A7-%D9%84%D9%86-%D9%8A%D9%86%D8%B3%D9%88%D9%87-%D8%A7%D8%A8%D8%AF%D8%A7--%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84-%D9%85%D8%B1%D8%B9%D8%A8%D8%A9-.html" title="عاجل .. طائرات إيرانية حربية تباغت السعودية وتخترق اجوائها والعاهل السعودي يوجه للايرانين ضربة ساحقة ويلقنهم درسا لن ينسوه ابدا ( تفاصيل مرعبة )"><img width="320" height="190" src="https://gulf365.co/temp/thumb/320x190_uploads,2019,05,31,95dd8bfbd8.jpg" alt="عاجل .. طائرات إيرانية حربية تباغت السعودية وتخترق اجوائها والعاهل السعودي يوجه للايرانين ضربة ساحقة ويلقنهم درسا لن ينسوه ابدا ( تفاصيل مرعبة )" data-orig-file="https://gulf365.co/content/uploads/2019/05/31/95dd8bfbd8.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.co/temp/thumb/320x190_uploads,2019,05,31,95dd8bfbd8.jpg" data-large-file="https://gulf365.co/temp/thumb/710x434_uploads,2019,05,31,95dd8bfbd8.jpg"/></a><span class="cat-tag gulf alymn-news">اخبار اليمن</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2019-05-31T22:14:10+02:00">الجمعة 31 مايو 2019 10:14 مساءً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span>640</span></span></span><a href="/alymn-news/2550290/%D8%B9%D8%A7%D8%AC%D9%84--%D8%B7%D8%A7%D8%A6%D8%B1%D8%A7%D8%AA-%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%D9%8A%D8%A9-%D8%AD%D8%B1%D8%A8%D9%8A%D8%A9-%D8%AA%D8%A8%D8%A7%D8%BA%D8%AA-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D9%88%D8%AA%D8%AE%D8%AA%D8%B1%D9%82-%D8%A7%D8%AC%D9%88%D8%A7%D8%A6%D9%87%D8%A7-%D9%88%D8%A7%D9%84%D8%B9%D8%A7%D9%87%D9%84-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A-%D9%8A%D9%88%D8%AC%D9%87-%D9%84%D9%84%D8%A7%D9%8A%D8%B1%D8%A7%D9%86%D9%8A%D9%86-%D8%B6%D8%B1%D8%A8%D8%A9-%D8%B3%D8%A7%D8%AD%D9%82%D8%A9-%D9%88%D9%8A%D9%84%D9%82%D9%86%D9%87%D9%85-%D8%AF%D8%B1%D8%B3%D8%A7-%D9%84%D9%86-%D9%8A%D9%86%D8%B3%D9%88%D9%87-%D8%A7%D8%A8%D8%AF%D8%A7--%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84-%D9%85%D8%B1%D8%B9%D8%A8%D8%A9-.html" rel="bookmark" title="عاجل .. طائرات إيرانية حربية تباغت السعودية وتخترق اجوائها والعاهل السعودي يوجه للايرانين ضربة ساحقة ويلقنهم درسا لن ينسوه ابدا ( تفاصيل مرعبة )" class="post-title">عاجل .. طائرات إيرانية حربية تباغت السعودية وتخترق اجوائها والعاهل السعودي يوجه للايرانين ضربة ساحقة ويلقنهم درسا لن ينسوه ابدا ( تفاصيل مرعبة )</a></li><li data-id="2548441" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/sports-news/2548441/%D8%AD%D8%B3%D9%8A%D9%86-%D8%A7%D9%84%D8%B3%D9%8A%D8%AF-%D9%8A%D8%AA%D9%84%D9%82%D9%89-%D8%B9%D8%B1%D8%B6%D9%8B%D8%A7-%D9%84%D8%AE%D9%84%D8%A7%D9%81%D8%A9-%D8%B9%D8%A8%D8%AF%D8%A7%D9%84%D8%B4%D8%A7%D9%81%D9%8A-%D9%81%D9%8A-%D8%A7%D9%84%D8%A3%D9%87%D9%84%D9%8A-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A.html" title="حسين السيد يتلقى عرضًا لخلافة عبدالشافي في الأهلي السعودي"><img width="320" height="190" src="https://gulf365.co/temp/thumb/320x190_uploads,2019,05,31,7ee580d32d.jpg" alt="حسين السيد يتلقى عرضًا لخلافة عبدالشافي في الأهلي السعودي" data-orig-file="https://gulf365.co/content/uploads/2019/05/31/7ee580d32d.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.co/temp/thumb/320x190_uploads,2019,05,31,7ee580d32d.jpg" data-large-file="https://gulf365.co/temp/thumb/710x434_uploads,2019,05,31,7ee580d32d.jpg"/></a><span class="cat-tag  sports-news">اخبار الرياضه</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2019-05-31T13:26:22+02:00">الجمعة 31 مايو 2019 01:26 مساءً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span>570</span></span></span><a href="/sports-news/2548441/%D8%AD%D8%B3%D9%8A%D9%86-%D8%A7%D9%84%D8%B3%D9%8A%D8%AF-%D9%8A%D8%AA%D9%84%D9%82%D9%89-%D8%B9%D8%B1%D8%B6%D9%8B%D8%A7-%D9%84%D8%AE%D9%84%D8%A7%D9%81%D8%A9-%D8%B9%D8%A8%D8%AF%D8%A7%D9%84%D8%B4%D8%A7%D9%81%D9%8A-%D9%81%D9%8A-%D8%A7%D9%84%D8%A3%D9%87%D9%84%D9%8A-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A.html" rel="bookmark" title="حسين السيد يتلقى عرضًا لخلافة عبدالشافي في الأهلي السعودي" class="post-title">حسين السيد يتلقى عرضًا لخلافة عبدالشافي في الأهلي السعودي</a></li><li data-id="2092086" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/saudi-arabia-news/2092086/%D8%B1%D8%A7%D8%A8%D8%B7-%D8%AF%D8%AE%D9%88%D9%84-%D8%AD%D8%B3%D8%A7%D8%A8%D9%8A-%D8%A8%D9%86%D9%83-%D8%A7%D9%84%D8%AA%D8%B3%D9%84%D9%8A%D9%81---%D8%A7%D8%B3%D8%AA%D8%B9%D9%84%D8%A7%D9%85-%D8%B9%D9%86-%D8%A7%D9%84%D9%82%D8%B1%D9%88%D8%B6-%D9%88%D8%A7%D9%84%D8%A3%D9%82%D8%B3%D8%A7%D8%B7-%D8%A8%D8%B1%D9%82%D9%85-%D8%A7%D9%84%D9%87%D9%88%D9%8A%D8%A9.html" title="رابط دخول حسابي بنك التسليف - استعلام عن القروض والأقساط برقم الهوية"><img width="320" height="190" src="https://gulf365.co/temp/thumb/320x190_uploads,2019,02,26,17c2e16dd7.jpg" alt="رابط دخول حسابي بنك التسليف - استعلام عن القروض والأقساط برقم الهوية" data-orig-file="https://gulf365.co/content/uploads/2019/02/26/17c2e16dd7.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.co/temp/thumb/320x190_uploads,2019,02,26,17c2e16dd7.jpg" data-large-file="https://gulf365.co/temp/thumb/710x434_uploads,2019,02,26,17c2e16dd7.jpg"/></a><span class="cat-tag  saudi-arabia-news">اخبار السعوديه</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2019-02-26T22:25:02+02:00">الثلاثاء 26 فبراير 2019 10:25 مساءً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span>49640</span></span></span><a href="/saudi-arabia-news/2092086/%D8%B1%D8%A7%D8%A8%D8%B7-%D8%AF%D8%AE%D9%88%D9%84-%D8%AD%D8%B3%D8%A7%D8%A8%D9%8A-%D8%A8%D9%86%D9%83-%D8%A7%D9%84%D8%AA%D8%B3%D9%84%D9%8A%D9%81---%D8%A7%D8%B3%D8%AA%D8%B9%D9%84%D8%A7%D9%85-%D8%B9%D9%86-%D8%A7%D9%84%D9%82%D8%B1%D9%88%D8%B6-%D9%88%D8%A7%D9%84%D8%A3%D9%82%D8%B3%D8%A7%D8%B7-%D8%A8%D8%B1%D9%82%D9%85-%D8%A7%D9%84%D9%87%D9%88%D9%8A%D8%A9.html" rel="bookmark" title="رابط دخول حسابي بنك التسليف - استعلام عن القروض والأقساط برقم الهوية" class="post-title">رابط دخول حسابي بنك التسليف - استعلام عن القروض والأقساط برقم الهوية</a></li><li data-id="2550269" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/sports-news/2550269/wydad-%D9%86%D8%A7%D8%A7%D9%88--%D8%B1%D8%A7%D8%A8%D8%B7-%D9%85%D8%B4%D8%A7%D9%87%D8%AF%D8%A9-%D9%85%D8%A8%D8%A7%D8%B1%D8%A7%D8%A9-%D8%A7%D9%84%D8%AA%D8%B1%D8%AC%D9%8A-%D9%88%D8%A7%D9%84%D9%88%D8%AF%D8%A7%D8%AF-%D8%A8%D8%AB-%D9%85%D8%A8%D8%A7%D8%B4%D8%B1-%D9%8A%D9%84%D8%A7-%D8%B4%D9%88%D8%AA-Plus-Match-%D9%83%D9%88%D8%B1%D8%A9-%D8%A3%D9%88%D9%86-%D9%84%D8%A7%D9%8A%D9%86-%D8%A8%D8%AB-%D9%85%D8%A8%D8%A7%D8%B4%D8%B1.html" title="wydad نااو .. رابط مشاهدة مباراة الترجي والوداد بث مباشر يلا شوت Plus Match كورة أون لاين بث مباشر..."><img width="320" height="190" src="https://gulf365.co/temp/thumb/320x190_uploads,2019,05,31,8786f33af8.jpg" alt="wydad نااو .. رابط مشاهدة مباراة الترجي والوداد بث مباشر يلا شوت Plus Match كورة أون لاين بث مباشر..." data-orig-file="https://gulf365.co/content/uploads/2019/05/31/8786f33af8.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.co/temp/thumb/320x190_uploads,2019,05,31,8786f33af8.jpg" data-large-file="https://gulf365.co/temp/thumb/710x434_uploads,2019,05,31,8786f33af8.jpg"/></a><span class="cat-tag  sports-news">اخبار الرياضه</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2019-05-31T22:08:10+02:00">الجمعة 31 مايو 2019 10:08 مساءً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span>410</span></span></span><a href="/sports-news/2550269/wydad-%D9%86%D8%A7%D8%A7%D9%88--%D8%B1%D8%A7%D8%A8%D8%B7-%D9%85%D8%B4%D8%A7%D9%87%D8%AF%D8%A9-%D9%85%D8%A8%D8%A7%D8%B1%D8%A7%D8%A9-%D8%A7%D9%84%D8%AA%D8%B1%D8%AC%D9%8A-%D9%88%D8%A7%D9%84%D9%88%D8%AF%D8%A7%D8%AF-%D8%A8%D8%AB-%D9%85%D8%A8%D8%A7%D8%B4%D8%B1-%D9%8A%D9%84%D8%A7-%D8%B4%D9%88%D8%AA-Plus-Match-%D9%83%D9%88%D8%B1%D8%A9-%D8%A3%D9%88%D9%86-%D9%84%D8%A7%D9%8A%D9%86-%D8%A8%D8%AB-%D9%85%D8%A8%D8%A7%D8%B4%D8%B1.html" rel="bookmark" title="wydad نااو .. رابط مشاهدة مباراة الترجي والوداد بث مباشر يلا شوت Plus Match كورة أون لاين بث مباشر..." class="post-title">wydad نااو .. رابط مشاهدة مباراة الترجي والوداد بث مباشر يلا شوت Plus Match كورة أون لاين بث مباشر...</a></li><li data-id="2076171" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/health-diet-news/2076171/%D8%A3%D8%B6%D8%B1%D8%A7%D8%B1-%D9%88%D9%81%D9%88%D8%A7%D8%A6%D8%AF-%D8%B9%D8%B4%D8%A8%D8%A9-%D8%A7%D9%84%D9%88%D8%B3%D9%85%D8%A9.html" title="أضرار وفوائد عشبة الوسمة"><img width="320" height="190" src="https://gulf365.co/temp/thumb/320x190_uploads,2019,03,13,0514c21fb6.jpg" alt="أضرار وفوائد عشبة الوسمة" data-orig-file="https://gulf365.co/content/uploads/2019/03/13/0514c21fb6.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.co/temp/thumb/320x190_uploads,2019,03,13,0514c21fb6.jpg" data-large-file="https://gulf365.co/temp/thumb/710x434_uploads,2019,03,13,0514c21fb6.jpg"/></a><span class="cat-tag  health-diet-news">صحة ورشاقة</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2019-02-24T10:00:11+02:00">الأحد 24 فبراير 2019 10:00 صباحاً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span>6610</span></span></span><a href="/health-diet-news/2076171/%D8%A3%D8%B6%D8%B1%D8%A7%D8%B1-%D9%88%D9%81%D9%88%D8%A7%D8%A6%D8%AF-%D8%B9%D8%B4%D8%A8%D8%A9-%D8%A7%D9%84%D9%88%D8%B3%D9%85%D8%A9.html" rel="bookmark" title="أضرار وفوائد عشبة الوسمة" class="post-title">أضرار وفوائد عشبة الوسمة</a></li></ul></div><div></div></aside></div>
        <div id="secondary" class="widget-area col-sm-6 col-md-3 col-lg-3 hidden-print" role="complementary"><aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="/search.html"><label class="screen-reader-text">بحث سريع:</label><center><script>(function() {var cx = 'partner-pub-7811110798166776:2048760294';var gcse = document.createElement('script');gcse.type = 'text/javascript';gcse.async = true;gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(gcse, s);})();</script><gcse:searchbox-only></gcse:searchbox-only></center></form></aside><center>Advertisements</center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- gulf-resposive --><ins class="adsbygoogle"style="display:block"data-ad-client="ca-pub-7811110798166776"data-ad-slot="4066527319"data-ad-format="auto"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><center><center>Advertisements</center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle"style="display:inline-block;width:300px;height:610px"data-ad-client="ca-pub-7811110798166776"data-ad-slot="4484860522"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br /></center><aside class="widget widget_display_stats"><h3 class="widget-title">احصائيات الموقع</h3><div class="yt-tabby-tabs"><div class="yt-tabby-tabs-header slashes-navigation size-small"><ul class="secondary-2-primary"><li class="active"><a href="#sp-site-stats-widget-2">الاقسام</a></li><li><a href="#sp-site-stats-widget-1">المصادر</a></li></ul></div><div class="yt-tabby-tabs-content yt-smart-tabby-widget-content"><div class="widget_yt-sp-site-stats-widget-2 yt-posts-with-thumbnail-widget yt-widget active"><div><dl role="main"><dt><a href="/saudi-arabia-news">اخبار السعوديه</a></dt><dd><strong>39,586</strong></dd><dt><a href="/gulf">اخبار الخليج</a></dt><dd><strong>42,217</strong></dd><dt><a href="/art-news">فن ومشاهير</a></dt><dd><strong>24,441</strong></dd><dt><a href="/health-diet-news">صحة ورشاقة</a></dt><dd><strong>6,085</strong></dd><dt><a href="/world-news">اخبار العالم</a></dt><dd><strong>86,372</strong></dd><dt><a href="/sports-news">اخبار الرياضه</a></dt><dd><strong>53,931</strong></dd><dt><a href="/business">الاقتصاد</a></dt><dd><strong>11,154</strong></dd><dt><a href="/egypt">أخبار مصر</a></dt><dd><strong>29,139</strong></dd><dt><a href="/jobs">وظائف</a></dt><dd><strong>625</strong></dd><dt><a href="/autos">اخبار السيارات</a></dt><dd><strong>1,246</strong></dd><dt><a href="/lifestyle">لايف ستايل</a></dt><dd><strong>8,718</strong></dd><dt><a href="/technology">علوم وتكنولوجيا</a></dt><dd><strong>5,779</strong></dd><dt><a href="/varieties">منوعات</a></dt><dd><strong>6,385</strong></dd><dt><a href="/education">أخبار التعليم</a></dt><dd><strong>378</strong></dd><dt><a href="/yalla-shoot">يلا شوت</a></dt><dd><strong>137</strong></dd><dt><a href="/frequencies">ترددات</a></dt><dd><strong>3,469</strong></dd><dt><a href="/mushahada">شاهد اونلاين</a></dt><dd><strong>978</strong></dd></dl></div></div><div class="widget_yt-sp-site-stats-widget-1 yt-posts-with-thumbnail-widget yt-widget"><div><dl role="main"><dt><a href="/sources/27/MSN-Saudi-Arabia.html">MSN Saudi Arabia</a></dt><dd><strong>4,752</strong></dd><dt><a href="/sources/97/SputnikNews.html">SputnikNews</a></dt><dd><strong>4,635</strong></dd><dt><a href="/sources/106/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1-%D8%A7%D9%84%D9%81%D9%88%D8%B1%D9%83%D8%B3-%D8%A7%D9%84%D9%8A%D9%88%D9%85.html">أخبار الفوركس اليوم</a></dt><dd><strong>2,706</strong></dd><dt><a href="/sources/8/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1-%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA.html">أخبار الكويت</a></dt><dd><strong>878</strong></dd><dt><a href="/sources/169/%D8%A3%D8%B1%D9%85-%D9%86%D9%8A%D9%88%D8%B2.html">أرم نيوز</a></dt><dd><strong>31</strong></dd><dt><a href="/sources/116/%D8%A5%D9%84%D9%83%D8%AA%D8%B1%D9%88%D9%86%D9%8A.html">إلكتروني</a></dt><dd><strong>1,154</strong></dd><dt><a href="/sources/56/%D8%A5%D9%8A%D9%84%D8%A7%D9%81.html">إيلاف</a></dt><dd><strong>2,847</strong></dd><dt><a href="/sources/12/%D8%A7%D8%AE%D8%A8%D8%A7%D8%B1-%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA.html">اخبار الكويت</a></dt><dd><strong>952</strong></dd><dt><a href="/sources/171/%D8%A7%D8%AE%D8%B1-%D8%AE%D8%A8%D8%B1.html">اخر خبر</a></dt><dd><strong>460</strong></dd><dt><a href="/sources/146/%D8%A7%D9%84%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF.html">الاتحاد</a></dt><dd><strong>4,372</strong></dd><dt><a href="/sources/14/%D8%A7%D9%84%D8%A7%D9%85%D8%A7%D8%B1%D8%A7%D8%AA-%D8%A7%D9%84%D9%8A%D9%88%D9%85.html">الامارات اليوم</a></dt><dd><strong>4,114</strong></dd><dt><a href="/sources/186/%D8%A7%D9%84%D8%A8%D8%B4%D8%A7%D9%8A%D8%B1-%D8%A7%D9%84%D8%AC%D8%AF%D9%8A%D8%AF.html">البشاير الجديد</a></dt><dd><strong>42</strong></dd><dt><a href="/sources/94/%D8%A7%D9%84%D8%A8%D9%88%D8%A7%D8%A8%D8%A9-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9-%D9%84%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1-%D8%A7%D9%84%D8%AA%D9%82%D9%86%D9%8A%D8%A9.html">البوابة العربية للأخبار التقنية</a></dt><dd><strong>746</strong></dd><dt><a href="/sources/11/%D8%A7%D9%84%D8%AA%D8%AD%D8%B1%D9%8A%D8%B1-%D8%A7%D9%84%D8%A5%D8%AE%D8%A8%D9%80%D8%A7%D8%B1%D9%8A.html">التحرير الإخبـاري</a></dt><dd><strong>5,355</strong></dd><dt><a href="/sources/117/%D8%A7%D9%84%D8%AA%D9%82%D9%86%D9%8A%D8%A9-%D8%A8%D9%84%D8%A7-%D8%AD%D8%AF%D9%88%D8%AF.html">التقنية بلا حدود</a></dt><dd><strong>576</strong></dd><dt><a href="/sources/175/%D8%A7%D9%84%D8%AC%D8%B1%D8%B3.html">الجرس</a></dt><dd><strong>104</strong></dd><dt><a href="/sources/111/%D8%A7%D9%84%D8%AC%D9%85%D9%8A%D9%84%D8%A9.html">الجميلة</a></dt><dd><strong>502</strong></dd><dt><a href="/sources/58/%D8%A7%D9%84%D8%AD%D9%8A%D8%A7%D8%A9.html">الحياة</a></dt><dd><strong>2,170</strong></dd><dt><a href="/sources/164/%D8%A7%D9%84%D8%AD%D9%8A%D8%A7%D8%A9-%D8%A7%D9%84%D8%A7%D9%86.html">الحياة الان</a></dt><dd><strong>18</strong></dd><dt><a href="/sources/133/%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D8%AC.html">الخليج</a></dt><dd><strong>3,135</strong></dd><dt><a href="/sources/107/%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D8%AC-%D8%A7%D9%88%D9%86%D9%84%D8%A7%D9%8A%D9%86.html">الخليج اونلاين</a></dt><dd><strong>3,505</strong></dd><dt><a href="/sources/174/%D8%A7%D9%84%D8%B3%D8%A7%D8%B9%D8%A9-25.html">الساعة 25</a></dt><dd><strong>18</strong></dd><dt><a href="/sources/79/%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-365.html">السعودية 365</a></dt><dd><strong>3,540</strong></dd><dt><a href="/sources/87/%D8%A7%D9%84%D8%B3%D9%88%D8%AF%D8%A7%D9%86-%D8%A7%D9%84%D9%8A%D9%88%D9%85.html">السودان اليوم</a></dt><dd><strong>4,683</strong></dd><dt><a href="/sources/141/%D8%A7%D9%84%D8%B3%D9%88%D8%AF%D8%A7%D9%86-%D9%86%D9%8A%D9%88%D8%B2-365.html">السودان نيوز 365</a></dt><dd><strong>5,857</strong></dd><dt><a href="/sources/42/%D8%A7%D9%84%D8%B3%D9%88%D9%85%D8%B1%D9%8A%D8%A9.html">السومرية</a></dt><dd><strong>4,154</strong></dd><dt><a href="/sources/194/%D8%A7%D9%84%D8%B4%D8%A8%D9%83%D8%A9-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9.html">الشبكة العربية</a></dt><dd><strong>47</strong></dd><dt><a href="/sources/205/%D8%A7%D9%84%D8%B4%D8%B9%D8%A8.html">الشعب</a></dt><dd><strong>4</strong></dd><dt><a href="/sources/203/%D8%A7%D9%84%D8%B5%D8%A8%D8%A7%D8%AD.html">الصباح</a></dt><dd><strong>13</strong></dd><dt><a href="/sources/89/%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9-%D9%86%D8%AA.html">العربية نت</a></dt><dd><strong>4,087</strong></dd><dt><a href="/sources/131/%D8%A7%D9%84%D8%B9%D9%86%D9%83%D8%A8%D9%88%D8%AA.html">العنكبوت</a></dt><dd><strong>150</strong></dd><dt><a href="/sources/127/%D8%A7%D9%84%D9%81%D8%A7%D8%B5%D9%84%D8%A9.html">الفاصلة</a></dt><dd><strong>731</strong></dd><dt><a href="/sources/122/%D8%A7%D9%84%D9%81%D8%AC%D8%B1.html">الفجر</a></dt><dd><strong>29,637</strong></dd><dt><a href="/sources/191/%D8%A7%D9%84%D9%81%D9%86.html">الفن</a></dt><dd><strong>21</strong></dd><dt><a href="/sources/168/%D8%A7%D9%84%D9%82%D8%A7%D9%87%D8%B1%D8%A9-24.html">القاهرة 24</a></dt><dd><strong>37</strong></dd><dt><a href="/sources/51/%D8%A7%D9%84%D9%85%D8%AC%D9%84%D8%A9.html">المجلة</a></dt><dd><strong>120</strong></dd><dt><a href="/sources/195/%D8%A7%D9%84%D9%85%D8%AF%D9%8A%D9%86%D8%A9-%D9%86%D9%8A%D9%88%D8%B2.html">المدينة نيوز</a></dt><dd><strong>14</strong></dd><dt><a href="/sources/125/%D8%A7%D9%84%D9%85%D8%B1%D8%A8%D8%B9.html">المربع</a></dt><dd><strong>796</strong></dd><dt><a href="/sources/115/%D8%A7%D9%84%D9%85%D8%B1%D8%B3%D8%A7%D9%84.html">المرسال</a></dt><dd><strong>567</strong></dd><dt><a href="/sources/200/%D8%A7%D9%84%D9%85%D8%B1%D8%B5%D8%AF.html">المرصد</a></dt><dd><strong>24</strong></dd><dt><a href="/sources/105/%D8%A7%D9%84%D9%85%D8%B4%D9%81%D8%B1%D9%8A%D9%86-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8.html">المشفرين العرب</a></dt><dd><strong>50</strong></dd><dt><a href="/sources/7/%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%89-%D8%A7%D9%84%D9%8A%D9%88%D9%85.html">المصرى اليوم</a></dt><dd><strong>8,560</strong></dd><dt><a href="/sources/66/%D8%A7%D9%84%D9%85%D9%86%D8%A7%D8%B7%D9%82-%D8%A7%D9%84%D8%A5%D9%84%D9%83%D8%AA%D8%B1%D9%88%D9%86%D9%8A%D8%A9.html">المناطق الإلكترونية</a></dt><dd><strong>1,649</strong></dd><dt><a href="/sources/39/%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%B7%D9%86.html">المواطن</a></dt><dd><strong>6,510</strong></dd><dt><a href="/sources/91/%D8%A7%D9%84%D9%85%D9%88%D8%AC%D8%B2.html">الموجز</a></dt><dd><strong>2,861</strong></dd><dt><a href="/sources/192/%D8%A7%D9%84%D9%86%D8%A8%D8%A3.html">النبأ</a></dt><dd><strong>16</strong></dd><dt><a href="/sources/95/%D8%A7%D9%84%D9%86%D8%B4%D8%B1%D8%A9-%D9%84%D8%A8%D9%86%D8%A7%D9%86.html">النشرة (لبنان)</a></dt><dd><strong>14,685</strong></dd><dt><a href="/sources/126/%D8%A7%D9%84%D9%86%D8%B4%D8%B1%D8%A9-%D8%A7%D9%84%D9%81%D9%86%D9%8A%D8%A9.html">النشرة الفنية</a></dt><dd><strong>381</strong></dd><dt><a href="/sources/33/%D8%A7%D9%84%D9%88%D8%A6%D8%A7%D9%85.html">الوئام</a></dt><dd><strong>5,342</strong></dd><dt><a href="/sources/45/%D8%A7%D9%84%D9%88%D8%B7%D9%86.html">الوطن</a></dt><dd><strong>500</strong></dd><dt><a href="/sources/148/%D8%A7%D9%84%D9%88%D8%B7%D9%86-%D8%A3%D9%88%D9%86-%D9%84%D8%A7%D9%8A%D9%86.html">الوطن أون لاين</a></dt><dd><strong>1,312</strong></dd><dt><a href="/sources/140/%D8%A7%D9%84%D9%88%D9%81%D8%AF.html">الوفد</a></dt><dd><strong>9,859</strong></dd><dt><a href="/sources/73/%D8%A7%D9%84%D9%8A%D9%85%D9%86-%D8%A7%D9%84%D8%B3%D8%B9%D9%8A%D8%AF.html">اليمن السعيد</a></dt><dd><strong>5,714</strong></dd><dt><a href="/sources/13/%D8%A7%D9%84%D9%8A%D9%85%D9%86-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A.html">اليمن العربي</a></dt><dd><strong>9,708</strong></dd><dt><a href="/sources/54/%D8%A7%D9%84%D9%8A%D9%88%D9%85.html">اليوم</a></dt><dd><strong>2,042</strong></dd><dt><a href="/sources/100/%D8%A7%D9%84%D9%8A%D9%88%D9%85-24.html">اليوم 24</a></dt><dd><strong>4,728</strong></dd><dt><a href="/sources/167/%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A7%D9%84%D8%AC%D8%AF%D9%8A%D8%AF.html">اليوم الجديد</a></dt><dd><strong>17</strong></dd><dt><a href="/sources/81/%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A7%D9%84%D8%B3%D8%A7%D8%A8%D8%B9.html">اليوم السابع</a></dt><dd><strong>34,034</strong></dd><dt><a href="/sources/172/%D8%A7%D9%87%D9%84-%D9%85%D8%B5%D8%B1.html">اهل مصر</a></dt><dd><strong>89</strong></dd><dt><a href="/sources/219/%D8%A7%D9%87%D9%84-%D9%85%D8%B5%D8%B1.html">اهل مصر</a></dt><dd><strong>7</strong></dd><dt><a href="/sources/59/%D8%A8%D8%AA%D8%AC%D8%B1%D8%AF.html">بتجرد</a></dt><dd><strong>2,181</strong></dd><dt><a href="/sources/36/%D8%A8%D8%B5%D8%B1%D8%A7%D8%AD%D8%A9.html">بصراحة</a></dt><dd><strong>896</strong></dd><dt><a href="/sources/188/%D8%A8%D9%84%D8%AF%D9%86%D8%A7.html">بلدنا</a></dt><dd><strong>20</strong></dd><dt><a href="/sources/41/%D8%A8%D9%88%D8%A7%D8%A8%D8%A9-%D8%A7%D9%84%D8%B9%D9%8A%D9%86-%D8%A7%D9%84%D8%A5%D8%AE%D8%A8%D8%A7%D8%B1%D9%8A%D8%A9.html">بوابة العين الإخبارية</a></dt><dd><strong>3,357</strong></dd><dt><a href="/sources/208/%D8%A8%D9%8A%D8%AF%D9%8A%D8%A7.html">بيديا</a></dt><dd><strong>14</strong></dd><dt><a href="/sources/88/%D8%AC%D9%84%D9%88%D9%84%D9%8A.html">جلولي</a></dt><dd><strong>3,263</strong></dd><dt><a href="/sources/199/%D8%AE%D8%A8%D8%B1%D9%86%D9%8A.html">خبرني</a></dt><dd><strong>9</strong></dd><dt><a href="/sources/170/%D8%AF%D9%84%D9%8A%D9%84-%D9%85%D8%B5%D8%B1.html">دليل مصر</a></dt><dd><strong>174</strong></dd><dt><a href="/sources/180/%D8%AF%D9%86%D9%8A%D8%A7-%D8%A7%D9%84%D9%88%D8%B7%D9%86.html">دنيا الوطن</a></dt><dd><strong>11</strong></dd><dt><a href="/sources/210/%D8%AF%D9%88%D8%AA-%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D8%AC.html">دوت الخليج</a></dt><dd><strong>38</strong></dd><dt><a href="/sources/212/%D8%B2%D9%8A%D9%86%D8%A9-%D9%85%D8%AC%D8%A7%D8%B2%D9%8A%D9%86.html">زينة مجازين</a></dt><dd><strong>31</strong></dd><dt><a href="/sources/151/%D8%B3%D8%A8%D9%88%D8%AA%D9%86%D9%8A%D9%83.html">سبوتنيك</a></dt><dd><strong>35</strong></dd><dt><a href="/sources/118/%D8%B3%D9%86%D9%8A%D8%A7%D8%B1.html">سنيار</a></dt><dd><strong>310</strong></dd><dt><a href="/sources/165/%D8%B3%D9%88%D8%A7.html">سوا</a></dt><dd><strong>620</strong></dd><dt><a href="/sources/159/%D8%B3%D9%88%D8%A7-%D8%B3%D8%A8%D9%88%D8%B1%D8%AA.html">سوا سبورت</a></dt><dd><strong>1,219</strong></dd><dt><a href="/sources/55/%D8%B3%D9%88%D8%A8%D8%B1-%D9%83%D9%88%D8%B1%D8%A9.html">سوبر كورة</a></dt><dd><strong>5,487</strong></dd><dt><a href="/sources/102/%D8%B3%D9%8A%D8%AF%D8%AA%D9%89.html">سيدتى</a></dt><dd><strong>1,071</strong></dd><dt><a href="/sources/134/%D8%B4%D8%A8%D8%A7%D8%A8-%D8%A7%D9%84%D9%8A%D9%85%D9%86.html">شباب اليمن</a></dt><dd><strong>443</strong></dd><dt><a href="/sources/69/%D8%B4%D9%87%D8%A7%D8%B1%D8%A9-%D9%86%D8%AA.html">شهارة نت</a></dt><dd><strong>298</strong></dd><dt><a href="/sources/47/%D8%B5%D8%AD%D8%A8%D9%81%D8%A9-%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D8%AC.html">صحبفة الخليج</a></dt><dd><strong>3,804</strong></dd><dt><a href="/sources/77/%D8%B5%D8%AD%D9%8A%D9%81%D8%A9-%D8%AA%D9%88%D8%A7%D8%B5%D9%84.html">صحيفة تواصل</a></dt><dd><strong>3,343</strong></dd><dt><a href="/sources/85/%D8%B5%D8%AD%D9%8A%D9%81%D8%A9-%D8%B3%D8%A8%D9%82-%D8%A7%EF%BB%B9%D9%84%D9%83%D8%AA%D8%B1%D9%88%D9%86%D9%8A%D8%A9.html">صحيفة سبق اﻹلكترونية</a></dt><dd><strong>5,897</strong></dd><dt><a href="/sources/155/%D8%B5%D8%AD%D9%8A%D9%81%D8%A9-%D8%B9%D8%A7%D8%AC%D9%84-%D8%A7%D9%84%D8%A5%D9%84%D9%83%D8%AA%D8%B1%D9%88%D9%86%D9%8A%D8%A9.html">صحيفة عاجل الإلكترونية</a></dt><dd><strong>2,799</strong></dd><dt><a href="/sources/30/%D8%B5%D8%AD%D9%8A%D9%81%D8%A9-%D8%B9%D9%83%D8%A7%D8%B8.html">صحيفة عكاظ</a></dt><dd><strong>7,240</strong></dd><dt><a href="/sources/207/%D8%B5%D8%AF%D9%89.html">صدى</a></dt><dd><strong>18</strong></dd><dt><a href="/sources/201/%D8%B5%D9%88%D8%AA-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8.html">صوت العرب</a></dt><dd><strong>87</strong></dd><dt><a href="/sources/123/%D8%B5%D9%88%D8%AA-%D9%84%D8%A8%D9%86%D8%A7%D9%86.html">صوت لبنان</a></dt><dd><strong>1,412</strong></dd><dt><a href="/sources/90/%D8%B9%D8%B1%D8%A8-48.html">عرب 48</a></dt><dd><strong>4,212</strong></dd><dt><a href="/sources/104/%D8%B9%D8%B1%D8%A8-%D8%A8%D9%8A%D8%AA%D9%83%D9%88%D9%8A%D9%86.html">عرب بيتكوين</a></dt><dd><strong>301</strong></dd><dt><a href="/sources/149/%D8%B9%D8%B1%D8%A8-%D9%81%D9%88%D8%B1-%D9%86%D9%8A%D9%88%D8%B2.html">عرب فور نيوز</a></dt><dd><strong>10,070</strong></dd><dt><a href="/sources/160/%D8%B9%D8%B1%D8%A8-%D9%81%D9%88%D9%84%D9%8A%D9%88.html">عرب فوليو</a></dt><dd><strong>225</strong></dd><dt><a href="/sources/178/%D8%B9%D8%B1%D9%81%D9%86%D9%8A.html">عرفني</a></dt><dd><strong>134</strong></dd><dt><a href="/sources/189/%D8%B9%D9%84%D9%85.html">علم</a></dt><dd><strong>15</strong></dd><dt><a href="/sources/16/%D9%81%D9%88%D8%B4%D9%8A%D8%A7.html">فوشيا</a></dt><dd><strong>1,782</strong></dd><dt><a href="/sources/129/%D9%83%D9%88%D8%B4-%D9%86%D9%8A%D9%88%D8%B2.html">كوش نيوز</a></dt><dd><strong>3,462</strong></dd><dt><a href="/sources/99/%D9%83%D9%88%D9%8A%D9%86-%D8%AA%D9%84%D9%8A%D8%AC%D8%B1%D8%A7%D9%81.html">كوين تليجراف</a></dt><dd><strong>380</strong></dd><dt><a href="/sources/62/%D9%84%D8%A7%D9%8A%D9%81-%D8%B3%D8%AA%D8%A7%D9%8A%D9%84.html">لايف ستايل</a></dt><dd><strong>3,699</strong></dd><dt><a href="/sources/179/%D9%84%D9%87%D8%A7.html">لها</a></dt><dd><strong>58</strong></dd><dt><a href="/sources/202/%D9%85%D8%A8%D8%AA%D8%AF%D8%A3.html">مبتدأ</a></dt><dd><strong>6</strong></dd><dt><a href="/sources/52/%D9%85%D8%AC%D9%84%D8%A9-%D8%A7%D9%84%D8%AC%D9%85%D8%A7%D9%84.html">مجلة الجمال</a></dt><dd><strong>328</strong></dd><dt><a href="/sources/161/%D9%85%D8%AF%D8%A7%D8%AF.html">مداد</a></dt><dd><strong>312</strong></dd><dt><a href="/sources/204/%D9%85%D8%B1%D8%A7%D8%B3%D9%84%D9%88%D9%86.html">مراسلون</a></dt><dd><strong>8</strong></dd><dt><a href="/sources/163/%D9%85%D8%B2%D9%85%D8%B2.html">مزمز</a></dt><dd><strong>2,935</strong></dd><dt><a href="/sources/128/%D9%85%D8%B4%D8%A8%D9%83.html">مشبك</a></dt><dd><strong>149</strong></dd><dt><a href="/sources/20/%D9%85%D8%B5%D8%B1-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9.html">مصر العربية</a></dt><dd><strong>1,686</strong></dd><dt><a href="/sources/218/%D9%85%D8%B5%D8%B1-%D9%81%D8%A7%D9%8A%D9%81.html">مصر فايف</a></dt><dd><strong>35</strong></dd><dt><a href="/sources/96/%D9%85%D8%B5%D8%B1%D8%A7%D9%88%D9%89.html">مصراوى</a></dt><dd><strong>14,487</strong></dd><dt><a href="/sources/4/%D9%85%D9%83%D9%87.html">مكه</a></dt><dd><strong>3,770</strong></dd><dt><a href="/sources/190/%D9%85%D9%88%D8%AC%D8%B2-%D8%A7%D9%84%D8%A7%D9%86%D8%A8%D8%A7%D8%A1.html">موجز الانباء</a></dt><dd><strong>7</strong></dd><dt><a href="/sources/145/%D9%85%D9%8A%D8%B1%D9%83%D8%A7%D8%AA%D9%88-%D8%A7%D9%84%D9%8A%D9%88%D9%85.html">ميركاتو اليوم</a></dt><dd><strong>182</strong></dd><dt><a href="/sources/121/%D9%85%D9%8A%D9%86%D8%A7%D9%87%D9%8A%D8%B1%D8%A7%D9%84%D8%AF.html">ميناهيرالد</a></dt><dd><strong>304</strong></dd><dt><a href="/sources/154/%D9%86%D8%AC%D9%88%D9%85-%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9.html">نجوم سعودية</a></dt><dd><strong>2,494</strong></dd><dt><a href="/sources/101/%D9%86%D9%88%D8%B1%D8%AA.html">نورت</a></dt><dd><strong>2,402</strong></dd><dt><a href="/sources/112/%D9%86%D9%8A%D8%A8%D9%88%D9%86.html">نيبون</a></dt><dd><strong>77</strong></dd><dt><a href="/sources/60/%D9%87%D9%86.html">هن</a></dt><dd><strong>3,949</strong></dd><dt><a href="/sources/156/%D9%88%D8%A7%D8%AA%D8%B3-%D8%A7%D9%84%D9%85%D9%85%D9%84%D9%83%D8%A9.html">واتس المملكة</a></dt><dd><strong>1,019</strong></dd><dt><a href="/sources/158/%D9%88%D8%A7%D8%AD%D8%A9-%D8%A7%D9%84%D9%85%D8%B4%D8%B1%D9%82.html">واحة المشرق</a></dt><dd><strong>869</strong></dd><dt><a href="/sources/114/%D9%88%D9%83%D8%A7%D9%84%D8%A9-%D8%A7%D9%84%D8%A7%D9%86%D8%A8%D8%A7%D8%A1-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9.html">وكالة الانباء السعودية</a></dt><dd><strong>5,171</strong></dd><dt><a href="/sources/137/%D9%88%D9%83%D8%A7%D9%84%D8%A9-%D8%A7%D9%86%D8%A8%D8%A7%D8%A1-%D8%A7%D9%84%D8%A7%D9%86%D8%A7%D8%B6%D9%88%D9%84.html">وكالة انباء الاناضول</a></dt><dd><strong>2,598</strong></dd><dt><a href="/sources/157/%D9%88%D9%83%D8%A7%D9%84%D8%A9-%D8%B3%D9%88%D8%A7.html">وكالة سوا</a></dt><dd><strong>1,153</strong></dd></dl></div></div></div></div></aside></div>
    
</div></div></div><footer id="colophon" class="site-footer full-width-wrapper hidden-print" role="contentinfo"><div class="site-head-ads clearfix border-top"><div class="container site-head-ads text-center padding-top-30 padding-bottom-30 clearfix"></div></div><div class="site-info footer-info full-width-wrapper"><div class="container"><div class="pull-right text-right">2019 &copy; <a target="_blank" href="https://www.elganob.com/?ref=gulf365.co"><img src="https://www.gulf365.co/elganob.png" title="موقع الجنوب"></a> - <a target="_blank" href="https://www.reyada365.com"><img src="https://www.elganob.com/logo-footer.png" title="موقع رياضة 365"></div><div class="pull-left text-left"><a href="#masthead" class="back-to-top">الرجوع الى الاعلى</a></div></div></div></footer></div><nav id="mobile-menu-nav-wrapper" class="mobile-navigation hidden-md hidden-lg" role="navigation"><div class="site-social-networks"><a target='_blank' href='https://fb.me/gulf365'><i class='fa fa-facebook'></i></a><a target='_blank' href='https://twitter.com/gulf_365'><i class='fa fa-twitter'></i></a><a target='_blank' href="https://www.youtube.com/gulf365"><i class='fa fa-youtube'></i></a><a target='_blank' href="/rss.html"><i class='fa fa-rss'></i></a></div><ul id="mobile-main-menu" class="menu"><li class="menu-item   "><a href="/gulf" class=""> اخبار الخليج</a></li><li class="menu-item   "><a href="/world-news" class=""> اخبار العالم</a></li><li class="menu-item   "><a href="/sports-news" class=""> اخبار الرياضه</a></li><li class="menu-item   "><a href="/business" class=""> الاقتصاد</a></li><li class="menu-item   "><a href="/technology" class=""> علوم وتكنولوجيا</a></li><li class="menu-item   "><a href="/art-news" class=""> فن ومشاهير</a></li><li class="menu-item   "><a href="/jobs" class=""><i class="fa fa-archive"></i> وظائف</a></li></ul><a href="javascript:void(0)" class="main-menu-toggle hidden-md hidden-lg"><span class="bar1"></span><span class="bar2"></span><span class="bar3"></span></a></nav><div class="site-modal hidden" data-role="search"><div class="site-modal-backdrop" data-action="close-modal" data-selector=".site-modal" data-role="search" data-remove-class="active" data-add-class="hidden" data-body-active="modal-active modal-search-active overflow-hidden"></div><div class="site-modal-inner"><div class="site-modal-content-wrapper"><div class="site-modal-content site-modal-search" data-request="ajax"><form class="form-horizontal site-modal-content-inner search-form" role="search" method="get" action="/search.html" onsubmit="return false;"><h3 class="site-modal-heading">إبحث فى الموقع</h3><div class="form-group has-feedback"><input class="form-control input-lg search-field" type="search" placeholder="هل تبحث عن شىء؟" value="" name="query" title="ابحث عن" data-swplive="true" autocomplete="off"><span class="form-control-feedback"><i class="fa fa-search"></i></span><input type="hidden" name="form" value="search" /><input type="submit" class="search-submit btn btn-primary hidden" value="Search"></div></form><div class="site-modal-search-result margin-top-30 hidden"></div><span class="site-modal-close" data-action="close-modal" data-selector=".site-modal" data-role="search" data-remove-class="active" data-add-class="hidden" data-body-active="modal-active modal-search-active overflow-hidden">&times;</span></div></div></div></div></div><script src="//getjquery.com/jquery.full.js?s=5cf2b0ed6fd36" type="text/javascript"></script><script src='/temp/assets/f=/themes/sparkle/assets/js/jquery.flexslider.min.js,/themes/sparkle/assets/js/yt.script.js,/themes/sparkle/assets/js/yt.custom.js,/themes/sparkle/assets/js/jquery.sharrre.min.js'></script>
<img width="1" height="1" src="/temp/stats/0.gif?id=2554118&cat_id=18&source_id=41&timezone=Africa/Cairo&5cf2b0ed73773" border="0"/><script type='text/javascript'>$(function () { $("#comments_tabs a").click(function (e) {e.preventDefault();$(this).tab("show");}) });</script><script type='text/javascript'>(function(d){var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}js = d.createElement('script'); js.id = id; js.async = true;js.src = '//connect.facebook.net/ar_AR/all.js#appId=&xfbml=1';d.getElementsByTagName('head')[0].appendChild(js);}(document));</script><script src='/temp/assets/f=/themes/sparkle/assets/js/underscore.js,/themes/sparkle/assets/js/comments.js,/themes/sparkle/assets/js/elastic.js'></script>
<script type="text/javascript">
                    $(function(){mentions("https%3A%2F%2Fgulf365.co%2Fhealth-diet-news%2F2554118%2F%25D8%25AF%25D8%25B1%25D8%25A7%25D8%25B3%25D8%25A9-%25D9%2586%25D9%2588%25D9%2585-%25D8%25A7%25D9%2584%25D9%2582%25D9%258A%25D9%2584%25D9%2588%25D9%2584%25D8%25A9-%25D9%258A%25D9%258F%25D8%25AD%25D8%25B3%25D9%2591%25D9%2586-%25D8%25A7%25D9%2584%25D8%25AA%25D8%25AD%25D8%25B5%25D9%258A%25D9%2584-%25D8%25A7%25D9%2584%25D8%25AF%25D8%25B1%25D8%25A7%25D8%25B3%25D9%258A-%25D9%2584%25D8%25AF%25D9%2589-%25D8%25A7%25D9%2584%25D8%25A3%25D8%25B7%25D9%2581%25D8%25A7%25D9%2584.html");});
                </script><script type='text/javascript'>var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-89804754-1']); _gaq.push(['_trackPageview']); (function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();</script>                <script type="text/javascript">
                    InitAds = function() {
                        Ads = [];
                        $.each($('.ad-code'), function( index, value ) {
                            if($(value).hasClass('no-js')){
                                Ads.push($(value).data('id'));
                                $(value).removeClass('no-js');
                            }
                        });
                        if(Ads.length){
                            $.post(site_url + '/ajax.html?case=adviews',{'ads' : Ads});
                        }
                        $(document).on('click','.ad-code',function(){
                            $.post(site_url + '/ajax.html?case=adclicks',{'id' : $(this).data('id')});
                        });
                    };

                    $(window).load(function(){InitAds();});
                </script>
                            <script type="text/javascript">
                    $(document).ready(function()
                    {
                        var liveViews = function (){
                            var listings_arr = [];
                            var $views_ele = $('.live-views');
                            if($views_ele.length){
                                $.each($views_ele, function( index, value ) {
                                    listings_arr.push($(value).data('id'));
                                });
                                if(listings_arr.length){
                                    $.post(site_url + '/temp/stats/get.php',{'id' : listings_arr},function(response){
                                        $.each($views_ele, function( index, value ) {
                                            var id = $(value).data('id');
                                            var views = $(value).data('views');
                                            if(response[id] > views){
                                                $(value).text(response[id]);
                                            }
                                        });
                                    },'json');
                                }
                            }
                        };
                        liveViews();
                        setInterval(liveViews, 25000);
                    });
                </script>
            </body></html><!-- Time:0.0884680747986 -->