
<!doctype html>
<html xmlns="https://www.w3.org/1999/xhtml" xml:lang="ar" lang="ar" class="no-js">
<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<title>وزيرة الصحة المصرية تكشف عن فئات تشكل 65% من إصابات كورونا</title>
<meta http-equiv="content-language" content="ar">
<meta name="generator" content="Www.Mubashier.Com [1.7.89]" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="copyright" content="الخليج 365" />
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=100" /><![endif]-->
<link rel="canonical" href="https://gulf365.co/gulf/9092974/%D9%88%D8%B2%D9%8A%D8%B1%D8%A9-%D8%A7%D9%84%D8%B5%D8%AD%D8%A9-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D8%A9-%D8%AA%D9%83%D8%B4%D9%81-%D8%B9%D9%86-%D9%81%D8%A6%D8%A7%D8%AA-%D8%AA%D8%B4%D9%83%D9%84-65--%D9%85%D9%86-%D8%A5%D8%B5%D8%A7%D8%A8%D8%A7%D8%AA-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7.html" hreflang="ar" />
<meta property="og:locale" content="ar" />
<meta property="og:title" content="وزيرة الصحة المصرية تكشف عن فئات تشكل 65% من إصابات كورونا" />
<meta property="og:image" content="https://gulf365.co/temp/resized/medium_2020-11-02-6b2acc9f18.jpg" />
<meta property="og:site_name" content="الخليج 365" />
<meta property="og:description" content="وقالت زايد، في مداخلة تلفزيونية على قناة &amp;quot;إم بي سي مصر&amp;quot; إن الإصابات تنحصر بين فئات مثل ..." />
<meta property="og:url" content="https://gulf365.co/gulf/9092974/%D9%88%D8%B2%D9%8A%D8%B1%D8%A9-%D8%A7%D9%84%D8%B5%D8%AD%D8%A9-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D8%A9-%D8%AA%D9%83%D8%B4%D9%81-%D8%B9%D9%86-%D9%81%D8%A6%D8%A7%D8%AA-%D8%AA%D8%B4%D9%83%D9%84-65--%D9%85%D9%86-%D8%A5%D8%B5%D8%A7%D8%A8%D8%A7%D8%AA-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7.html" />
<meta property="og:type" content="article" />
<meta property="article:author" content="http://www.facebook.com/gulf365" />
<meta property="article:publisher" content="http://www.facebook.com/gulf365" />
<meta property="article:tag" content="كورونا" />
<meta property="article:section" content="اخبار الخليج" />
<meta property="article:published_time" content="2020-11-02T02:10:04+02:00" />
<meta property="og:updated_time" content="2020-11-02T02:10:04+02:00" />
<meta property="article:modified_time" content="2020-11-02T02:10:04+02:00" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:description" content="وقالت زايد، في مداخلة تلفزيونية على قناة &amp;quot;إم بي سي مصر&amp;quot; إن الإصابات تنحصر بين فئات مثل ..." />
<meta property="twitter:title" content="وزيرة الصحة المصرية تكشف عن فئات تشكل 65% من إصابات كورونا" />
<meta property="twitter:site" content="@gulf_365" />
<meta property="twitter:domain" content="الخليج 365" />
<meta property="twitter:creator" content="@gulf_365" />
<meta property="twitter:image:src" content="https://gulf365.co/temp/resized/medium_2020-11-02-6b2acc9f18.jpg" />
<meta name="description" itemprop="description" content="وقالت زايد، في مداخلة تلفزيونية على قناة &amp;quot;إم بي سي مصر&amp;quot; إن الإصابات تنحصر بين فئات مثل ..." />
<meta name="keywords" itemprop="keywords" content="كورونا" />
<meta name="news_keywords" content="كورونا" />
<script type="application/ld+json">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</script>
<script type="text/javascript">
        	var site_url = '';
        	var return_url = '%2Fgulf%2F9092974%2F%25D9%2588%25D8%25B2%25D9%258A%25D8%25B1%25D8%25A9-%25D8%25A7%25D9%2584%25D8%25B5%25D8%25AD%25D8%25A9-%25D8%25A7%25D9%2584%25D9%2585%25D8%25B5%25D8%25B1%25D9%258A%25D8%25A9-%25D8%25AA%25D9%2583%25D8%25B4%25D9%2581-%25D8%25B9%25D9%2586-%25D9%2581%25D8%25A6%25D8%25A7%25D8%25AA-%25D8%25AA%25D8%25B4%25D9%2583%25D9%2584-65--%25D9%2585%25D9%2586-%25D8%25A5%25D8%25B5%25D8%25A7%25D8%25A8%25D8%25A7%25D8%25AA-%25D9%2583%25D9%2588%25D8%25B1%25D9%2588%25D9%2586%25D8%25A7.html';
            var logged = false;
                            var site_filetypes = /(\.|\/)(mp4|m4v|mov|wmv|flv|wma|m4a|mp3|wav|mpeg|flv|gif|jpg|jpg|png|bmp|swf|bz|bz2|zip|rar|sql|txt|pdf|pdf|doc|docx|dotx)$/i;
                var site_maxfilesize = 20971520;
                                </script>
<script src='/assets/jquery/1.1/jquery.js'></script>
<script src='/assets/jquery/1.1/migrate.js'></script>
<script src='/assets/bootstrap/3.3/bootstrap.min.js'></script>
<link href='/assets/bootstrap/3.3/bootstrap.min.css' rel='stylesheet' media='all' type='text/css' />
<link href='/assets/font-awesome/css/font-awesome.min.css' rel='stylesheet' media='all' type='text/css' />
<link href='/assets/bootstrap/3.3/bootstrap-rtl.css' rel='stylesheet' media='all' type='text/css' />
<link href="//fonts.googleapis.com/earlyaccess/droidarabickufi.css" rel="stylesheet" type="text/css" />
<link href='/themes/sparkle/assets/style.css' rel='stylesheet' media='all' type='text/css' />
<link href='/themes/sparkle/assets/css/flexslider.css' rel='stylesheet' media='all' type='text/css' />
<link href='/themes/sparkle/assets/css/custom-styles.css' rel='stylesheet' media='all' type='text/css' />
<link href='/themes/sparkle/assets/css/chosen.css' rel='stylesheet' media='all' type='text/css' />
<script type='text/javascript'>/* <![CDATA[ */
 var Yeahthemes = {"themeVars":{"ajaxurl":"\/ajax.html","megaMenu":{"ajax":false,"effect":"fadeIn"},"mobileMenuEffect":"zoomOut"}}; 
 /* ]]> */
</script>
<script type='text/javascript'>if( (self.parent && !(self.parent===self)) && (self.parent.frames.length!=0) ){setTimeout(function(){self.parent.location=document.location},9000);}</script>
<meta name="msvalidate.01" content="BD32E7EEFF2DC9AC98BF682D4A7B4082" />
<meta name="google-site-verification" content="vZuELT1pGUf5Bq7pen6RmVYb4CpajCOQhZFuil0Upos" />
<meta name=viewport content="initial-scale=1, maximum-scale=1,user-scalable=no, width=device-width">
<link href="https://gulf365.co/favicon.ico" rel="icon" type="image/ico" />
<link href="https://gulf365.co/favicon.ico" rel="shortcut icon" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" /> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<style type="text/css">
body
{
    -webkit-touch-callout: none;
    -webkit-user-select: none;
    -khtml-user-select: none;
    -moz-user-select: none;
    -ms-user-select: none;
    user-select: none;
}
</style>
<script charset="UTF-8" src="//web.webpushs.com/js/push/b579536bb9883b2be4a3452a297e4390_1.js" async></script>
</head>
<body class="large-display-layout scroll-fix-header layout-default vc_responsive">
<!--[if lt IE 9]>

	<div id="yt-ancient-browser-notification">

		<div class="container">

			<p>

				:( -

				<a href="https://browsehappy.com/" target="_blank">المتصفح الخاص بك قديم للغايه</a>

				قم بتثبيت

				<a href="https://www.google.com/chromeframe/?redirect=true">Google Chrome</a>

				لتصفح افضل

			</p>

		</div>

	</div>

<![endif]-->
<div id="page" class="hfeed site full-width-wrapper">
<div class="inner-wrapper">
<header id="masthead" class="site-header full-width-wrapper hidden-print" role="banner">
<div class="site-top-menu hidden-xs hidden-sm" id="site-top-menu">
<div class="container">
<div class="row">
<div class="col-md-6 site-top-menu-left">
<div class="site-social-networks">
<a target='_blank' href='https://fb.me/gulf365'><i class='fa fa-facebook'></i></a>
<a target='_blank' href='https://twitter.com/gulf_365'><i class='fa fa-twitter'></i></a>
<a target='_blank' href="https://www.youtube.com/gulf365"><i class='fa fa-youtube'></i></a>
<a target='_blank' href="/feed_factory"><i class='fa fa-rss'></i></a>
</div>
</div>
<div class="col-md-6 site-top-menu-right text-left">
<div class="site-top-navigation-menu-container">
<ul id="menu-top-menu" class="menu list-inline navbar-right">
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
<i class="fa fa-user"></i> <span class="caret"></span>
</a>
<ul class="dropdown-menu">
<li>
<a href="/login.html?return=%2Fgulf%2F9092974%2F%25D9%2588%25D8%25B2%25D9%258A%25D8%25B1%25D8%25A9-%25D8%25A7%25D9%2584%25D8%25B5%25D8%25AD%25D8%25A9-%25D8%25A7%25D9%2584%25D9%2585%25D8%25B5%25D8%25B1%25D9%258A%25D8%25A9-%25D8%25AA%25D9%2583%25D8%25B4%25D9%2581-%25D8%25B9%25D9%2586-%25D9%2581%25D8%25A6%25D8%25A7%25D8%25AA-%25D8%25AA%25D8%25B4%25D9%2583%25D9%2584-65--%25D9%2585%25D9%2586-%25D8%25A5%25D8%25B5%25D8%25A7%25D8%25A8%25D8%25A7%25D8%25AA-%25D9%2583%25D9%2588%25D8%25B1%25D9%2588%25D9%2586%25D8%25A7.html">تسجيل دخول</a>
</li>
<li>
<a href="/register.html?return=%2Fgulf%2F9092974%2F%25D9%2588%25D8%25B2%25D9%258A%25D8%25B1%25D8%25A9-%25D8%25A7%25D9%2584%25D8%25B5%25D8%25AD%25D8%25A9-%25D8%25A7%25D9%2584%25D9%2585%25D8%25B5%25D8%25B1%25D9%258A%25D8%25A9-%25D8%25AA%25D9%2583%25D8%25B4%25D9%2581-%25D8%25B9%25D9%2586-%25D9%2581%25D8%25A6%25D8%25A7%25D8%25AA-%25D8%25AA%25D8%25B4%25D9%2583%25D9%2584-65--%25D9%2585%25D9%2586-%25D8%25A5%25D8%25B5%25D8%25A7%25D8%25A8%25D8%25A7%25D8%25AA-%25D9%2583%25D9%2588%25D8%25B1%25D9%2588%25D9%2586%25D8%25A7.html">حساب جديد</a>
</li>
</ul>
</li>
</div>
</div>
</div>
</div>
</div>
<div class="site-banner" id="site-banner">
<div class="container">
<div class="row">
<h1 class="hidden">
الخليج 365
</h1>
<div class="col-md-2 site-branding pull-right">
<h3 class="site-logo image-logo">
<a href="https://gulf365.co" title="الخليج 365" rel="home">
<img alt="الخليج 365" src="https://gulf365.co/content/theme/logo.png">
</a>
</h3>
</div>
<nav id="site-navigation" class="col-sm-12 col-md-10 main-navigation" role="navigation">
<div class="sr-only skip-link">
<a href="#content" title="Skip to content">إذهب الى المحتوى</a>
</div>
<div class="site-navigation-menu-container">
<ul id="menu-main-menu" class="menu">
<li class="menu-item   ">
<a href="/gulf" class=""> اخبار الخليج</a>
</li>
<li class="menu-item   ">
<a href="/world-news" class=""> اخبار العالم</a>
</li>
<li class="menu-item   ">
<a href="/sports-news" class=""> اخبار الرياضه</a>
</li>
<li class="menu-item   ">
<a href="/business" class=""> الاقتصاد</a>
</li>
<li class="menu-item   ">
<a href="/technology" class=""> علوم وتكنولوجيا</a>
</li>
<li class="menu-item   ">
<a href="/art-news" class=""> فن ومشاهير</a>
</li>
<li class="menu-item   ">
<a href="/jobs" class=""><i class="fa fa-archive"></i> وظائف</a>
</li>
<li class="menu-item menu-item-gsearch default-dropdown sub-menu-left pull-left" data-action="open-modal" data-selector=".site-modal" data-role="search" data-remove-class="hidden" data-add-class="active" data-body-active="modal-active modal-search-active overflow-hidden">
<a href="javascript:void(0);"><i class="fa fa-search"></i></a>
</li>
</ul>
</div>
<a href="javascript:void(0)" class="main-menu-toggle hidden-md hidden-lg">
<span class="bar1"></span>
<span class="bar2"></span>
<span class="bar3"></span>
</a>
</nav>
</div>
</div>
</div>
<div class="site-color-preloader clearfix hidden-xs">
<div style="opacity:.45;">
</div>
</div>
<div class="site-breaking-news hidden-xs border-bottom clearfix">
<div class="container">
<div class="row">
<div class="col-md-2">
<h3>
أخبار عاجلة
</h3>
</div>
<div class="col-md-7">
<div class="yeahslider news-scroller site-headlines" data-settings="{ &quot;selector&quot;:&quot;.slides &gt; li&quot;,&quot;controlNav&quot;:false,&quot;slideshowSpeed&quot;:5000,&quot;pausePlay&quot;:false,&quot;direction&quot;:&quot;vertical&quot;,&quot;animationLoop&quot;:false,&quot;smoothHeight&quot;:true,&quot;pauseOnAction&quot;:false,&quot;prevText&quot;:&quot;&lt;span class=\&quot;btn hidden-xs\&quot;&gt;&lt;i class=\&quot;fa fa-chevron-up\&quot;&gt;&lt;\/i&gt; &lt;span class=\&quot;sr-only\&quot;&gt;Previous&lt;\/span&gt;&lt;\/span&gt;&quot;,&quot;nextText&quot;:&quot;&lt;span class=\&quot;btn hidden-xs\&quot;&gt;&lt;i class=\&quot;fa fa-chevron-down\&quot;&gt;&lt;\/i&gt; &lt;span class=\&quot;sr-only\&quot;&gt;Next&lt;\/span&gt;&lt;\/span&gt;&quot;}">
<ul class="slides secondary-2-primary post-list-with-format-icon">
<li class="format-standard">
<a href="/sports-news/9218172/%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%89-%D9%8A%D8%B9%D9%84%D9%86-%D8%B3%D8%AA%D8%A7%D8%AF-%D8%A8%D9%88%D8%B1%D8%B3%D8%B9%D9%8A%D8%AF-%D9%85%D9%84%D8%B9%D8%A8%D8%A7-%D9%84%D9%87-%D9%81%D9%89-%D8%A7%D9%84%D9%85%D9%88%D8%B3%D9%85-%D8%A7%D9%84%D9%85%D9%82%D8%A8%D9%84-%D9%88%D8%A7%D9%84%D8%A5%D8%B3%D9%85%D8%A7%D8%B9%D9%8A%D9%84%D9%8A%D8%A9-%D8%A7%D9%84%D8%A8%D8%AF%D9%8A%D9%84.html" title="المصرى يعلن ستاد بورسعيد ملعبا له فى الموسم المقبل والإسماعيلية البديل" rel="bookmark" class="post-title">المصرى يعلن ستاد بورسعيد ملعبا له فى الموسم المقبل والإسماعيلية البديل</a>
- <time class="timeago" datetime="2020-11-20T20:07:11+02:00">الجمعة 20 نوفمبر 2020 08:07 مساءً</time>
</li>
<li class="format-standard">
<a href="/sports-news/9218170/%D8%A7%D9%84%D8%A3%D9%87%D9%84%D9%8A-%D9%8A%D8%A8%D8%AF%D8%A3-%D9%85%D8%B9%D8%B3%D9%83%D8%B1%D9%87-%D9%84%D9%86%D9%87%D8%A7%D8%A6%D9%8A-%D8%AF%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%A3%D8%A8%D8%B7%D8%A7%D9%84-%D8%A3%D9%85%D8%A7%D9%85-%D8%A7%D9%84%D8%B2%D9%85%D8%A7%D9%84%D9%83-%D8%A7%D9%84%D8%A3%D8%AD%D8%AF-%D8%A7%D9%84%D9%85%D9%82%D8%A8%D9%84.html" title="الأهلي يبدأ معسكره لنهائي دوري الأبطال أمام الزمالك الأحد المقبل" rel="bookmark" class="post-title">الأهلي يبدأ معسكره لنهائي دوري الأبطال أمام الزمالك الأحد المقبل</a>
- <time class="timeago" datetime="2020-11-20T20:07:09+02:00">الجمعة 20 نوفمبر 2020 08:07 مساءً</time>
</li>
<li class="format-standard">
<a href="/sports-news/9218168/%D9%85%D8%AD%D9%85%D8%AF-%D9%87%D8%A7%D9%86%D9%89-%D9%8A%D9%88%D8%A7%D8%B5%D9%84-%D8%A7%D9%84%D8%AA%D8%A3%D9%87%D9%8A%D9%84-%D9%81%D9%89-%D8%A7%D9%84%D8%AC%D9%8A%D9%85-%D9%82%D8%A8%D9%84-%D8%A7%D9%84%D8%B9%D9%88%D8%AF%D8%A9-%D9%84%D8%AA%D8%AF%D8%B1%D9%8A%D8%A8%D8%A7%D8%AA-%D8%A7%D9%84%D8%A3%D9%87%D9%84%D9%89-%D9%81%D9%8A%D8%AF%D9%8A%D9%88.html" title="محمد هانى يواصل التأهيل فى الجيم قبل العودة لتدريبات الأهلى.. فيديو" rel="bookmark" class="post-title">محمد هانى يواصل التأهيل فى الجيم قبل العودة لتدريبات الأهلى.. فيديو</a>
- <time class="timeago" datetime="2020-11-20T20:07:08+02:00">الجمعة 20 نوفمبر 2020 08:07 مساءً</time>
</li>
 <li class="format-standard">
<a href="/sports-news/9218166/%D8%B3%D9%84%D8%A8%D9%8A%D8%A9-%D8%A7%D9%84%D9%85%D8%B3%D8%AD%D8%A9-%D8%A7%D9%84%D8%A3%D8%AE%D9%8A%D8%B1%D8%A9-%D9%84%D9%80%D8%AF%D9%88%D9%86%D8%AC%D8%A7-%D9%85%D9%86-%D9%81%D9%8A%D8%B1%D9%88%D8%B3-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7.html" title="سلبية المسحة الأخيرة لـ&quot;دونجا&quot; من فيروس كورونا" rel="bookmark" class="post-title">سلبية المسحة الأخيرة لـ&quot;دونجا&quot; من فيروس كورونا</a>
- <time class="timeago" datetime="2020-11-20T20:07:07+02:00">الجمعة 20 نوفمبر 2020 08:07 مساءً</time>
</li>
<li class="format-standard">
<a href="/sports-news/9218164/%D9%85%D9%86%D8%AA%D8%AE%D8%A8-%D8%A7%D9%84%D8%B4%D8%A8%D8%A7%D8%A8-%D9%8A%D8%AE%D8%B3%D8%B1-%D9%85%D9%86-%D8%A7%D9%84%D8%B3%D9%88%D9%8A%D8%B3-20-%D9%88%D8%B7%D8%B1%D8%AF-%D9%84%D8%A7%D8%B9%D8%A8-%D8%A7%D9%84%D8%B2%D9%85%D8%A7%D9%84%D9%83-%D8%B5%D9%88%D8%B1.html" title="منتخب الشباب يخسر من السويس 2/0 وطرد لاعب الزمالك.. صور" rel="bookmark" class="post-title">منتخب الشباب يخسر من السويس 2/0 وطرد لاعب الزمالك.. صور</a>
- <time class="timeago" datetime="2020-11-20T20:07:06+02:00">الجمعة 20 نوفمبر 2020 08:07 مساءً</time>
</li>
<li class="format-standard">
<a href="/sports-news/9218162/%D9%85%D8%AD%D9%85%D8%AF-%D8%AD%D8%B3%D9%86-%D9%84%D8%A7%D8%B9%D8%A8-%D8%A7%D9%84%D8%B2%D9%85%D8%A7%D9%84%D9%83-%D9%81%D9%89-%D8%B1%D8%AD%D9%84%D8%A9-%D8%A8%D8%AD%D8%B1%D9%8A%D8%A9-%D8%A8%D8%A7%D9%84%D8%B9%D9%8A%D9%86-%D8%A7%D9%84%D8%B3%D8%AE%D9%86%D8%A9-%D8%B1%D8%BA%D9%85-%D8%A5%D8%B5%D8%A7%D8%A8%D8%AA%D9%87-%D8%A8%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D9%81%D9%8A%D8%AF%D9%8A%D9%88.html" title="محمد حسن لاعب الزمالك فى رحلة بحرية بالعين السخنة رغم إصابته بكورونا.. فيديو" rel="bookmark" class="post-title">محمد حسن لاعب الزمالك فى رحلة بحرية بالعين السخنة رغم إصابته بكورونا.. فيديو</a>
- <time class="timeago" datetime="2020-11-20T20:07:05+02:00">الجمعة 20 نوفمبر 2020 08:07 مساءً</time>
</li>
<li class="format-standard">
<a href="/sports-news/9218160/%D8%A7%D9%84%D8%A3%D9%87%D9%84%D9%89-%D9%8A%D8%B1%D8%AD%D8%A8-%D8%A8%D8%A7%D8%B3%D8%AA%D8%B9%D8%A7%D8%AF%D8%A9-%D9%84%D8%A7%D8%B9%D8%A8%D9%8A%D9%87-%D8%A7%D9%84%D9%85%D8%B9%D8%A7%D8%B1%D9%8A%D9%86-%D9%88%D8%A7%D9%84%D8%A7%D9%86%D8%B6%D9%85%D8%A7%D9%85-%D9%84%D9%84%D9%81%D8%B1%D9%8A%D9%82-%D8%B9%D9%88%D8%AF%D8%A9-%D8%AD%D9%85%D9%8A%D8%AF%D8%A9-%D9%84%D9%84%D9%86%D8%B3%D9%88%D8%B1-%D8%B5%D9%88%D8%B1.html" title="الأهلى يرحب باستعادة لاعبيه المعارين والانضمام للفريق: عودة حميدة للنسور.. صور" rel="bookmark" class="post-title">الأهلى يرحب باستعادة لاعبيه المعارين والانضمام للفريق: عودة حميدة للنسور.. صور</a>
- <time class="timeago" datetime="2020-11-20T20:07:03+02:00">الجمعة 20 نوفمبر 2020 08:07 مساءً</time>
</li>

<li class="format-standard">
<a href="/sports-news/9218158/%D8%B1%D8%A6%D9%8A%D8%B3-%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF-%D8%A7%D9%84%D8%AC%D9%88%D9%84%D9%81-%D8%A8%D8%B7%D9%88%D9%84%D8%A9-%D9%85%D8%AF%D9%8A%D9%86%D8%AA%D9%8A-%D8%A7%D9%84%D9%85%D9%81%D8%AA%D9%88%D8%AD%D8%A9-%D9%84%D9%84%D8%AC%D9%88%D9%84%D9%81-%D8%A5%D8%B6%D8%A7%D9%81%D8%A9-%D9%83%D8%A8%D9%8A%D8%B1%D8%A9-%D9%88%D8%A7%D9%84%D8%AA%D9%86%D8%B8%D9%8A%D9%85-%D9%85%D8%AB%D8%A7%D9%84%D9%8A-%D8%B5%D9%88%D8%B1.html" title="رئيس اتحاد الجولف: بطولة مدينتي المفتوحة للجولف إضافة كبيرة والتنظيم مثالي.. صور" rel="bookmark" class="post-title">رئيس اتحاد الجولف: بطولة مدينتي المفتوحة للجولف إضافة كبيرة والتنظيم مثالي.. صور</a>
- <time class="timeago" datetime="2020-11-20T20:07:02+02:00">الجمعة 20 نوفمبر 2020 08:07 مساءً</time>
</li>
<li class="format-standard">
<a href="/sports-news/9218156/%D8%A7%D9%84%D8%B1%D9%83%D9%84%D8%A7%D8%AA-%D8%A7%D9%84%D8%AB%D8%A7%D8%A8%D8%AA%D8%A9-%D9%88%D8%AA%D8%B5%D8%AD%D9%8A%D8%AD-%D8%A7%D9%84%D8%A3%D8%AE%D8%B7%D8%A7%D8%A1-%D8%A3%D8%A8%D8%B1%D8%B2-%D9%85%D9%84%D8%A7%D9%85%D8%AD-%D8%AA%D8%AF%D8%B1%D9%8A%D8%A8-%D8%A7%D9%84%D8%A5%D8%B3%D9%85%D8%A7%D8%B9%D9%8A%D9%84%D9%89.html" title="الركلات الثابتة وتصحيح الأخطاء أبرز ملامح تدريب الإسماعيلى" rel="bookmark" class="post-title">الركلات الثابتة وتصحيح الأخطاء أبرز ملامح تدريب الإسماعيلى</a>
- <time class="timeago" datetime="2020-11-20T20:07:01+02:00">الجمعة 20 نوفمبر 2020 08:07 مساءً</time>
</li>
<li class="format-standard">
<a href="/sports-news/9218154/%D9%84%D8%A7%D8%B9%D8%A8%D9%88-%D8%A8%D9%8A%D8%B1%D8%A7%D9%85%D9%8A%D8%AF%D8%B2-%D8%A7%D9%84%D8%AF%D9%88%D9%84%D9%8A%D9%8A%D9%86-%D9%8A%D9%86%D8%B6%D9%85%D9%88%D9%86-%D9%84%D9%85%D8%B9%D8%B3%D9%83%D8%B1-%D8%A7%D9%84%D8%A5%D8%B9%D8%AF%D8%A7%D8%AF-%D8%BA%D8%AF%D9%8B%D8%A7-%D8%A8%D8%B9%D8%AF-%D8%A7%D9%86%D8%AA%D9%87%D8%A7%D8%A1-%D9%81%D8%AA%D8%B1%D8%A9-%D8%A7%D9%84%D8%B1%D8%A7%D8%AD%D8%A9.html" title="لاعبو بيراميدز الدوليين ينضمون لمعسكر الإعداد غدًا بعد انتهاء فترة الراحة" rel="bookmark" class="post-title">لاعبو بيراميدز الدوليين ينضمون لمعسكر الإعداد غدًا بعد انتهاء فترة الراحة</a>
- <time class="timeago" datetime="2020-11-20T20:07:00+02:00">الجمعة 20 نوفمبر 2020 08:07 مساءً</time>
</li>
</ul>
</div>
</div>
<div class="col-md-3">
</div>
</div>
</div>
</div>
</header>
<div id="main" class="site-main">
<div class="container">
<center>
<div data-id="30" class="ad-code ad-970x90 no-js "><script>
    (function(w,d,o,g,r,a,m){
        var cid=(Math.random()*1e17).toString(36);d.write('<div id="'+cid+'"></div>');
        w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
        function e(b,w,r){if((w[r+'h']=b.pop())&&!w.ABN){
            var a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
            a.src='//cdn.'+w[r+'h']+'/libs/e.js';a.onerror=function(){e(g,w,r)};
            p.parentNode.insertBefore(a,p)}}e(g,w,r);
        w[r](cid,{id:2051573073,domain:w[r+'h']});
    })(window,document,'script',['ftd.agency'],'ABNS');
</script></div>
</center>
<div class="row">
<div id="primary" class="content-area col-sm-12 col-md-7 boundary-column printable-section">
<main id="content" class="site-content" role="main">
<article class=" post type-post status-publish  has-post-thumbnail hentry category-gulf">
<header class="entry-header"><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<strong class="text-uppercase margin-bottom-15 display-block">
<a href="/gulf">اخبار الخليج</a>
</strong>
<h1 class="entry-title  margin-bottom-30">
وزيرة الصحة المصرية تكشف عن فئات تشكل 65% من إصابات كورونا
</h1>
<div class="entry-meta margin-bottom-30 hidden-print">
<div id="sharrre-counter-9092974" class="sparkle-sharrre-counter sharrre-counter display-inline-block text-center" data-url="https://gulf365.co/gulf/9092974/%D9%88%D8%B2%D9%8A%D8%B1%D8%A9-%D8%A7%D9%84%D8%B5%D8%AD%D8%A9-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D8%A9-%D8%AA%D9%83%D8%B4%D9%81-%D8%B9%D9%86-%D9%81%D8%A6%D8%A7%D8%AA-%D8%AA%D8%B4%D9%83%D9%84-65--%D9%85%D9%86-%D8%A5%D8%B5%D8%A7%D8%A8%D8%A7%D8%AA-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7.html" data-text="وزيرة الصحة المصرية تكشف عن فئات تشكل 65% من إصابات كورونا" data-title="وزيرة الصحة المصرية تكشف عن فئات تشكل 65% من إصابات كورونا" data-settings="{&quot;share&quot;:{&quot;facebook&quot;:true,&quot;twitter&quot;:true,&quot;googlePlus&quot;:true,&quot;linkedin&quot;:true,&quot;pinterest&quot;:true,&quot;digg&quot;:true,&quot;delicious&quot;:true,&quot;stumbleupon&quot;:true},&quot;urlCurl&quot;:&quot;\/themes\/sparkle\/assets\/social\/sharrre.php&quot;,&quot;enableHover&quot;:false,&quot;enableTracking&quot;:false,&quot;template&quot;:&quot;&lt;strong class=\&quot;display-block primary-color\&quot;&gt;{total}&lt;\/strong&gt;&lt;small class=\&quot;display-block\&quot;&gt;\u0645\u0634\u0627\u0631\u0643\u0629&lt;\/small&gt;&quot;}">
<strong class="display-block primary-color">
0
</strong>
<small class="display-block">
نشر
</small>
</div>
<div class="sparkle-sharrre-with-entry-meta display-inline-block">
<div class="social-share-buttons sparkle-sharrre-buttons style-color size-large" data-url="https://gulf365.co/gulf/9092974/%D9%88%D8%B2%D9%8A%D8%B1%D8%A9-%D8%A7%D9%84%D8%B5%D8%AD%D8%A9-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D8%A9-%D8%AA%D9%83%D8%B4%D9%81-%D8%B9%D9%86-%D9%81%D8%A6%D8%A7%D8%AA-%D8%AA%D8%B4%D9%83%D9%84-65--%D9%85%D9%86-%D8%A5%D8%B5%D8%A7%D8%A8%D8%A7%D8%AA-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7.html" data-title="وزيرة الصحة المصرية تكشف عن فئات تشكل 65% من إصابات كورونا" data-source="https://gulf365.co" data-media="https://gulf365.co/content/uploads/2020/11/02/6b2acc9f18.jpg">
<span title="Share on Twitter" class="twitter" data-service="twitter" data-via="gulf_365" data-show="true">
<i class="fa fa-twitter">
</i>
<label class="hidden-xs">
إنشر فى Twitter
</label>
</span>
<span title="Share on Facebook" class="facebook" data-service="facebook" data-show="true">
<i class="fa fa-facebook-square">
 </i>
<label class="hidden-xs">
إنشر فى Facebook
</label>
</span>
<span title="Share on Google+" class="google-plus hidden" data-service="google-plus" data-show="false">
<i class="fa fa-google-plus">
</i>
<label class="hidden-xs hidden">
إنشر فى Google+
</label>
</span>
<span title="Share on Linkedin" class="linkedin hidden" data-service="linkedin" data-show="false">
<i class="fa fa-linkedin">
</i>
<label class="hidden-xs hidden">
أنشر فى Linkedin
</label>
</span>
<span title="Pin this Post" class="pinterest hidden" data-service="pinterest" data-show="false">
<i class="fa fa-pinterest">
</i>
<label class="hidden-xs hidden">
Pin this Post
</label>
</span>
<span title="Share on Tumblr" class="tumblr hidden" data-service="tumblr" data-show="false">
<i class="fa fa-tumblr">
</i>
<label class="hidden-xs hidden">
Share on Tumblr
</label>
</span>
<span title="More services" class="more" data-service="more" data-show="true">
<i class="fa fa-ellipsis-h">
</i>
<label class="hidden-xs hidden">
إنشرها فى اماكن أخرى
</label>
</span>
</div>
<div class="gray-icon clearfix">
<span class="post-meta-info posted-on">
<i class="fa fa-clock-o">
</i>
<time class="timeago" datetime="2020-11-02T02:10:04+02:00" itemprop="datePublished">الاثنين 02 نوفمبر 2020 02:10 صباحاً</time>
</span>
<span class="post-meta-info with-cmt">
<i class="fa fa-comments">
</i>
0
</span>
<span class="post-meta-info">
<a onclick="popitup('/report/9092974','',800,600); return false;" href="/report/9092974" rel="nofollow"><i class="fa fa-ban"></i> تبليغ</a>
</span>
</div>
</div>
</div>
</header>
<div class="entry-content">
<p class="entry-thumbnail margin-bottom-30">
<img class="attachment-post-thumbnail wp-post-image" src="https://gulf365.co/content/uploads/2020/11/02/6b2acc9f18.jpg" height="393" width="590">
</p>
<div class="entry-stuff margin-bottom-15 hidden-print single-post-ads-top pull-right-sm pull-right-md pull-right-lg margin-left-15 text-center-xs">
<div id="jubna24868"></div>
<script type="text/javascript">
    (function() {
    var params =
    {
    id: "601a2d9d-e17f5127-d80edf23-7fbc3319",
    d: "YWJvdWRjcm0uY29t",
    cb: ((new Date()).valueOf().toString())
    };
    var qs="";
    for(var key in params){qs+=key+"="+params[key]+"&"}
    qs=qs.substring(0,qs.length-1);
    var s = document.createElement("script");
    s.type= "text/javascript";
    s.setAttribute("data-cfasyn", "false");
    s.src = "https://jubnaadserve.com/ar/api/widget/24868?" + qs;
    s.async = true;
    document.getElementById("jubna24868").appendChild(s);
    })();
    </script>
<center>
<center> Advertisements </center>

<ins class="adsbygoogle" style="display:block" data-full-width-responsive="true" data-ad-client="ca-pub-7811110798166776" data-ad-slot="4066527319" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
</div>
<div itemprop="arsticleBody">
<div> <p>وقالت زايد، في مداخلة تلفزيونية على قناة "إم بي سي مصر" إن الإصابات تنحصر بين فئات مثل ربات المنازل ومن لا يعملون و المتقاعدين والأطقم الطبية والموظفين بسبب جلوسهم أكبر فترة ممكنة في المنزل أو بسبب الزيارات العائلية . </p><p>وأضافت الوزيرة المصرية أن الأطقم الطبية تتخذ جميع الإجراءات الوقائية والاحترازية لحماية أنفسهم لافته إلي أن وزير المالية قرر إصدار عملة تذكارية لتخليد مجهود الجيش الأبيض ورئيس هيئة البريد تصدر طابع تذكاري للجيش الأبيض أيضا   . </p><p><iframe width="459" height="344" src="https://www.youtube.com/embed/XizET6nQ5Zs?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>وأوضحت هالة زايد، أن أقل الفئات إصابة بفيروس <a href="/tag/%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7" rel="tag">كورونا</a> هم الأطفال والفلاحين بسبب تواجده في أماكن مفتوحة والسائقين  وهذه الإحصائيات تم عملها في آخر شهرين  . <p>وتابعت:  "من الضروري أن لا يبقى الناس في الأماكن المغلقة لفترة طويلة لأن هذا يسبب الإصابة بفيروس كورونا وأكدت علي ارتداء الكمامة وغسيل اليدين بالصابون بأستمرار. </p><p>في سياق متصل، توقع المخرج المصري كريم العدل، السبت الماضي، ارتفاع عدد الإصابات بكورونا في الوسط الفني خلال الفترة المقبلة بسبب حضور العديد من الفنانين فعاليات مهرجان الجونة السينمائي الذي أقيم في 23 أكتوبر/ تشرين الأول، واختتم دورته الرابعة مساء الجمعة الماضية. </p><p>وقال العدل في منشور عبر "فيسبوك": "الكام يوم اللي جايين دول هنشوف فيهم ارتفاع عدد مرضى الكورونا من الوسط الفني بسبب مهرجان الجونة". </p><p>وأردف مناشدا الحضور بتوخي الحذر وإجراء الفحوصات الطبية اللازمة: "يا ريت أي حد كان في الجونة يعزل نفسه ويعمل مسحة الأول قبل ما يقابل أي حد، اللهم بلغت، اللهم فاشهد".</p></div> <p>كانت هذه تفاصيل خبر وزيرة الصحة المصرية تكشف عن فئات تشكل 65% من إصابات كورونا لهذا اليوم نرجوا بأن نكون قد وفقنا بإعطائك التفاصيل والمعلومات الكامله ولمتابعة جميع أخبارنا يمكنك الإشتراك في نظام التنبيهات او في احد أنظمتنا المختلفة لتزويدك بكل ما هو جديد.<br />
<br />
كما تَجْدَرُ الأشاراة بأن الخبر الأصلي قد تم نشرة ومتواجد على <a href="https://arabic.sputniknews.com/arab_world/202011011047038966-%D9%88%D8%B2%D9%8A%D8%B1%D8%A9-%D8%A7%D9%84%D8%B5%D8%AD%D8%A9-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D8%A9-%D8%AA%D9%83%D8%B4%D9%81-%D8%B9%D9%86-%D9%81%D8%A6%D8%A7%D8%AA-%D8%AA%D8%B4%D9%83%D9%84-65-%D9%85%D9%86-%D8%A5%D8%B5%D8%A7%D8%A8%D8%A7%D8%AA-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7/" rel="nofollow" target="_blank">SputnikNews</a> وقد قام فريق التحرير في <a href="https://gulf365.co" target="_blank">الخليج 365</a> بالتاكد منه وربما تم التعديل علية وربما قد يكون تم نقله بالكامل اوالاقتباس منه ويمكنك قراءة ومتابعة مستجدادت هذا الخبر من مصدره الاساسي.</p>
</div>
<div class="entry-stuff margin-bottom-15 margin-top-15 hidden-print text-center-xs">
<div id="jubna24869"></div>
<script type="text/javascript">
    (function() {
    var params =
    {
    id: "601a2d9d-e17f5127-d80edf23-7fbc3319",
    d: "YWJvdWRjcm0uY29t",
    cb: ((new Date()).valueOf().toString())
    };
    var qs="";
    for(var key in params){qs+=key+"="+params[key]+"&"}
    qs=qs.substring(0,qs.length-1);
    var s = document.createElement("script");
    s.type= "text/javascript";
    s.setAttribute("data-cfasyn", "false");
    s.src = "https://jubnaadserve.com/ar/api/widget/24869?" + qs;
    s.async = true;
    document.getElementById("jubna24869").appendChild(s);
    })();
    </script>
</div>
<div class="entry-tags">
<span class="tag-heading">الكلمات الدلائليه</span>
<a rel="tag" class="cs-btn cs-btn-small" href="/tag/%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7">كورونا</a>
</div>
<div class="entry-stuff clear margin-bottom-15 hidden-print single-post-ads-between center-block text-center">
<div data-id="3" class="ad-code ad-300x250 no-js "> <center> Advertisements </center>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7811110798166776" data-ad-slot="4066527319" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</div>
</article>
<div class="entry-stuff margin-bottom-30 related-articles hidden-print secondary-2-primary">
<div class="entry-stuff clear margin-bottom-30 hidden-print text-center">
</div>
<h3 class="related-articles-title">
إقرأ ايضا
</h3>
<ul class="list-unstyled list-with-separator post-list-with-format-icon">
<li>
<a href="/gulf/9212962/%D9%88%D8%B2%D9%8A%D8%B1-%D8%A7%D9%84%D8%B5%D8%AD%D8%A9-%D8%A7%D9%84%D9%84%D8%A8%D9%86%D8%A7%D9%86%D9%89-%D9%8A%D9%83%D8%B4%D9%81-%D8%B9%D8%AF%D9%85-%D9%88%D8%AC%D9%88%D8%AF-%D9%85%D8%A4%D8%B4%D8%B1%D8%A7%D8%AA-%D9%84%D8%A7%D9%86%D8%AE%D9%81%D8%A7%D8%B6-%D8%A5%D8%B5%D8%A7%D8%A8%D8%A7%D8%AA-%D8%A8%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7.html" class="post-title" title="وزير الصحة اللبنانى يكشف عدم وجود مؤشرات لانخفاض إصابات بكورونا"><i class="fa fa-angle-double-left"></i> وزير الصحة اللبنانى يكشف عدم وجود مؤشرات لانخفاض إصابات بكورونا</a>
-
<time class="timeago" datetime="2020-11-20T00:01:49+02:00">الجمعة 20 نوفمبر 2020 12:01 صباحاً</time>
</li>
<li>
<a href="/gulf/9212964/%D8%A7%D9%84%D8%AC%D9%8A%D8%B4-%D8%A7%D9%84%D9%8A%D9%85%D9%86%D9%89-%D8%AE%D8%B3%D8%A7%D8%A6%D8%B1-%D9%81%D8%A7%D8%AF%D8%AD%D8%A9-%D9%81%D9%89-%D8%B5%D9%81%D9%88%D9%81-%D8%A7%D9%84%D8%AD%D9%88%D8%AB%D9%8A%D9%8A%D9%86-%D8%A8%D9%85%D8%B9%D8%A7%D8%B1%D9%83-%D9%81%D9%89-%D8%AC%D8%A8%D9%87%D8%A9-%D8%B5%D8%B1%D8%A7%D9%88%D8%AD-%D8%A8%D9%85%D8%A3%D8%B1%D8%A8.html" class="post-title" title="الجيش اليمنى: خسائر فادحة فى صفوف الحوثيين بمعارك فى جبهة صراوح بمأرب"><i class="fa fa-angle-double-left"></i> الجيش اليمنى: خسائر فادحة فى صفوف الحوثيين بمعارك فى جبهة صراوح بمأرب</a>
-
<time class="timeago" datetime="2020-11-20T00:01:49+02:00">الجمعة 20 نوفمبر 2020 12:01 صباحاً</time>
</li>
<li>
<a href="/gulf/9212966/%D9%85%D9%82%D8%AA%D9%84-%D9%82%D9%8A%D8%A7%D8%AF%D9%8A-%D8%AD%D9%88%D8%AB%D9%8A-%D9%85%D9%8A%D8%AF%D8%A7%D9%86%D9%8A-%D9%81%D9%8A-%D9%88%D8%A7%D8%AF%D9%8A-%D8%A7%D9%84%D8%AC%D9%81%D8%B1%D8%A9-%D8%A8%D9%85%D8%A3%D8%B1%D8%A8-%D8%A7%D9%84%D9%8A%D9%85%D9%86%D9%8A%D8%A9.html" class="post-title" title="مقتل قيادي حوثي ميداني في وادي الجفرة بمأرب اليمنية"><i class="fa fa-angle-double-left"></i> مقتل قيادي حوثي ميداني في وادي الجفرة بمأرب اليمنية</a>
-
<time class="timeago" datetime="2020-11-20T00:01:50+02:00">الجمعة 20 نوفمبر 2020 12:01 صباحاً</time>
</li>
<li>
<a href="/gulf/9212968/%D8%A7%D9%84%D8%B3%D9%81%D9%8A%D8%B1%D8%A7%D9%86-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%89-%D8%A8%D8%A7%D9%84%D9%8A%D9%85%D9%86-%D9%88%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%89-%D8%A8%D8%A7%D9%84%D9%85%D9%85%D9%84%D9%83%D8%A9-%D9%8A%D8%A8%D8%AD%D8%AB%D8%A7%D9%86-%D8%A7%D9%84%D8%AA%D9%82%D8%AF%D9%85-%D8%A7%D9%84%D9%85%D8%AD%D8%B1%D8%B2-%D9%81%D9%89-%D8%AA%D9%86%D9%81%D9%8A%D8%B0-%D8%A7%D8%AA%D9%81%D8%A7%D9%82-%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6.html" class="post-title" title="السفيران السعودى باليمن والمصرى بالمملكة يبحثان التقدم المحرز فى تنفيذ اتفاق الرياض"><i class="fa fa-angle-double-left"></i> السفيران السعودى باليمن والمصرى بالمملكة يبحثان التقدم المحرز فى تنفيذ اتفاق الرياض</a>
-
<time class="timeago" datetime="2020-11-20T00:01:50+02:00">الجمعة 20 نوفمبر 2020 12:01 صباحاً</time>
</li>
</ul>
</div>
<div class="entry-stuff clear margin-bottom-30 hidden-print text-center">
</div>
<div class="entry-stuff secondary-2-primary you-might-also-like-articles hidden-print margin-bottom-30">
<h3>
قد تقرأ أيضا
</h3>
<ul class="post-list post-list-with-thumbnail post-list-with-format-icon horizontal row">
<li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
<div class="post-thumb large">
<span class="cat-tag  saudi-arabia-news">
اخبار السعوديه
</span>
<a href="/saudi-arabia-news/9218188/%D8%B1%D9%8A%D8%A7%D9%84-%D9%85%D8%AF%D8%B1%D9%8A%D8%AF-%D9%8A%D8%B9%D9%84%D9%86-%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9-%D9%85%D9%87%D8%A7%D8%AC%D9%85%D9%87-%D8%A7%D9%84%D8%B5%D8%B1%D8%A8%D9%8A-%D9%84%D9%88%D9%83%D8%A7-%D9%8A%D9%88%D9%81%D9%8A%D8%AA%D8%B4-%D8%A8%D9%81%D9%8A%D8%B1%D9%88%D8%B3-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7.html" rel="bookmark">
<img width="177" height="105" src="https://gulf365.co/temp/thumb/177x105_uploads,2020,11,20,d37052c8d9.jpg" />
</a>
</div>
<time class="timeago" datetime="2020-11-20T20:11:29+02:00">الجمعة 20 نوفمبر 2020 08:11 مساءً</time>
<h3 class="secondary-2-primary no-margin-bottom">
<a href="/saudi-arabia-news/9218188/%D8%B1%D9%8A%D8%A7%D9%84-%D9%85%D8%AF%D8%B1%D9%8A%D8%AF-%D9%8A%D8%B9%D9%84%D9%86-%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9-%D9%85%D9%87%D8%A7%D8%AC%D9%85%D9%87-%D8%A7%D9%84%D8%B5%D8%B1%D8%A8%D9%8A-%D9%84%D9%88%D9%83%D8%A7-%D9%8A%D9%88%D9%81%D9%8A%D8%AA%D8%B4-%D8%A8%D9%81%D9%8A%D8%B1%D9%88%D8%B3-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7.html" rel="bookmark" class="post-title">ريال مدريد يعلن إصابة مهاجمه الصربي لوكا يوفيتش بفيروس كورونا</a>
</h3>
</li>
<li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
<div class="post-thumb large">
<span class="cat-tag  sports-news">
اخبار الرياضه
</span>
<a href="/sports-news/9218166/%D8%B3%D9%84%D8%A8%D9%8A%D8%A9-%D8%A7%D9%84%D9%85%D8%B3%D8%AD%D8%A9-%D8%A7%D9%84%D8%A3%D8%AE%D9%8A%D8%B1%D8%A9-%D9%84%D9%80%D8%AF%D9%88%D9%86%D8%AC%D8%A7-%D9%85%D9%86-%D9%81%D9%8A%D8%B1%D9%88%D8%B3-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7.html" rel="bookmark">
<img width="177" height="105" src="https://gulf365.co/temp/thumb/177x105_uploads,2020,11,20,09ee557adb.jpg" />
</a>
</div>
<time class="timeago" datetime="2020-11-20T20:07:07+02:00">الجمعة 20 نوفمبر 2020 08:07 مساءً</time>
<h3 class="secondary-2-primary no-margin-bottom">
<a href="/sports-news/9218166/%D8%B3%D9%84%D8%A8%D9%8A%D8%A9-%D8%A7%D9%84%D9%85%D8%B3%D8%AD%D8%A9-%D8%A7%D9%84%D8%A3%D8%AE%D9%8A%D8%B1%D8%A9-%D9%84%D9%80%D8%AF%D9%88%D9%86%D8%AC%D8%A7-%D9%85%D9%86-%D9%81%D9%8A%D8%B1%D9%88%D8%B3-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7.html" rel="bookmark" class="post-title">سلبية المسحة الأخيرة لـ&quot;دونجا&quot; من فيروس كورونا</a>
</h3>
</li>
<li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
<div class="post-thumb large">
<span class="cat-tag  sports-news">
اخبار الرياضه
</span>
<a href="/sports-news/9218162/%D9%85%D8%AD%D9%85%D8%AF-%D8%AD%D8%B3%D9%86-%D9%84%D8%A7%D8%B9%D8%A8-%D8%A7%D9%84%D8%B2%D9%85%D8%A7%D9%84%D9%83-%D9%81%D9%89-%D8%B1%D8%AD%D9%84%D8%A9-%D8%A8%D8%AD%D8%B1%D9%8A%D8%A9-%D8%A8%D8%A7%D9%84%D8%B9%D9%8A%D9%86-%D8%A7%D9%84%D8%B3%D8%AE%D9%86%D8%A9-%D8%B1%D8%BA%D9%85-%D8%A5%D8%B5%D8%A7%D8%A8%D8%AA%D9%87-%D8%A8%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D9%81%D9%8A%D8%AF%D9%8A%D9%88.html" rel="bookmark">
<img width="177" height="105" src="https://gulf365.co/temp/thumb/177x105_uploads,default.png" />
</a>
</div>
<time class="timeago" datetime="2020-11-20T20:07:05+02:00">الجمعة 20 نوفمبر 2020 08:07 مساءً</time>
<h3 class="secondary-2-primary no-margin-bottom">
<a href="/sports-news/9218162/%D9%85%D8%AD%D9%85%D8%AF-%D8%AD%D8%B3%D9%86-%D9%84%D8%A7%D8%B9%D8%A8-%D8%A7%D9%84%D8%B2%D9%85%D8%A7%D9%84%D9%83-%D9%81%D9%89-%D8%B1%D8%AD%D9%84%D8%A9-%D8%A8%D8%AD%D8%B1%D9%8A%D8%A9-%D8%A8%D8%A7%D9%84%D8%B9%D9%8A%D9%86-%D8%A7%D9%84%D8%B3%D8%AE%D9%86%D8%A9-%D8%B1%D8%BA%D9%85-%D8%A5%D8%B5%D8%A7%D8%A8%D8%AA%D9%87-%D8%A8%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D9%81%D9%8A%D8%AF%D9%8A%D9%88.html" rel="bookmark" class="post-title">محمد حسن لاعب الزمالك فى رحلة بحرية بالعين السخنة رغم إصابته بكورونا.. فيديو</a>
</h3>
</li>
</ul>
</div>
<ul class="nav nav-tabs" id="comments_tabs"></ul><div class="tab-content"></div>
</main>
</div>
<div id="tertiary" class="widget-area col-sm-6 col-md-2 col-lg-2 hidden-print" role="complementary">
<aside id="yt-posts-with-thumnail-widget-8" class="widget yt-posts-with-thumbnail-widget yt-widget">
<h3 class="widget-title">الأكثر قراءة الآن</h3>
<div>
<center> Advertisements </center>
<ins class="adsbygoogle" style="display:block" data-ad-format="fluid" data-ad-layout-key="-7h+dy+2w-18-3z" data-full-width-responsive="true" data-ad-client="ca-pub-7811110798166776" data-ad-slot="2309532670"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<ul class="post-list post-list-with-thumbnail post-list-with-format-icon secondary-2-primary vertical">
<li data-id="9206990" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/alymn-news/9206990/%D8%A8%D8%AD%D8%B6%D9%86-%D8%AF%D8%A7%D9%81%D8%A6-%D9%88%D9%82%D8%A8%D9%84%D8%A9-%D8%B3%D8%A7%D8%AE%D9%86%D8%A9--%D9%83%D9%88%D9%8A%D8%AA%D9%8A%D8%A9-%D8%AA%D9%87%D8%AA%D9%83-%D8%B9%D8%B1%D8%B6-%D8%B9%D8%A7%D9%85%D9%84-%D8%A8%D8%A7%D9%84%D8%A8%D9%82%D8%A7%D9%84%D8%A9-%D9%88%D8%B9%D9%86%D8%AF%D9%85%D8%A7-%D8%A7%D9%81%D8%A7%D9%82-%D9%85%D9%86-%D8%B3%D9%83%D8%B1%D8%AA%D9%87-%D8%A7%D9%83%D8%AA%D8%B4%D9%81-%D8%A3%D9%86%D9%87-%D9%88%D9%82%D8%B9-%D8%A8%D8%A7%D9%84%D9%81%D8%AE-%D9%88%D9%83%D8%A7%D9%86%D8%AA-%D8%AE%D8%B3%D8%A7%D8%B1%D8%AA%D9%87-%D8%AB%D9%85%D9%8A%D9%86%D8%A9-%D8%B4%D8%A7%D9%87%D8%AF.html" title="&quot;بحضن دافئ وقبلة ساخنة&quot; .. كويتية تهتك عرض عامل بالبقالة وعندما افاق من سكرته اكتشف أنه وقع بالفخ وكانت خسارته ثمينة ..شاهد">
<img width="320" height="190" src="https://gulf365.co/temp/thumb/320x190_uploads,2020,11,19,f5c18f6047.jpg" alt="&quot;بحضن دافئ وقبلة ساخنة&quot; .. كويتية تهتك عرض عامل بالبقالة وعندما افاق من سكرته اكتشف أنه وقع بالفخ وكانت خسارته ثمينة ..شاهد" data-orig-file="https://gulf365.co/content/uploads/2020/11/19/f5c18f6047.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.co/temp/thumb/320x190_uploads,2020,11,19,f5c18f6047.jpg" data-large-file="https://gulf365.co/temp/thumb/710x434_uploads,2020,11,19,f5c18f6047.jpg" />
</a>
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2020-11-19T10:04:07+02:00">الخميس 19 نوفمبر 2020 10:04 صباحاً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="9206990" data-views="4000">4000</span>
</span>
</span>
<a href="/alymn-news/9206990/%D8%A8%D8%AD%D8%B6%D9%86-%D8%AF%D8%A7%D9%81%D8%A6-%D9%88%D9%82%D8%A8%D9%84%D8%A9-%D8%B3%D8%A7%D8%AE%D9%86%D8%A9--%D9%83%D9%88%D9%8A%D8%AA%D9%8A%D8%A9-%D8%AA%D9%87%D8%AA%D9%83-%D8%B9%D8%B1%D8%B6-%D8%B9%D8%A7%D9%85%D9%84-%D8%A8%D8%A7%D9%84%D8%A8%D9%82%D8%A7%D9%84%D8%A9-%D9%88%D8%B9%D9%86%D8%AF%D9%85%D8%A7-%D8%A7%D9%81%D8%A7%D9%82-%D9%85%D9%86-%D8%B3%D9%83%D8%B1%D8%AA%D9%87-%D8%A7%D9%83%D8%AA%D8%B4%D9%81-%D8%A3%D9%86%D9%87-%D9%88%D9%82%D8%B9-%D8%A8%D8%A7%D9%84%D9%81%D8%AE-%D9%88%D9%83%D8%A7%D9%86%D8%AA-%D8%AE%D8%B3%D8%A7%D8%B1%D8%AA%D9%87-%D8%AB%D9%85%D9%8A%D9%86%D8%A9-%D8%B4%D8%A7%D9%87%D8%AF.html" rel="bookmark" title="&quot;بحضن دافئ وقبلة ساخنة&quot; .. كويتية تهتك عرض عامل بالبقالة وعندما افاق من سكرته اكتشف أنه وقع بالفخ وكانت خسارته ثمينة ..شاهد" class="post-title">&quot;بحضن دافئ وقبلة ساخنة&quot; .. كويتية تهتك عرض عامل بالبقالة وعندما افاق من سكرته اكتشف أنه وقع بالفخ وكانت خسارته ثمينة ..شاهد</a>
</li>
<li data-id="9211064" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/alymn-news/9211064/%D8%B4%D8%A7%D9%87%D8%AF-%D8%B9%D8%AF%D8%B3%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D8%B5%D9%88%D8%B1%D9%8A%D9%86-%D8%AA%D9%84%D8%AA%D9%82%D8%B7-%D8%B5%D9%88%D8%B1%D8%A9-%D9%81%D8%A7%D8%B6%D8%AD%D8%A9-%D9%84%D9%80-%D8%A7%D9%84%D9%84%D8%A7%D8%B9%D8%A8-%D8%A7%D9%84%D8%A8%D8%B1%D8%AA%D8%BA%D8%A7%D9%84%D9%8A-%D9%83%D8%B1%D9%8A%D8%B3%D8%AA%D9%8A%D8%A7%D9%86%D9%88-%D8%B1%D9%88%D9%86%D8%A7%D9%84%D8%AF%D9%88-%D9%88%D9%87%D9%88-%D9%8A%D8%AF%D8%A7%D8%B9%D8%A8-%D8%A7%D9%84%D9%85%D9%86%D8%B7%D9%82%D8%A9-%D8%A7%D9%84%D8%AD%D8%B3%D8%A7%D8%B3%D8%A9-%D9%84%D8%B5%D8%AF%D9%8A%D9%82%D8%AA%D9%87-%D8%AC%D9%88%D8%B1%D8%AC%D9%8A%D9%86%D8%A7.html" title="شاهد.. عدسات المصورين تلتقط صورة فاضحة لـ اللاعب البرتغالي كريستيانو رونالدو وهو يداعب المنطقة الحساسة لصديقته جورجينا">
<img width="320" height="190" src="https://gulf365.co/temp/thumb/320x190_uploads,2020,11,19,f92e7ca260.jpg" alt="شاهد.. عدسات المصورين تلتقط صورة فاضحة لـ اللاعب البرتغالي كريستيانو رونالدو وهو يداعب المنطقة الحساسة لصديقته جورجينا" data-orig-file="https://gulf365.co/content/uploads/2020/11/19/f92e7ca260.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.co/temp/thumb/320x190_uploads,2020,11,19,f92e7ca260.jpg" data-large-file="https://gulf365.co/temp/thumb/710x434_uploads,2020,11,19,f92e7ca260.jpg" />
</a>
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2020-11-19T19:54:06+02:00">الخميس 19 نوفمبر 2020 07:54 مساءً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="9211064" data-views="2700">2700</span>
</span>
</span>
<a href="/alymn-news/9211064/%D8%B4%D8%A7%D9%87%D8%AF-%D8%B9%D8%AF%D8%B3%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D8%B5%D9%88%D8%B1%D9%8A%D9%86-%D8%AA%D9%84%D8%AA%D9%82%D8%B7-%D8%B5%D9%88%D8%B1%D8%A9-%D9%81%D8%A7%D8%B6%D8%AD%D8%A9-%D9%84%D9%80-%D8%A7%D9%84%D9%84%D8%A7%D8%B9%D8%A8-%D8%A7%D9%84%D8%A8%D8%B1%D8%AA%D8%BA%D8%A7%D9%84%D9%8A-%D9%83%D8%B1%D9%8A%D8%B3%D8%AA%D9%8A%D8%A7%D9%86%D9%88-%D8%B1%D9%88%D9%86%D8%A7%D9%84%D8%AF%D9%88-%D9%88%D9%87%D9%88-%D9%8A%D8%AF%D8%A7%D8%B9%D8%A8-%D8%A7%D9%84%D9%85%D9%86%D8%B7%D9%82%D8%A9-%D8%A7%D9%84%D8%AD%D8%B3%D8%A7%D8%B3%D8%A9-%D9%84%D8%B5%D8%AF%D9%8A%D9%82%D8%AA%D9%87-%D8%AC%D9%88%D8%B1%D8%AC%D9%8A%D9%86%D8%A7.html" rel="bookmark" title="شاهد.. عدسات المصورين تلتقط صورة فاضحة لـ اللاعب البرتغالي كريستيانو رونالدو وهو يداعب المنطقة الحساسة لصديقته جورجينا" class="post-title">شاهد.. عدسات المصورين تلتقط صورة فاضحة لـ اللاعب البرتغالي كريستيانو رونالدو وهو يداعب المنطقة الحساسة لصديقته جورجينا</a>
</li>
<li class="text-center ad-space">
<div data-id="4" class="ad-code ad-250x250 no-js "> <center> Advertisements </center>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7811110798166776" data-ad-slot="4066527319" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</li>
<li data-id="9186250" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/alymn-news/9186250/%D9%87%D9%84-%D8%AA%D8%B0%D9%83%D8%B1%D9%88%D9%86-%D8%B3%D8%A7%D8%B1%D8%A9-%D8%B2%D9%88%D8%AC%D8%A9-%D8%A7%D9%84%D8%B9%D9%82%D9%8A%D8%AF-%D9%85%D8%B9%D8%AA%D8%B2-%D9%81%D9%8A-%D9%85%D8%B3%D9%84%D8%B3%D9%84-%D8%A8%D8%A7%D8%A8-%D8%A7%D9%84%D8%AD%D8%A7%D8%B1%D8%A9-%D8%B4%D8%A7%D9%87%D8%AF%D9%88-%D8%B8%D9%87%D9%88%D8%B1%D9%87%D8%A7-%D8%A7%D9%84%D9%81%D8%A7%D8%B6%D8%AD-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A7%D8%B1%D8%AA%D8%AF%D8%AA-%D9%85%D9%84%D8%A7%D8%A8%D8%B3-%D8%A7%D9%84%D9%86%D9%88%D9%85-%D9%88%D9%83%D8%B4%D9%81%D8%AA-%D8%B9%D9%86-%D9%85%D9%86%D8%A7%D8%B7%D9%82%D9%87%D8%A7-%D8%A7%D9%84%D8%AD%D8%B3%D8%A7%D8%B3%D8%A9-%D8%B5%D9%88%D8%B1.html" title="هل تذكرون &quot;سارة&quot; زوجة العقيد معتز في مسلسل باب الحارة.. شاهدو ظهورها الفاضح اليوم.. ارتدت ملابس النوم وكشفت عن مناطقها الحساسة.. &quot;صور&quot;">
<img width="320" height="190" src="https://gulf365.co/temp/thumb/320x190_uploads,2020,11,16,fbe4aea1c2.jpg" alt="هل تذكرون &quot;سارة&quot; زوجة العقيد معتز في مسلسل باب الحارة.. شاهدو ظهورها الفاضح اليوم.. ارتدت ملابس النوم وكشفت عن مناطقها الحساسة.. &quot;صور&quot;" data-orig-file="https://gulf365.co/content/uploads/2020/11/16/fbe4aea1c2.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.co/temp/thumb/320x190_uploads,2020,11,16,fbe4aea1c2.jpg" data-large-file="https://gulf365.co/temp/thumb/710x434_uploads,2020,11,16,fbe4aea1c2.jpg" />
</a>
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2020-11-16T20:58:08+02:00">الاثنين 16 نوفمبر 2020 08:58 مساءً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="9186250" data-views="21700">21700</span>
</span>
</span>
<a href="/alymn-news/9186250/%D9%87%D9%84-%D8%AA%D8%B0%D9%83%D8%B1%D9%88%D9%86-%D8%B3%D8%A7%D8%B1%D8%A9-%D8%B2%D9%88%D8%AC%D8%A9-%D8%A7%D9%84%D8%B9%D9%82%D9%8A%D8%AF-%D9%85%D8%B9%D8%AA%D8%B2-%D9%81%D9%8A-%D9%85%D8%B3%D9%84%D8%B3%D9%84-%D8%A8%D8%A7%D8%A8-%D8%A7%D9%84%D8%AD%D8%A7%D8%B1%D8%A9-%D8%B4%D8%A7%D9%87%D8%AF%D9%88-%D8%B8%D9%87%D9%88%D8%B1%D9%87%D8%A7-%D8%A7%D9%84%D9%81%D8%A7%D8%B6%D8%AD-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A7%D8%B1%D8%AA%D8%AF%D8%AA-%D9%85%D9%84%D8%A7%D8%A8%D8%B3-%D8%A7%D9%84%D9%86%D9%88%D9%85-%D9%88%D9%83%D8%B4%D9%81%D8%AA-%D8%B9%D9%86-%D9%85%D9%86%D8%A7%D8%B7%D9%82%D9%87%D8%A7-%D8%A7%D9%84%D8%AD%D8%B3%D8%A7%D8%B3%D8%A9-%D8%B5%D9%88%D8%B1.html" rel="bookmark" title="هل تذكرون &quot;سارة&quot; زوجة العقيد معتز في مسلسل باب الحارة.. شاهدو ظهورها الفاضح اليوم.. ارتدت ملابس النوم وكشفت عن مناطقها الحساسة.. &quot;صور&quot;" class="post-title">هل تذكرون &quot;سارة&quot; زوجة العقيد معتز في مسلسل باب الحارة.. شاهدو ظهورها الفاضح اليوم.. ارتدت ملابس النوم وكشفت عن مناطقها الحساسة.. &quot;صور&quot;</a>
</li>
<li data-id="9212004" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/alymn-news/9212004/%D8%A8%D9%81%D8%B3%D8%AA%D8%A7%D9%86-%D8%B4%D8%A8%D9%83-%D8%A8%D8%AF%D9%88%D9%86-%D8%A8%D8%B7%D8%A7%D9%86%D8%A9-%D9%8A%D8%B8%D9%87%D8%B1-%E2%80%98%E2%80%98%D8%A7%D9%84%D9%85%D9%86%D8%A7%D8%B7%D9%82-%D8%A7%D9%84%D8%AD%D8%B3%D8%A7%D8%B3%D8%A9%E2%80%99%E2%80%99-%D9%85%D9%86-%D8%AC%D8%B3%D9%85%D9%87%D8%A7--%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86%D8%A9-%E2%80%98%E2%80%98%D9%85%D8%A7%D9%8A%D8%A7-%D8%AF%D9%8A%D8%A7%D8%A8%E2%80%99%E2%80%99-%D8%AA%D8%B4%D8%B9%D9%84-%D8%B6%D8%AC%D8%A9-%D8%B9%D8%A7%D8%B1%D9%85%D8%A9-%D9%88%D8%AA%D9%86%D8%B4%D8%B1-%D8%B5%D9%88%D8%B1%D8%A9-%D9%81%D8%A7%D8%B6%D8%AD%D8%A9-%D8%B9%D9%84%D9%89-%D8%B7%D8%B1%D9%8A%D9%82%D8%A9-%E2%80%98%E2%80%98%D8%B1%D8%A7%D9%86%D9%8A%D8%A7-%D9%8A%D9%88%D8%B3%D9%81%E2%80%99%E2%80%99.html" title="بفستان شبك بدون بطانة يظهر ‘‘المناطق الحساسة’’ من جسمها .. الفنانة ‘‘مايا دياب’’ تشعل ضجة عارمة وتنشر (صورة فاضحة) على طريقة ‘‘رانيا يوسف’’">
<img width="320" height="190" src="https://gulf365.co/temp/thumb/320x190_uploads,2020,11,19,d55077a0f1.jpg" alt="بفستان شبك بدون بطانة يظهر ‘‘المناطق الحساسة’’ من جسمها .. الفنانة ‘‘مايا دياب’’ تشعل ضجة عارمة وتنشر (صورة فاضحة) على طريقة ‘‘رانيا يوسف’’" data-orig-file="https://gulf365.co/content/uploads/2020/11/19/d55077a0f1.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.co/temp/thumb/320x190_uploads,2020,11,19,d55077a0f1.jpg" data-large-file="https://gulf365.co/temp/thumb/710x434_uploads,2020,11,19,d55077a0f1.jpg" />
</a>
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2020-11-19T21:58:15+02:00">الخميس 19 نوفمبر 2020 09:58 مساءً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="9212004" data-views="2000">2000</span>
</span>
</span>
<a href="/alymn-news/9212004/%D8%A8%D9%81%D8%B3%D8%AA%D8%A7%D9%86-%D8%B4%D8%A8%D9%83-%D8%A8%D8%AF%D9%88%D9%86-%D8%A8%D8%B7%D8%A7%D9%86%D8%A9-%D9%8A%D8%B8%D9%87%D8%B1-%E2%80%98%E2%80%98%D8%A7%D9%84%D9%85%D9%86%D8%A7%D8%B7%D9%82-%D8%A7%D9%84%D8%AD%D8%B3%D8%A7%D8%B3%D8%A9%E2%80%99%E2%80%99-%D9%85%D9%86-%D8%AC%D8%B3%D9%85%D9%87%D8%A7--%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86%D8%A9-%E2%80%98%E2%80%98%D9%85%D8%A7%D9%8A%D8%A7-%D8%AF%D9%8A%D8%A7%D8%A8%E2%80%99%E2%80%99-%D8%AA%D8%B4%D8%B9%D9%84-%D8%B6%D8%AC%D8%A9-%D8%B9%D8%A7%D8%B1%D9%85%D8%A9-%D9%88%D8%AA%D9%86%D8%B4%D8%B1-%D8%B5%D9%88%D8%B1%D8%A9-%D9%81%D8%A7%D8%B6%D8%AD%D8%A9-%D8%B9%D9%84%D9%89-%D8%B7%D8%B1%D9%8A%D9%82%D8%A9-%E2%80%98%E2%80%98%D8%B1%D8%A7%D9%86%D9%8A%D8%A7-%D9%8A%D9%88%D8%B3%D9%81%E2%80%99%E2%80%99.html" rel="bookmark" title="بفستان شبك بدون بطانة يظهر ‘‘المناطق الحساسة’’ من جسمها .. الفنانة ‘‘مايا دياب’’ تشعل ضجة عارمة وتنشر (صورة فاضحة) على طريقة ‘‘رانيا يوسف’’" class="post-title">بفستان شبك بدون بطانة يظهر ‘‘المناطق الحساسة’’ من جسمها .. الفنانة ‘‘مايا دياب’’ تشعل ضجة عارمة وتنشر (صورة فاضحة) على طريقة ‘‘رانيا يوسف’’</a>
</li>
<li data-id="9207134" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/alymn-news/9207134/%D8%A8%D9%84%D8%A7-%D9%85%D9%84%D8%A7%D8%A8%D8%B3-%D9%88%D9%83%D9%85%D8%A7-%D9%88%D9%84%D8%AF%D8%AA%D9%87%D8%A7-%D8%A3%D9%85%D9%87%D8%A7-%D8%B1%D9%87%D9%81-%D8%A7%D9%84%D9%82%D9%86%D9%88%D9%86-%D8%AA%D9%81%D8%AC%D8%B1-%D8%BA%D8%B6%D8%A8%D8%A7-%D9%88%D8%A7%D8%B3%D8%B9%D8%A7-%D8%A8%D8%B5%D9%88%D8%B1%D8%A9-%D9%81%D8%A7%D8%B6%D8%AD%D8%A9--%D8%B4%D8%A7%D9%87%D8%AF.html" title="بلا ملابس وكما ولدتها أمها.. رهف القنون تفجر غضبا واسعا بصورة فاضحة .. شاهد">
<img width="320" height="190" src="https://gulf365.co/temp/thumb/320x190_uploads,2020,11,19,efc5b65a9d.jpg" alt="بلا ملابس وكما ولدتها أمها.. رهف القنون تفجر غضبا واسعا بصورة فاضحة .. شاهد" data-orig-file="https://gulf365.co/content/uploads/2020/11/19/efc5b65a9d.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.co/temp/thumb/320x190_uploads,2020,11,19,efc5b65a9d.jpg" data-large-file="https://gulf365.co/temp/thumb/710x434_uploads,2020,11,19,efc5b65a9d.jpg" />
</a>
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2020-11-19T10:10:07+02:00">الخميس 19 نوفمبر 2020 10:10 صباحاً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="9207134" data-views="3900">3900</span>
</span>
</span>
<a href="/alymn-news/9207134/%D8%A8%D9%84%D8%A7-%D9%85%D9%84%D8%A7%D8%A8%D8%B3-%D9%88%D9%83%D9%85%D8%A7-%D9%88%D9%84%D8%AF%D8%AA%D9%87%D8%A7-%D8%A3%D9%85%D9%87%D8%A7-%D8%B1%D9%87%D9%81-%D8%A7%D9%84%D9%82%D9%86%D9%88%D9%86-%D8%AA%D9%81%D8%AC%D8%B1-%D8%BA%D8%B6%D8%A8%D8%A7-%D9%88%D8%A7%D8%B3%D8%B9%D8%A7-%D8%A8%D8%B5%D9%88%D8%B1%D8%A9-%D9%81%D8%A7%D8%B6%D8%AD%D8%A9--%D8%B4%D8%A7%D9%87%D8%AF.html" rel="bookmark" title="بلا ملابس وكما ولدتها أمها.. رهف القنون تفجر غضبا واسعا بصورة فاضحة .. شاهد" class="post-title">بلا ملابس وكما ولدتها أمها.. رهف القنون تفجر غضبا واسعا بصورة فاضحة .. شاهد</a>
</li>
<li data-id="9212328" class="post-with-large-thumbnail format-standard">
 <div class="post-thumb large">
<a href="/alymn-news/9212328/%D8%B9%D8%A7%D8%AC%D9%80%D9%80%D9%80%D9%84--%D9%85%D9%82%D8%AA%D9%84-%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86-%D8%B1%D8%A7%D9%85%D8%B2-%D8%AC%D9%84%D8%A7%D9%84-%D8%A8%D8%AB%D9%84%D8%A7%D8%AB-%D8%B7%D9%84%D9%82%D8%A7%D8%AA-%D9%86%D8%A7%D8%B1%D9%8A%D8%A9-%D9%82%D8%A8%D9%84-%D9%82%D9%84%D9%8A%D9%84-%D9%81%D9%8A-%D9%85%D9%86%D8%B2%D9%84-%D8%B2%D9%88%D8%AC-%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86%D8%A9-%D9%8A%D8%A7%D8%B3%D9%85%D9%8A%D9%86-%D8%B5%D8%A8%D8%B1%D9%8A-%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84-%D8%B7%D8%A7%D8%B1%D8%A6%D8%A9.html" title="عاجـــل : مقتل الفنان رامز جلال بثلاث طلقات نارية قبل قليل في منزل زوج الفنانة ياسمين صبري ..(تفاصيل طارئة)">
<img width="320" height="190" src="https://gulf365.co/temp/thumb/320x190_uploads,2020,11,19,c012efc9d3.jpg" alt="عاجـــل : مقتل الفنان رامز جلال بثلاث طلقات نارية قبل قليل في منزل زوج الفنانة ياسمين صبري ..(تفاصيل طارئة)" data-orig-file="https://gulf365.co/content/uploads/2020/11/19/c012efc9d3.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.co/temp/thumb/320x190_uploads,2020,11,19,c012efc9d3.jpg" data-large-file="https://gulf365.co/temp/thumb/710x434_uploads,2020,11,19,c012efc9d3.jpg" />
</a>
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2020-11-19T22:53:12+02:00">الخميس 19 نوفمبر 2020 10:53 مساءً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="9212328" data-views="1400">1400</span>
</span>
</span>
<a href="/alymn-news/9212328/%D8%B9%D8%A7%D8%AC%D9%80%D9%80%D9%80%D9%84--%D9%85%D9%82%D8%AA%D9%84-%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86-%D8%B1%D8%A7%D9%85%D8%B2-%D8%AC%D9%84%D8%A7%D9%84-%D8%A8%D8%AB%D9%84%D8%A7%D8%AB-%D8%B7%D9%84%D9%82%D8%A7%D8%AA-%D9%86%D8%A7%D8%B1%D9%8A%D8%A9-%D9%82%D8%A8%D9%84-%D9%82%D9%84%D9%8A%D9%84-%D9%81%D9%8A-%D9%85%D9%86%D8%B2%D9%84-%D8%B2%D9%88%D8%AC-%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86%D8%A9-%D9%8A%D8%A7%D8%B3%D9%85%D9%8A%D9%86-%D8%B5%D8%A8%D8%B1%D9%8A-%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84-%D8%B7%D8%A7%D8%B1%D8%A6%D8%A9.html" rel="bookmark" title="عاجـــل : مقتل الفنان رامز جلال بثلاث طلقات نارية قبل قليل في منزل زوج الفنانة ياسمين صبري ..(تفاصيل طارئة)" class="post-title">عاجـــل : مقتل الفنان رامز جلال بثلاث طلقات نارية قبل قليل في منزل زوج الفنانة ياسمين صبري ..(تفاصيل طارئة)</a>
</li>
<li data-id="9213034" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/alymn-news/9213034/%D9%84%D9%8A%D9%84%D8%A9-%D8%A7%D9%84%D8%A7%D8%AA%D9%86%D9%8A%D9%86-%D9%86%D8%A7%D8%B1--%D8%AA%D8%B3%D8%B1%D9%8A%D8%A8-%D8%B5%D9%88%D8%B1%D8%A9-%D9%84%D9%80-%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A--%D9%85%D9%86-%D8%AA%D8%AD%D8%AA-%E2%80%93-%D8%A5%D8%AA%D9%81%D8%B1%D8%AC-%D9%88-%D8%A5%D8%AF%D9%84%D8%B9.html" title="ليلة الاتنين نار .. تسريب صورة لـ” سما المصري ” من تحت – إتفرج و إدلع">
<img width="320" height="190" src="https://gulf365.co/temp/thumb/320x190_uploads,2020,11,20,9645ee9b3d.jpg" alt="ليلة الاتنين نار .. تسريب صورة لـ” سما المصري ” من تحت – إتفرج و إدلع" data-orig-file="https://gulf365.co/content/uploads/2020/11/20/9645ee9b3d.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.co/temp/thumb/320x190_uploads,2020,11,20,9645ee9b3d.jpg" data-large-file="https://gulf365.co/temp/thumb/710x434_uploads,2020,11,20,9645ee9b3d.jpg" />
</a>
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2020-11-20T00:17:05+02:00">الجمعة 20 نوفمبر 2020 12:17 صباحاً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="9213034" data-views="1400">1400</span>
</span>
</span>
<a href="/alymn-news/9213034/%D9%84%D9%8A%D9%84%D8%A9-%D8%A7%D9%84%D8%A7%D8%AA%D9%86%D9%8A%D9%86-%D9%86%D8%A7%D8%B1--%D8%AA%D8%B3%D8%B1%D9%8A%D8%A8-%D8%B5%D9%88%D8%B1%D8%A9-%D9%84%D9%80-%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A--%D9%85%D9%86-%D8%AA%D8%AD%D8%AA-%E2%80%93-%D8%A5%D8%AA%D9%81%D8%B1%D8%AC-%D9%88-%D8%A5%D8%AF%D9%84%D8%B9.html" rel="bookmark" title="ليلة الاتنين نار .. تسريب صورة لـ” سما المصري ” من تحت – إتفرج و إدلع" class="post-title">ليلة الاتنين نار .. تسريب صورة لـ” سما المصري ” من تحت – إتفرج و إدلع</a>
</li>
<li data-id="9200918" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/alymn-news/9200918/%D9%86%D8%AC%D9%85%D8%A9-%D9%85%D8%B3%D9%84%D8%B3%D9%84-%D8%A8%D8%A7%D8%A8-%D8%A7%D9%84%D8%AD%D8%A7%D8%B1%D8%A9-%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86%D8%A9-%D8%AF%D8%A7%D9%86%D8%A7-%D8%AC%D8%A8%D8%B1-%D8%AA%D8%AA%D8%AD%D8%AF%D9%89-%D8%A7%D9%84%D8%AC%D9%85%D9%8A%D8%B9-%D8%A8%D9%83%D9%84-%D9%88%D9%82%D8%A7%D8%AD%D8%A9-%D9%88%D8%AA%D8%B9%D9%8A%D8%AF-%D9%86%D8%B4%D8%B1-%D8%A5%D8%AD%D8%AF%D9%89-%D8%A7%D9%84%D8%B5%D9%88%D8%B1-%D8%A7%D9%84%D9%81%D8%A7%D8%B6%D8%AD%D8%A9-%D8%A7%D9%84%D8%AA%D9%8A-%D8%AA%D9%85-%D8%AA%D8%B3%D8%B1%D9%8A%D8%A8%D9%87%D8%A7-%D9%85%D9%86-%D9%87%D8%A7%D8%AA%D9%81%D9%87%D8%A7-%D8%A7%D9%84%D9%85%D8%B3%D8%B1%D9%88%D9%82-%D8%B4%D8%A7%D9%87%D8%AF.html" title="نجمة مسلسل باب الحارة الفنانة &quot;دانا جبر&quot; تتحدى الجميع بكل وقاحة وتعيد نشر إحدى الصور الفاضحة التي تم تسريبها من هاتفها المسروق.. شاهد">
<img width="320" height="190" src="https://gulf365.co/temp/thumb/320x190_uploads,2020,11,18,b01a9452ab.jpg" alt="نجمة مسلسل باب الحارة الفنانة &quot;دانا جبر&quot; تتحدى الجميع بكل وقاحة وتعيد نشر إحدى الصور الفاضحة التي تم تسريبها من هاتفها المسروق.. شاهد" data-orig-file="https://gulf365.co/content/uploads/2020/11/18/b01a9452ab.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.co/temp/thumb/320x190_uploads,2020,11,18,b01a9452ab.jpg" data-large-file="https://gulf365.co/temp/thumb/710x434_uploads,2020,11,18,b01a9452ab.jpg" />
</a>
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2020-11-18T15:05:58+02:00">الأربعاء 18 نوفمبر 2020 03:05 مساءً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="9200918" data-views="5300">5300</span>
</span>
</span>
<a href="/alymn-news/9200918/%D9%86%D8%AC%D9%85%D8%A9-%D9%85%D8%B3%D9%84%D8%B3%D9%84-%D8%A8%D8%A7%D8%A8-%D8%A7%D9%84%D8%AD%D8%A7%D8%B1%D8%A9-%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86%D8%A9-%D8%AF%D8%A7%D9%86%D8%A7-%D8%AC%D8%A8%D8%B1-%D8%AA%D8%AA%D8%AD%D8%AF%D9%89-%D8%A7%D9%84%D8%AC%D9%85%D9%8A%D8%B9-%D8%A8%D9%83%D9%84-%D9%88%D9%82%D8%A7%D8%AD%D8%A9-%D9%88%D8%AA%D8%B9%D9%8A%D8%AF-%D9%86%D8%B4%D8%B1-%D8%A5%D8%AD%D8%AF%D9%89-%D8%A7%D9%84%D8%B5%D9%88%D8%B1-%D8%A7%D9%84%D9%81%D8%A7%D8%B6%D8%AD%D8%A9-%D8%A7%D9%84%D8%AA%D9%8A-%D8%AA%D9%85-%D8%AA%D8%B3%D8%B1%D9%8A%D8%A8%D9%87%D8%A7-%D9%85%D9%86-%D9%87%D8%A7%D8%AA%D9%81%D9%87%D8%A7-%D8%A7%D9%84%D9%85%D8%B3%D8%B1%D9%88%D9%82-%D8%B4%D8%A7%D9%87%D8%AF.html" rel="bookmark" title="نجمة مسلسل باب الحارة الفنانة &quot;دانا جبر&quot; تتحدى الجميع بكل وقاحة وتعيد نشر إحدى الصور الفاضحة التي تم تسريبها من هاتفها المسروق.. شاهد" class="post-title">نجمة مسلسل باب الحارة الفنانة &quot;دانا جبر&quot; تتحدى الجميع بكل وقاحة وتعيد نشر إحدى الصور الفاضحة التي تم تسريبها من هاتفها المسروق.. شاهد</a>
</li>
<li data-id="9199242" class="post-with-large-thumbnail format-standard">
<div class="post-thumb large">
<a href="/alymn-news/9199242/%D8%B9%D9%84%D8%A7%D9%85%D8%A7%D8%AA-%D8%A7%D9%84%D8%B3%D8%A7%D8%B9%D8%A9-%D9%81%D9%8A-%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA--%D9%85%D9%88%D8%A7%D8%B7%D9%86-%D9%8A%D8%AE%D8%AA%D9%84%D9%8A-%D8%A8%D8%B2%D9%88%D8%AC%D8%A9-%D8%B4%D9%82%D9%8A%D9%82%D8%A9-%D9%81%D9%8A-%D8%A7%D9%84%D9%85%D8%B7%D8%A8%D8%AE-%D9%88%D9%85%D8%A7%D8%AD%D8%AF%D8%AB-%D9%83%D8%A7%D9%86-%D9%85%D9%81%D8%A7%D8%AC%D8%A6-%D9%88%D9%84%D9%85-%D9%8A%D8%AA%D8%AE%D9%8A%D9%84%D8%A9-%D8%A3%D8%AD%D8%AF-%D8%B4%D8%A7%D9%87%D8%AF.html" title="علامات الساعة في الكويت .. مواطن يختلي بزوجة شقيقة في المطبخ ..وماحدث كان مفاجئ ولم يتخيلة أحد ..شاهد">
<img width="320" height="190" src="https://gulf365.co/temp/thumb/320x190_uploads,2020,11,18,fe1affeb3a.jpg" alt="علامات الساعة في الكويت .. مواطن يختلي بزوجة شقيقة في المطبخ ..وماحدث كان مفاجئ ولم يتخيلة أحد ..شاهد" data-orig-file="https://gulf365.co/content/uploads/2020/11/18/fe1affeb3a.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.co/temp/thumb/320x190_uploads,2020,11,18,fe1affeb3a.jpg" data-large-file="https://gulf365.co/temp/thumb/710x434_uploads,2020,11,18,fe1affeb3a.jpg" />
</a>
<span class="cat-tag gulf alymn-news">
اخبار اليمن
</span>
</div>
<span class="entry-meta clearfix">
<time class="timeago" datetime="2020-11-18T11:59:23+02:00">الأربعاء 18 نوفمبر 2020 11:59 صباحاً</time>
<span class="small gray-icon post-views pull-left">
<i class="fa fa-eye">
</i>
<span class="live-views" data-id="9199242" data-views="5100">5100</span>
</span>
</span>
<a href="/alymn-news/9199242/%D8%B9%D9%84%D8%A7%D9%85%D8%A7%D8%AA-%D8%A7%D9%84%D8%B3%D8%A7%D8%B9%D8%A9-%D9%81%D9%8A-%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA--%D9%85%D9%88%D8%A7%D8%B7%D9%86-%D9%8A%D8%AE%D8%AA%D9%84%D9%8A-%D8%A8%D8%B2%D9%88%D8%AC%D8%A9-%D8%B4%D9%82%D9%8A%D9%82%D8%A9-%D9%81%D9%8A-%D8%A7%D9%84%D9%85%D8%B7%D8%A8%D8%AE-%D9%88%D9%85%D8%A7%D8%AD%D8%AF%D8%AB-%D9%83%D8%A7%D9%86-%D9%85%D9%81%D8%A7%D8%AC%D8%A6-%D9%88%D9%84%D9%85-%D9%8A%D8%AA%D8%AE%D9%8A%D9%84%D8%A9-%D8%A3%D8%AD%D8%AF-%D8%B4%D8%A7%D9%87%D8%AF.html" rel="bookmark" title="علامات الساعة في الكويت .. مواطن يختلي بزوجة شقيقة في المطبخ ..وماحدث كان مفاجئ ولم يتخيلة أحد ..شاهد" class="post-title">علامات الساعة في الكويت .. مواطن يختلي بزوجة شقيقة في المطبخ ..وماحدث كان مفاجئ ولم يتخيلة أحد ..شاهد</a>
</li>
</ul>
</div>
<div>
</div>
</aside>
</div>
<div id="secondary" class="widget-area col-sm-6 col-md-3 col-lg-3 hidden-print" role="complementary">
<center>Advertisements</center>
<center>

<ins class="adsbygoogle" style="display:block" data-full-width-responsive="true" data-ad-client="ca-pub-7811110798166776" data-ad-slot="4066527319" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br />
</center>
<aside class="widget widget_display_stats">
<h3 class="widget-title">
احصائيات الموقع
</h3>
<div class="yt-tabby-tabs">
<div class="yt-tabby-tabs-header slashes-navigation size-small">
<ul class="secondary-2-primary">
<li class="active">
<a href="#sp-site-stats-widget-2">الاقسام</a>
</li>
<li>
<a href="#sp-site-stats-widget-1">المصادر</a>
</li>
</ul>
</div>
<div class="yt-tabby-tabs-content yt-smart-tabby-widget-content">
<div class="widget_yt-sp-site-stats-widget-2 yt-posts-with-thumbnail-widget yt-widget active">
<div>
<dl role="main">
<dt>
<a href="/saudi-arabia-news">اخبار السعوديه</a>
</dt>
<dd>
<strong>
40,740
</strong>
</dd>
<dt>
<a href="/gulf">اخبار الخليج</a>
</dt>
<dd>
<strong>
36,183
</strong>
</dd>
<dt>
<a href="/art-news">فن ومشاهير</a>
</dt>
<dd>
<strong>
22,881
</strong>
</dd>
<dt>
<a href="/health-diet-news">صحة ورشاقة</a>
</dt>
<dd>
<strong>
6,698
</strong>
</dd>
<dt>
<a href="/world-news">اخبار العالم</a>
</dt>
<dd>
<strong>
57,250
</strong>
</dd>
<dt>
<a href="/sports-news">اخبار الرياضه</a>
</dt>
<dd>
<strong>
44,056
</strong>
</dd>
 <dt>
<a href="/business">الاقتصاد</a>
</dt>
<dd>
<strong>
11,671
</strong>
</dd>
<dt>
<a href="/egypt">أخبار مصر</a>
</dt>
<dd>
<strong>
31,933
</strong>
</dd>
<dt>
<a href="/jobs">وظائف</a>
</dt>
<dd>
<strong>
539
</strong>
</dd>
<dt>
<a href="/autos">اخبار السيارات</a>
</dt>
<dd>
<strong>
1,756
</strong>
</dd>
<dt>
<a href="/lifestyle">لايف ستايل</a>
</dt>
<dd>
<strong>
8,744
</strong>
</dd>
<dt>
<a href="/technology">علوم وتكنولوجيا</a>
</dt>
<dd>
<strong>
4,364
</strong>
</dd>
<dt>
<a href="/varieties">منوعات</a>
</dt>
<dd>
<strong>
6,798
</strong>
</dd>
<dt>
<a href="/education">أخبار التعليم</a>
</dt>
<dd>
<strong>
187
</strong>
</dd>
<dt>
<a href="/yalla-shoot">يلا شوت</a>
</dt>
<dd>
<strong>
 18
</strong>
</dd>
<dt>
<a href="/frequencies">ترددات</a>
</dt>
<dd>
<strong>
3,084
</strong>
</dd>
<dt>
<a href="/mushahada">شاهد اونلاين</a>
</dt>
<dd>
<strong>
209
</strong>
</dd>
</dl>
</div>
</div>
<div class="widget_yt-sp-site-stats-widget-1 yt-posts-with-thumbnail-widget yt-widget">
<div>
<dl role="main">
<dt>
<a href="/sources/27/MSN-Saudi-Arabia.html">MSN Saudi Arabia</a>
</dt>
<dd>
<strong>
274
</strong>
</dd>
<dt>
<a href="/sources/97/SputnikNews.html">SputnikNews</a>
</dt>
<dd>
<strong>
4,993
</strong>
</dd>
<dt>
<a href="/sources/106/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1-%D8%A7%D9%84%D9%81%D9%88%D8%B1%D9%83%D8%B3-%D8%A7%D9%84%D9%8A%D9%88%D9%85.html">أخبار الفوركس اليوم</a>
</dt>
<dd>
<strong>
4,583
</strong>
</dd>
<dt>
<a href="/sources/8/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1-%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA.html">أخبار الكويت</a>
</dt>
<dd>
<strong>
136
</strong>
</dd>
<dt>
<a href="/sources/237/%D8%A5%D8%A8-%D8%A8%D8%B1%D8%B3.html">إب برس</a>
</dt>
<dd>
<strong>
679
</strong>
</dd>
<dt>
<a href="/sources/116/%D8%A5%D9%84%D9%83%D8%AA%D8%B1%D9%88%D9%86%D9%8A.html">إلكتروني</a>
</dt>
<dd>
 <strong>
877
</strong>
</dd>
<dt>
<a href="/sources/56/%D8%A5%D9%8A%D9%84%D8%A7%D9%81.html">إيلاف</a>
</dt>
<dd>
<strong>
1,629
</strong>
</dd>
<dt>
<a href="/sources/282/%D8%A7%D8%AD%D8%AF%D8%A7%D8%AB-%D9%86%D8%AA.html">احداث نت</a>
</dt>
<dd>
<strong>
15
</strong>
</dd>
<dt>
<a href="/sources/12/%D8%A7%D8%AE%D8%A8%D8%A7%D8%B1-%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA.html">اخبار الكويت</a>
</dt>
<dd>
<strong>
6
</strong>
</dd>
<dt>
<a href="/sources/171/%D8%A7%D8%AE%D8%B1-%D8%AE%D8%A8%D8%B1.html">اخر خبر</a>
</dt>
<dd>
<strong>
438
</strong>
</dd>
<dt>
<a href="/sources/276/%D8%A7%D8%B1%D8%A7%D8%AA%D8%A8%D8%B3.html">اراتبس</a>
</dt>
<dd>
<strong>
12
</strong>
</dd>
<dt>
<a href="/sources/241/%D8%A7%D8%B9%D8%B1%D9%81-%D9%83%D9%88%D8%B1%D8%A9.html">اعرف كورة</a>
</dt>
<dd>
<strong>
252
</strong>
</dd>
<dt>
<a href="/sources/146/%D8%A7%D9%84%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF.html">الاتحاد</a>
</dt>
<dd>
<strong>
462
</strong>
</dd>
<dt>
<a href="/sources/14/%D8%A7%D9%84%D8%A7%D9%85%D8%A7%D8%B1%D8%A7%D8%AA-%D8%A7%D9%84%D9%8A%D9%88%D9%85.html">الامارات اليوم</a>
</dt>
<dd>
<strong>
6,221
</strong>
</dd>
<dt>
<a href="/sources/186/%D8%A7%D9%84%D8%A8%D8%B4%D8%A7%D9%8A%D8%B1-%D8%A7%D9%84%D8%AC%D8%AF%D9%8A%D8%AF.html">البشاير الجديد</a>
</dt>
<dd>
<strong>
2,132
</strong>
</dd>
<dt>
<a href="/sources/94/%D8%A7%D9%84%D8%A8%D9%88%D8%A7%D8%A8%D8%A9-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9-%D9%84%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1-%D8%A7%D9%84%D8%AA%D9%82%D9%86%D9%8A%D8%A9.html">البوابة العربية للأخبار التقنية</a>
</dt>
<dd>
<strong>
117
</strong>
</dd>
<dt>
<a href="/sources/117/%D8%A7%D9%84%D8%AA%D9%82%D9%86%D9%8A%D8%A9-%D8%A8%D9%84%D8%A7-%D8%AD%D8%AF%D9%88%D8%AF.html">التقنية بلا حدود</a>
</dt>
<dd>
<strong>
658
</strong>
</dd>
<dt>
<a href="/sources/175/%D8%A7%D9%84%D8%AC%D8%B1%D8%B3.html">الجرس</a>
</dt>
<dd>
<strong>
259
</strong>
</dd>
<dt>
<a href="/sources/111/%D8%A7%D9%84%D8%AC%D9%85%D9%8A%D9%84%D8%A9.html">الجميلة</a>
</dt>
<dd>
<strong>
352
</strong>
</dd>
<dt>
<a href="/sources/225/%D8%A7%D9%84%D8%AD%D8%AF%D8%AB-%D8%A3%D9%88%D9%86%D9%84%D8%A7%D9%8A%D9%86.html">الحدث أونلاين</a>
</dt>
<dd>
<strong>
406
</strong>
</dd>
<dt>
<a href="/sources/58/%D8%A7%D9%84%D8%AD%D9%8A%D8%A7%D8%A9.html">الحياة</a>
</dt>
<dd>
<strong>
50
</strong>
</dd>
<dt>
<a href="/sources/239/%D8%A7%D9%84%D8%AE%D8%A8%D8%B1-21.html">الخبر 21</a>
</dt>
<dd>
<strong>
23
</strong>
</dd>
<dt>
<a href="/sources/133/%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D8%AC.html">الخليج</a>
 </dt>
<dd>
<strong>
911
</strong>
</dd>
<dt>
<a href="/sources/286/%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D8%AC-%D9%85%D8%A8%D8%A7%D8%B4%D8%B1.html">الخليج مباشر</a>
</dt>
<dd>
<strong>
51
</strong>
</dd>
<dt>
<a href="/sources/174/%D8%A7%D9%84%D8%B3%D8%A7%D8%B9%D8%A9-25.html">الساعة 25</a>
</dt>
<dd>
<strong>
22
</strong>
</dd>
<dt>
<a href="/sources/79/%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-365.html">السعودية 365</a>
</dt>
<dd>
<strong>
7,921
</strong>
</dd>
<dt>
<a href="/sources/87/%D8%A7%D9%84%D8%B3%D9%88%D8%AF%D8%A7%D9%86-%D8%A7%D9%84%D9%8A%D9%88%D9%85.html">السودان اليوم</a>
</dt>
<dd>
<strong>
539
</strong>
</dd>
<dt>
<a href="/sources/141/%D8%A7%D9%84%D8%B3%D9%88%D8%AF%D8%A7%D9%86-%D9%86%D9%8A%D9%88%D8%B2-365.html">السودان نيوز 365</a>
</dt>
<dd>
<strong>
804
</strong>
</dd>
<dt>
<a href="/sources/198/%D8%A7%D9%84%D8%B3%D9%88%D8%B3%D9%86%D8%A9.html">السوسنة</a>
</dt>
<dd>
<strong>
29
</strong>
</dd>
<dt>
<a href="/sources/42/%D8%A7%D9%84%D8%B3%D9%88%D9%85%D8%B1%D9%8A%D8%A9.html">السومرية</a>
</dt>
<dd>
<strong>
4,334
</strong>
</dd>
<dt>
<a href="/sources/194/%D8%A7%D9%84%D8%B4%D8%A8%D9%83%D8%A9-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9.html">الشبكة العربية</a>
</dt>
<dd>
<strong>
720
</strong>
 </dd>
<dt>
<a href="/sources/205/%D8%A7%D9%84%D8%B4%D8%B9%D8%A8.html">الشعب</a>
</dt>
<dd>
<strong>
3
</strong>
</dd>
<dt>
<a href="/sources/89/%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9-%D9%86%D8%AA.html">العربية نت</a>
</dt>
<dd>
<strong>
2,846
</strong>
</dd>
<dt>
<a href="/sources/131/%D8%A7%D9%84%D8%B9%D9%86%D9%83%D8%A8%D9%88%D8%AA.html">العنكبوت</a>
</dt>
<dd>
<strong>
118
</strong>
</dd>
<dt>
<a href="/sources/234/%D8%A7%D9%84%D8%B9%D9%8A%D9%86-%D8%A7%D9%88%D9%86%D9%84%D8%A7%D9%8A%D9%86.html">العين اونلاين</a>
</dt>
<dd>
<strong>
28
</strong>
</dd>
<dt>
<a href="/sources/127/%D8%A7%D9%84%D9%81%D8%A7%D8%B5%D9%84%D8%A9.html">الفاصلة</a>
</dt>
<dd>
<strong>
170
</strong>
</dd>
<dt>
<a href="/sources/122/%D8%A7%D9%84%D9%81%D8%AC%D8%B1.html">الفجر</a>
</dt>
<dd>
<strong>
7,794
</strong>
</dd>
<dt>
<a href="/sources/191/%D8%A7%D9%84%D9%81%D9%86.html">الفن</a>
</dt>
<dd>
<strong>
18
</strong>
</dd>
<dt>
<a href="/sources/51/%D8%A7%D9%84%D9%85%D8%AC%D9%84%D8%A9.html">المجلة</a>
</dt>
<dd>
<strong>
462
</strong>
</dd>
<dt>
<a href="/sources/243/%D8%A7%D9%84%D9%85%D8%AD%D9%8A%D8%B7-%D8%A7%D9%84%D8%A7%D8%AE%D8%A8%D8%A7%D8%B1%D9%8A.html">المحيط الاخباري</a>
</dt>
 <dd>
<strong>
5
</strong>
</dd>
<dt>
<a href="/sources/238/%D8%A7%D9%84%D9%85%D8%AD%D9%8A%D8%B7-%D8%A7%D9%84%D9%8A%D9%85%D9%86%D9%8A.html">المحيط اليمني</a>
</dt>
<dd>
<strong>
1,033
</strong>
</dd>
<dt>
<a href="/sources/195/%D8%A7%D9%84%D9%85%D8%AF%D9%8A%D9%86%D8%A9-%D9%86%D9%8A%D9%88%D8%B2.html">المدينة نيوز</a>
</dt>
<dd>
<strong>
32
</strong>
</dd>
<dt>
<a href="/sources/240/%D8%A7%D9%84%D9%85%D8%B1%D8%A7%D8%B3%D9%84-%D8%A7%D9%84%D9%8A%D9%85%D9%86%D9%8A.html">المراسل اليمني</a>
</dt>
<dd>
<strong>
138
</strong>
</dd>
<dt>
<a href="/sources/125/%D8%A7%D9%84%D9%85%D8%B1%D8%A8%D8%B9.html">المربع</a>
</dt>
<dd>
<strong>
724
</strong>
</dd>
<dt>
<a href="/sources/115/%D8%A7%D9%84%D9%85%D8%B1%D8%B3%D8%A7%D9%84.html">المرسال</a>
</dt>
<dd>
<strong>
84
</strong>
</dd>
<dt>
<a href="/sources/105/%D8%A7%D9%84%D9%85%D8%B4%D9%81%D8%B1%D9%8A%D9%86-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8.html">المشفرين العرب</a>
</dt>
<dd>
<strong>
26
</strong>
</dd>
<dt>
<a href="/sources/7/%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%89-%D8%A7%D9%84%D9%8A%D9%88%D9%85.html">المصرى اليوم</a>
</dt>
<dd>
<strong>
19,113
</strong>
</dd>
<dt>
<a href="/sources/66/%D8%A7%D9%84%D9%85%D9%86%D8%A7%D8%B7%D9%82-%D8%A7%D9%84%D8%A5%D9%84%D9%83%D8%AA%D8%B1%D9%88%D9%86%D9%8A%D8%A9.html">المناطق الإلكترونية</a>
</dt>
<dd>
<strong>
 1,686
</strong>
</dd>
<dt>
<a href="/sources/39/%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%B7%D9%86.html">المواطن</a>
</dt>
<dd>
<strong>
6,210
</strong>
</dd>
<dt>
<a href="/sources/91/%D8%A7%D9%84%D9%85%D9%88%D8%AC%D8%B2.html">الموجز</a>
</dt>
<dd>
<strong>
240
</strong>
</dd>
<dt>
<a href="/sources/95/%D8%A7%D9%84%D9%86%D8%B4%D8%B1%D8%A9-%D9%84%D8%A8%D9%86%D8%A7%D9%86.html">النشرة (لبنان)</a>
</dt>
<dd>
<strong>
132
</strong>
</dd>
<dt>
<a href="/sources/126/%D8%A7%D9%84%D9%86%D8%B4%D8%B1%D8%A9-%D8%A7%D9%84%D9%81%D9%86%D9%8A%D8%A9.html">النشرة الفنية</a>
</dt>
<dd>
<strong>
71
</strong>
</dd>
<dt>
<a href="/sources/45/%D8%A7%D9%84%D9%88%D8%B7%D9%86.html">الوطن</a>
</dt>
<dd>
<strong>
448
</strong>
</dd>
<dt>
<a href="/sources/148/%D8%A7%D9%84%D9%88%D8%B7%D9%86-%D8%A3%D9%88%D9%86-%D9%84%D8%A7%D9%8A%D9%86.html">الوطن أون لاين</a>
</dt>
<dd>
<strong>
1,951
</strong>
</dd>
<dt>
<a href="/sources/140/%D8%A7%D9%84%D9%88%D9%81%D8%AF.html">الوفد</a>
</dt>
<dd>
<strong>
9,838
</strong>
</dd>
<dt>
<a href="/sources/288/%D8%A7%D9%84%D9%8A%D9%85%D9%86-24.html">اليمن 24</a>
</dt>
<dd>
<strong>
7
</strong>
</dd>
<dt>
<a href="/sources/73/%D8%A7%D9%84%D9%8A%D9%85%D9%86-%D8%A7%D9%84%D8%B3%D8%B9%D9%8A%D8%AF.html">اليمن السعيد</a>
</dt>
<dd>
<strong>
4,658
</strong>
</dd>
<dt>
<a href="/sources/13/%D8%A7%D9%84%D9%8A%D9%85%D9%86-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A.html">اليمن العربي</a>
</dt>
<dd>
<strong>
11,221
</strong>
</dd>
<dt>
<a href="/sources/54/%D8%A7%D9%84%D9%8A%D9%88%D9%85.html">اليوم</a>
</dt>
<dd>
<strong>
6,945
</strong>
</dd>
<dt>
<a href="/sources/100/%D8%A7%D9%84%D9%8A%D9%88%D9%85-24.html">اليوم 24</a>
</dt>
<dd>
<strong>
4,594
</strong>
</dd>
<dt>
<a href="/sources/81/%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A7%D9%84%D8%B3%D8%A7%D8%A8%D8%B9.html">اليوم السابع</a>
</dt>
<dd>
<strong>
41,696
</strong>
</dd>
<dt>
<a href="/sources/233/%D8%A7%D9%86%D8%A8%D8%A7%D8%A1-%D8%B9%D8%AF%D9%86.html">انباء عدن</a>
</dt>
<dd>
<strong>
1,726
</strong>
</dd>
<dt>
<a href="/sources/59/%D8%A8%D8%AA%D8%AC%D8%B1%D8%AF.html">بتجرد</a>
</dt>
<dd>
<strong>
1,834
</strong>
</dd>
<dt>
<a href="/sources/36/%D8%A8%D8%B5%D8%B1%D8%A7%D8%AD%D8%A9.html">بصراحة</a>
</dt>
<dd>
<strong>
108
</strong>
</dd>
<dt>
<a href="/sources/188/%D8%A8%D9%84%D8%AF%D9%86%D8%A7.html">بلدنا</a>
</dt>
<dd>
<strong>
24
</strong>
</dd>
 <dt>
<a href="/sources/41/%D8%A8%D9%88%D8%A7%D8%A8%D8%A9-%D8%A7%D9%84%D8%B9%D9%8A%D9%86-%D8%A7%D9%84%D8%A5%D8%AE%D8%A8%D8%A7%D8%B1%D9%8A%D8%A9.html">بوابة العين الإخبارية</a>
</dt>
<dd>
<strong>
7,580
</strong>
</dd>
<dt>
<a href="/sources/227/%D8%A8%D9%88%D8%A7%D8%A8%D8%A9-%D8%A7%D9%84%D9%8A%D9%85%D9%86.html">بوابة اليمن</a>
</dt>
<dd>
<strong>
112
</strong>
</dd>
<dt>
<a href="/sources/224/%D8%A8%D9%88%D9%8A%D9%85%D9%86-%D8%A7%D9%84%D8%A5%D8%AE%D8%A8%D8%A7%D8%B1%D9%8A%D8%A9.html">بويمن الإخبارية</a>
</dt>
<dd>
<strong>
483
</strong>
</dd>
<dt>
<a href="/sources/208/%D8%A8%D9%8A%D8%AF%D9%8A%D8%A7.html">بيديا</a>
</dt>
<dd>
<strong>
4
</strong>
</dd>
<dt>
<a href="/sources/88/%D8%AC%D9%84%D9%88%D9%84%D9%8A.html">جلولي</a>
</dt>
<dd>
<strong>
2,698
</strong>
</dd>
<dt>
<a href="/sources/236/%D8%AC%D9%87%D9%8A%D9%86%D8%A9.html">جهينة</a>
</dt>
<dd>
<strong>
150
</strong>
</dd>
<dt>
<a href="/sources/199/%D8%AE%D8%A8%D8%B1%D9%86%D9%8A.html">خبرني</a>
</dt>
<dd>
<strong>
28
</strong>
</dd>
<dt>
<a href="/sources/260/%D8%AF%D9%84%D9%8A%D9%84-%D8%A7%D9%84%D9%88%D8%B7%D9%86.html">دليل الوطن</a>
</dt>
<dd>
<strong>
121
</strong>
</dd>
<dt>
<a href="/sources/170/%D8%AF%D9%84%D9%8A%D9%84-%D9%85%D8%B5%D8%B1.html">دليل مصر</a>
</dt>
<dd>
 <strong>
77
</strong>
</dd>
<dt>
<a href="/sources/210/%D8%AF%D9%88%D8%AA-%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D8%AC.html">دوت الخليج</a>
</dt>
<dd>
<strong>
0
</strong>
</dd>
<dt>
<a href="/sources/151/%D8%B3%D8%A8%D9%88%D8%AA%D9%86%D9%8A%D9%83.html">سبوتنيك</a>
</dt>
<dd>
<strong>
19
</strong>
</dd>
<dt>
<a href="/sources/244/%D8%B3%D9%85%D8%A7-%D8%A8%D8%B1%D8%B3.html">سما برس</a>
</dt>
<dd>
<strong>
648
</strong>
</dd>
<dt>
<a href="/sources/118/%D8%B3%D9%86%D9%8A%D8%A7%D8%B1.html">سنيار</a>
</dt>
<dd>
<strong>
36
</strong>
</dd>
<dt>
<a href="/sources/165/%D8%B3%D9%88%D8%A7.html">سوا</a>
</dt>
<dd>
<strong>
1,452
</strong>
</dd>
<dt>
<a href="/sources/55/%D8%B3%D9%88%D8%A8%D8%B1-%D9%83%D9%88%D8%B1%D8%A9.html">سوبر كورة</a>
</dt>
<dd>
<strong>
8,006
</strong>
</dd>
<dt>
<a href="/sources/102/%D8%B3%D9%8A%D8%AF%D8%AA%D9%89.html">سيدتى</a>
</dt>
<dd>
<strong>
1,906
</strong>
</dd>
<dt>
<a href="/sources/134/%D8%B4%D8%A8%D8%A7%D8%A8-%D8%A7%D9%84%D9%8A%D9%85%D9%86.html">شباب اليمن</a>
</dt>
<dd>
<strong>
819
</strong>
</dd>
<dt>
<a href="/sources/69/%D8%B4%D9%87%D8%A7%D8%B1%D8%A9-%D9%86%D8%AA.html">شهارة نت</a>
 </dt>
<dd>
<strong>
484
</strong>
</dd>
<dt>
<a href="/sources/47/%D8%B5%D8%AD%D8%A8%D9%81%D8%A9-%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D8%AC.html">صحبفة الخليج</a>
</dt>
<dd>
<strong>
4,380
</strong>
</dd>
<dt>
<a href="/sources/77/%D8%B5%D8%AD%D9%8A%D9%81%D8%A9-%D8%AA%D9%88%D8%A7%D8%B5%D9%84.html">صحيفة تواصل</a>
</dt>
<dd>
<strong>
3,264
</strong>
</dd>
<dt>
<a href="/sources/85/%D8%B5%D8%AD%D9%8A%D9%81%D8%A9-%D8%B3%D8%A8%D9%82-%D8%A7%EF%BB%B9%D9%84%D9%83%D8%AA%D8%B1%D9%88%D9%86%D9%8A%D8%A9.html">صحيفة سبق اﻹلكترونية</a>
</dt>
<dd>
<strong>
8,186
</strong>
</dd>
<dt>
<a href="/sources/155/%D8%B5%D8%AD%D9%8A%D9%81%D8%A9-%D8%B9%D8%A7%D8%AC%D9%84-%D8%A7%D9%84%D8%A5%D9%84%D9%83%D8%AA%D8%B1%D9%88%D9%86%D9%8A%D8%A9.html">صحيفة عاجل الإلكترونية</a>
</dt>
<dd>
<strong>
4,062
</strong>
</dd>
<dt>
<a href="/sources/30/%D8%B5%D8%AD%D9%8A%D9%81%D8%A9-%D8%B9%D9%83%D8%A7%D8%B8.html">صحيفة عكاظ</a>
</dt>
<dd>
<strong>
544
</strong>
</dd>
<dt>
<a href="/sources/207/%D8%B5%D8%AF%D9%89.html">صدى</a>
</dt>
<dd>
<strong>
4,414
</strong>
</dd>
<dt>
<a href="/sources/226/%D8%B5%D9%88%D8%AA-%D8%A7%D9%84%D9%85%D8%BA%D8%AA%D8%B1%D8%A8%D9%8A%D9%86.html">صوت المغتربين</a>
</dt>
<dd>
<strong>
1,038
</strong>
</dd>
<dt>
<a href="/sources/123/%D8%B5%D9%88%D8%AA-%D8%A8%D9%8A%D8%B1%D9%88%D8%AA.html">صوت بيروت</a>
</dt>
<dd>
 <strong>
7,880
</strong>
</dd>
<dt>
<a href="/sources/280/%D8%B9%D8%B1%D8%A8-365.html">عرب 365</a>
</dt>
<dd>
<strong>
12
</strong>
</dd>
<dt>
<a href="/sources/90/%D8%B9%D8%B1%D8%A8-48.html">عرب 48</a>
</dt>
<dd>
<strong>
98
</strong>
</dd>
<dt>
<a href="/sources/149/%D8%B9%D8%B1%D8%A8-%D9%81%D9%88%D8%B1-%D9%86%D9%8A%D9%88%D8%B2.html">عرب فور نيوز</a>
</dt>
<dd>
<strong>
4,987
</strong>
</dd>
<dt>
<a href="/sources/160/%D8%B9%D8%B1%D8%A8-%D9%81%D9%88%D9%84%D9%8A%D9%88.html">عرب فوليو</a>
</dt>
<dd>
<strong>
5
</strong>
</dd>
<dt>
<a href="/sources/178/%D8%B9%D8%B1%D9%81%D9%86%D9%8A.html">عرفني</a>
</dt>
<dd>
<strong>
142
</strong>
</dd>
<dt>
<a href="/sources/258/%D9%81%D9%83%D8%B1%D8%A9.html">فكرة</a>
</dt>
<dd>
<strong>
0
</strong>
</dd>
<dt>
<a href="/sources/16/%D9%81%D9%88%D8%B4%D9%8A%D8%A7.html">فوشيا</a>
</dt>
<dd>
<strong>
261
</strong>
</dd>
<dt>
<a href="/sources/129/%D9%83%D9%88%D8%B4-%D9%86%D9%8A%D9%88%D8%B2.html">كوش نيوز</a>
</dt>
<dd>
<strong>
4,132
</strong>
</dd>
<dt>
<a href="/sources/99/%D9%83%D9%88%D9%8A%D9%86-%D8%AA%D9%84%D9%8A%D8%AC%D8%B1%D8%A7%D9%81.html">كوين تليجراف</a>
 </dt>
<dd>
<strong>
385
</strong>
</dd>
<dt>
<a href="/sources/62/%D9%84%D8%A7%D9%8A%D9%81-%D8%B3%D8%AA%D8%A7%D9%8A%D9%84.html">لايف ستايل</a>
</dt>
<dd>
<strong>
349
</strong>
</dd>
<dt>
<a href="/sources/161/%D9%85%D8%AF%D8%A7%D8%AF.html">مداد</a>
</dt>
<dd>
<strong>
246
</strong>
</dd>
<dt>
<a href="/sources/163/%D9%85%D8%B2%D9%85%D8%B2.html">مزمز</a>
</dt>
<dd>
<strong>
251
</strong>
</dd>
<dt>
<a href="/sources/128/%D9%85%D8%B4%D8%A8%D9%83.html">مشبك</a>
</dt>
<dd>
<strong>
6
</strong>
</dd>
<dt>
<a href="/sources/218/%D9%85%D8%B5%D8%B1-%D9%81%D8%A7%D9%8A%D9%81.html">مصر فايف</a>
</dt>
<dd>
<strong>
59
</strong>
</dd>
<dt>
<a href="/sources/96/%D9%85%D8%B5%D8%B1%D8%A7%D9%88%D9%89.html">مصراوى</a>
</dt>
<dd>
<strong>
16,939
</strong>
</dd>
<dt>
<a href="/sources/4/%D9%85%D9%83%D9%87.html">مكه</a>
</dt>
<dd>
<strong>
2,890
</strong>
</dd>
<dt>
<a href="/sources/145/%D9%85%D9%8A%D8%B1%D9%83%D8%A7%D8%AA%D9%88-%D8%A7%D9%84%D9%8A%D9%88%D9%85.html">ميركاتو اليوم</a>
</dt>
<dd>
<strong>
2,189
</strong>
</dd>
<dt>
<a href="/sources/231/%D9%86%D8%A7%D8%B3-%D8%AA%D8%A7%D9%8A%D9%85.html">ناس تايم</a>
</dt>
<dd>
<strong>
88
</strong>
</dd>
<dt>
<a href="/sources/154/%D9%86%D8%AC%D9%88%D9%85-%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9.html">نجوم سعودية</a>
</dt>
<dd>
<strong>
1,407
</strong>
</dd>
<dt>
<a href="/sources/101/%D9%86%D9%88%D8%B1%D8%AA.html">نورت</a>
</dt>
<dd>
<strong>
904
</strong>
</dd>
<dt>
<a href="/sources/112/%D9%86%D9%8A%D8%A8%D9%88%D9%86.html">نيبون</a>
</dt>
<dd>
<strong>
70
</strong>
</dd>
<dt>
<a href="/sources/60/%D9%87%D9%86.html">هن</a>
</dt>
<dd>
<strong>
3,601
</strong>
</dd>
<dt>
<a href="/sources/250/%D9%87%D9%86%D8%A7-%D8%A7%D9%84%D9%8A%D9%85%D9%86.html">هنا اليمن</a>
</dt>
<dd>
<strong>
131
</strong>
</dd>
<dt>
<a href="/sources/156/%D9%88%D8%A7%D8%AA%D8%B3-%D8%A7%D9%84%D9%85%D9%85%D9%84%D9%83%D8%A9.html">واتس المملكة</a>
</dt>
<dd>
<strong>
1,695
</strong>
</dd>
<dt>
<a href="/sources/158/%D9%88%D8%A7%D8%AD%D8%A9-%D8%A7%D9%84%D9%85%D8%B4%D8%B1%D9%82.html">واحة المشرق</a>
</dt>
<dd>
<strong>
2,729
</strong>
</dd>
<dt>
<a href="/sources/184/%D9%88%D8%B7%D9%86.html">وطن</a>
</dt>
<dd>
<strong>
202
</strong>
</dd>
<dt>
<a href="/sources/114/%D9%88%D9%83%D8%A7%D9%84%D8%A9-%D8%A7%D9%84%D8%A7%D9%86%D8%A8%D8%A7%D8%A1-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9.html">وكالة الانباء السعودية</a>
</dt>
<dd>
<strong>
4,996
</strong>
</dd>
<dt>
<a href="/sources/157/%D9%88%D9%83%D8%A7%D9%84%D8%A9-%D8%B3%D9%88%D8%A7.html">وكالة سوا</a>
</dt>
<dd>
<strong>
451
</strong>
</dd>
<dt>
<a href="/sources/248/%D9%8A%D9%85%D9%86-%D8%AA%D8%A7%D9%8A%D9%85.html">يمن تايم</a>
</dt>
<dd>
<strong>
150
</strong>
</dd>
</dl>
</div>
</div>
</div>
</div>
</aside>
<div data-id="29" class="ad-code ad-300x600 no-js "><center>
</center></div>
</div>
</div>
</div>
</div>
<footer id="colophon" class="site-footer full-width-wrapper hidden-print" role="contentinfo">
<div class="site-head-ads clearfix border-top">
<div class="container site-head-ads text-center padding-top-30 padding-bottom-30 clearfix">
</div>
</div>
<div class="site-info footer-info full-width-wrapper">
<div class="container">
<div class="pull-right text-right">
2020 &copy; <a target="_blank" href="https://www.elganob.com/?ref=gulf365.co"><img src="https://gulf365.co/elganob.png" title="موقع الجنوب"></a> - <a target="_blank" href="https://www.reyada365.com"><img src="https://gulf365.co/logo-footer1.png" title="موقع رياضة 365">
</div>
<div class="pull-left text-left">
<a href="#masthead" class="back-to-top">الرجوع الى الاعلى</a>
</div>
</div>
</div>
</footer>
</div>
<nav id="mobile-menu-nav-wrapper" class="mobile-navigation hidden-md hidden-lg" role="navigation">
<div class="site-social-networks">
<a target='_blank' href='https://fb.me/gulf365'><i class='fa fa-facebook'></i></a>
<a target='_blank' href='https://twitter.com/gulf_365'><i class='fa fa-twitter'></i></a>
<a target='_blank' href="https://www.youtube.com/gulf365"><i class='fa fa-youtube'></i></a>
<a target='_blank' href="/rss.html"><i class='fa fa-rss'></i></a>
</div>
<ul id="mobile-main-menu" class="menu">
<li class="menu-item   ">
<a href="/gulf" class=""> اخبار الخليج</a>
</li>
<li class="menu-item   ">
<a href="/world-news" class=""> اخبار العالم</a>
</li>
<li class="menu-item   ">
<a href="/sports-news" class=""> اخبار الرياضه</a>
</li>
<li class="menu-item   ">
<a href="/business" class=""> الاقتصاد</a>
</li>
<li class="menu-item   ">
<a href="/technology" class=""> علوم وتكنولوجيا</a>
</li>
<li class="menu-item   ">
<a href="/art-news" class=""> فن ومشاهير</a>
</li>
<li class="menu-item   ">
<a href="/jobs" class=""><i class="fa fa-archive"></i> وظائف</a>
</li>
</ul>
<a href="javascript:void(0)" class="main-menu-toggle hidden-md hidden-lg"><span class="bar1"></span><span class="bar2"></span><span class="bar3"></span></a>
</nav>
<div class="site-modal hidden" data-role="search">
<div class="site-modal-backdrop" data-action="close-modal" data-selector=".site-modal" data-role="search" data-remove-class="active" data-add-class="hidden" data-body-active="modal-active modal-search-active overflow-hidden">
</div>
<div class="site-modal-inner">
<div class="site-modal-content-wrapper">
<div class="site-modal-content site-modal-search" data-request="ajax">
<form class="form-horizontal site-modal-content-inner search-form" role="search" method="get" action="/search.html" onsubmit="return false;">
<h3 class="site-modal-heading">
إبحث فى الموقع
</h3>
<div class="form-group has-feedback">
<input class="form-control input-lg search-field" type="search" placeholder="هل تبحث عن شىء؟" value="" name="query" title="ابحث عن" data-swplive="true" autocomplete="off">
<span class="form-control-feedback">
<i class="fa fa-search">
</i>
</span>
<input type="hidden" name="form" value="search" />
<input type="submit" class="search-submit btn btn-primary hidden" value="Search">
</div>
</form>
<div class="site-modal-search-result margin-top-30 hidden">
</div>
<span class="site-modal-close" data-action="close-modal" data-selector=".site-modal" data-role="search" data-remove-class="active" data-add-class="hidden" data-body-active="modal-active modal-search-active overflow-hidden">
&times;
</span>
</div>
</div>
</div>
</div>
</div>
<script src='/themes/sparkle/assets/js/jquery.flexslider.min.js'></script>
<script src='/themes/sparkle/assets/js/yt.script.js'></script>
<script src='/themes/sparkle/assets/js/yt.custom.js'></script>
<script src="/temp/stats/0.gif?id=9092974&cat_id=9&source_id=97&timezone=Africa/Cairo&5fb807efdd045"></script>
<script type='text/javascript'>$(function () { $("#comments_tabs a").click(function (e) {e.preventDefault();$(this).tab("show");}) });</script>
<script type='text/javascript'>var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-89804754-1']); _gaq.push(['_trackPageview']); (function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"Hii1n1aMp4107i", domain:"gulf365.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=Hii1n1aMp4107i" style="display:none" height="1" width="1" alt="" /></noscript>

"
</body>
</html>









