<!doctype html><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ar" lang="ar" class="no-js"><head><title>الشارقة للفنون تفتتح معرض «أندرو ستال: من 1976 إلى اليوم»</title><meta http-equiv="content-language" content="ar"><meta http-equiv="content-type" content="text/html; charset=UTF-8" /><meta name="generator" content="Www.Mubashier.Com [1.7.89]" /><meta name="viewport" content="width=device-width, initial-scale=1.0"/><meta name="copyright" content="الخليج 365" /><!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=100" /><![endif]--><script src="/cdn-cgi/apps/head/az3JXHfIrUHVF6c61vWqtwUSP_0.js"></script><link rel="canonical" href="https://gulf365.co/art-news/5872175/%D8%A7%D9%84%D8%B4%D8%A7%D8%B1%D9%82%D8%A9-%D9%84%D9%84%D9%81%D9%86%D9%88%D9%86-%D8%AA%D9%81%D8%AA%D8%AA%D8%AD-%D9%85%D8%B9%D8%B1%D8%B6-%D8%A3%D9%86%D8%AF%D8%B1%D9%88-%D8%B3%D8%AA%D8%A7%D9%84-%D9%85%D9%86-1976-%D8%A5%D9%84%D9%89-%D8%A7%D9%84%D9%8A%D9%88%D9%85.html" hreflang="ar"/><meta property="og:locale" content="ar"/><meta property="og:title" content="الشارقة للفنون تفتتح معرض «أندرو ستال: من 1976 إلى اليوم»"/><meta property="og:image" content="https://gulf365.co/temp/resized/medium_2019-08-29-a9f0f82512.jpg"/><meta property="og:site_name" content="الخليج 365"/><meta property="og:description" content="الشارقة للفنون تفتتح معرض «أندرو ستال: من 1976 إلى اليوم»"/><meta property="og:url" content="https://gulf365.co/art-news/5872175/%D8%A7%D9%84%D8%B4%D8%A7%D8%B1%D9%82%D8%A9-%D9%84%D9%84%D9%81%D9%86%D9%88%D9%86-%D8%AA%D9%81%D8%AA%D8%AA%D8%AD-%D9%85%D8%B9%D8%B1%D8%B6-%D8%A3%D9%86%D8%AF%D8%B1%D9%88-%D8%B3%D8%AA%D8%A7%D9%84-%D9%85%D9%86-1976-%D8%A5%D9%84%D9%89-%D8%A7%D9%84%D9%8A%D9%88%D9%85.html"/><meta property="og:type" content="article"/><meta property="article:author" content="http://www.facebook.com/gulf365"/><meta property="article:publisher" content="http://www.facebook.com/gulf365"/><meta property="article:section" content="فن ومشاهير"/><meta property="article:published_time" content="2019-08-29T02:42:05+02:00"/><meta property="og:updated_time" content="2019-08-29T02:42:05+02:00"/><meta property="article:modified_time" content="2019-08-29T02:42:05+02:00"/><meta property="twitter:card" content="summary_large_image"/><meta property="twitter:description" content="الشارقة للفنون تفتتح معرض «أندرو ستال: من 1976 إلى اليوم»"/><meta property="twitter:title" content="الشارقة للفنون تفتتح معرض «أندرو ستال: من 1976 إلى اليوم»"/><meta property="twitter:site" content="@gulf_365"/><meta property="twitter:domain" content="الخليج 365"/><meta property="twitter:creator" content="@gulf_365"/><meta property="twitter:image:src" content="https://gulf365.co/temp/resized/medium_2019-08-29-a9f0f82512.jpg"/><meta name="description" itemprop="description" content="الشارقة للفنون تفتتح معرض «أندرو ستال: من 1976 إلى اليوم»"/><meta name="keywords" itemprop="keywords" content="Gulf365, Egypt, Portal, Egyptian, News, Breaking, Politics, Economy, Sports, Football, Entertainment, Arts, Cinema, Technology, Science, Cars, Reports, Interviews, Files, Features, Videos, Pictures, Music, Stars, Women, Islam, Jokes, Weather, Stock, Business, demonstrations, Protests, Revolutions, 25 January, 30 June, Elections, Caricature, Press, Translation, Egyptians, Middle East, Europe, Africa, UN, USA, EU, الخليج 365, بوابة, أخبار, أخبار عاجلة, مصر, الشرق الأوسط, أفريقيا, العالم, سياسة, اقتصاد, رياضة, منوعات, فنون, تكنولوجيا, علوم, سيارات, هي وهو, رسائل إخبارية, كاريكاتير, إعلانات مبوبة, صحافة, إسلاميات, تقارير وحوارات, ملفات, ألبومات صور, أغاني, سينما, أفلام, موسيقى, كرة قدم, كرة يد, كرة سلة, ألعاب قوى, فيديوهات, كارتون, ترفيه, إسلاميات, مواقيت الصلاة, أسعار العملات, البورصة, جامعات, تعليم, حوادث وقضايا, شرطة, محاكم, مظاهرات, احتجاجات, ثورة, 25 يناير, 30 يونيو, أوروبا, أفريقيا, أسيا, أمريكا"/><script type="application/ld+json">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</script><script type="text/javascript">var site_url = '';var return_url = '%2Fart-news%2F5872175%2F%25D8%25A7%25D9%2584%25D8%25B4%25D8%25A7%25D8%25B1%25D9%2582%25D8%25A9-%25D9%2584%25D9%2584%25D9%2581%25D9%2586%25D9%2588%25D9%2586-%25D8%25AA%25D9%2581%25D8%25AA%25D8%25AA%25D8%25AD-%25D9%2585%25D8%25B9%25D8%25B1%25D8%25B6-%25D8%25A3%25D9%2586%25D8%25AF%25D8%25B1%25D9%2588-%25D8%25B3%25D8%25AA%25D8%25A7%25D9%2584-%25D9%2585%25D9%2586-1976-%25D8%25A5%25D9%2584%25D9%2589-%25D8%25A7%25D9%2584%25D9%258A%25D9%2588%25D9%2585.html';var logged = false;var site_filetypes = /(\.|\/)(mp4|m4v|mov|wmv|flv|wma|m4a|mp3|wav|mpeg|flv|gif|jpg|jpg|png|bmp|swf|bz|bz2|zip|rar|sql|txt|pdf|pdf|doc|docx|dotx)$/i;var site_maxfilesize = 20971520;</script><script src="//code.jquery.com/jquery-1.11.3.min.js" type="text/javascript"></script><script src="//code.jquery.com/jquery-migrate-1.2.1.min.js" type="text/javascript"></script><script src="//maxcdn.bootstrapcdn.com/bootstrap/3.3.2/js/bootstrap.min.js" type="text/javascript"></script><link href="//maxcdn.bootstrapcdn.com/bootstrap/3.3.2/css/bootstrap.min.css" rel="stylesheet" type="text/css" /><link href="//maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css" rel="stylesheet" crossorigin="anonymous"><link href='/temp/assets/f=/assets/bootstrap/3.3/bootstrap-rtl.css' rel='stylesheet' media='all' type='text/css' />
<link href="//fonts.googleapis.com/earlyaccess/droidarabickufi.css" rel="stylesheet" type="text/css" /><link href='/temp/assets/f=/themes/sparkle/assets/style.css,/themes/sparkle/assets/css/flexslider.css,/themes/sparkle/assets/css/custom-styles.css,/themes/sparkle/assets/css/chosen.css' rel='stylesheet' media='all' type='text/css' />
<script type='text/javascript'>/* <![CDATA[ */
 var Yeahthemes = {"themeVars":{"ajaxurl":"\/ajax.html","megaMenu":{"ajax":false,"effect":"fadeIn"},"mobileMenuEffect":"zoomOut"}}; 
 /* ]]> */
</script><script type='text/javascript'>if( (self.parent && !(self.parent===self)) && (self.parent.frames.length!=0) ){setTimeout(function(){self.parent.location=document.location},9000);}</script><div id="fb-root"></div><link href='/temp/assets/f=/themes/sparkle/assets/css/comments.css' rel='stylesheet' media='all' type='text/css' />
<script charset="UTF-8" src="//cdn.sendpulse.com/js/push/b579536bb9883b2be4a3452a297e4390_1.js" async></script>

<meta name="google-site-verification" content="vZuELT1pGUf5Bq7pen6RmVYb4CpajCOQhZFuil0Upos" />
<meta name=viewport content="initial-scale=1, maximum-scale=1,user-scalable=no, width=device-width">
<link href="https://gulf365.co/favicon.ico" rel="icon" type="image/ico" />
<link href="https://gulf365.co/favicon.ico" rel="shortcut icon" type="image/x-icon" />
<meta name="msvalidate.01" content="BD32E7EEFF2DC9AC98BF682D4A7B4082" /><link rel="shortcut icon" href="/favicon.ico"/></head><body class="large-display-layout scroll-fix-header layout-default vc_responsive"><!--[if lt IE 9]><div id="yt-ancient-browser-notification"><div class="container"><p>:( -<a href="https://browsehappy.com/" target="_blank">المتصفح الخاص بك قديم للغايه</a>قم بتثبيت<a href="https://www.google.com/chromeframe/?redirect=true">Google Chrome</a>لتصفح افضل</p></div></div><![endif]--><div id="page" class="hfeed site full-width-wrapper"><div class="inner-wrapper"><header id="masthead" class="site-header full-width-wrapper hidden-print" role="banner"><div class="site-top-menu hidden-xs hidden-sm" id="site-top-menu"><div class="container"><div class="row"><div class="col-md-6 site-top-menu-left"><div class="site-social-networks"><a target='_blank' href='https://fb.me/gulf365'><i class='fa fa-facebook'></i></a><a target='_blank' href='https://twitter.com/gulf_365'><i class='fa fa-twitter'></i></a><a target='_blank' href="https://www.youtube.com/gulf365"><i class='fa fa-youtube'></i></a><a target='_blank' href="/feed_factory"><i class='fa fa-rss'></i></a></div></div><div class="col-md-6 site-top-menu-right text-left"><div class="site-top-navigation-menu-container"><ul id="menu-top-menu" class="menu list-inline navbar-right"><li class="dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><i class="fa fa-user"></i> <span class="caret"></span></a><ul class="dropdown-menu"><li><a href="/login.html?return=%2Fart-news%2F5872175%2F%25D8%25A7%25D9%2584%25D8%25B4%25D8%25A7%25D8%25B1%25D9%2582%25D8%25A9-%25D9%2584%25D9%2584%25D9%2581%25D9%2586%25D9%2588%25D9%2586-%25D8%25AA%25D9%2581%25D8%25AA%25D8%25AA%25D8%25AD-%25D9%2585%25D8%25B9%25D8%25B1%25D8%25B6-%25D8%25A3%25D9%2586%25D8%25AF%25D8%25B1%25D9%2588-%25D8%25B3%25D8%25AA%25D8%25A7%25D9%2584-%25D9%2585%25D9%2586-1976-%25D8%25A5%25D9%2584%25D9%2589-%25D8%25A7%25D9%2584%25D9%258A%25D9%2588%25D9%2585.html">تسجيل دخول</a></li><li><a href="/register.html?return=%2Fart-news%2F5872175%2F%25D8%25A7%25D9%2584%25D8%25B4%25D8%25A7%25D8%25B1%25D9%2582%25D8%25A9-%25D9%2584%25D9%2584%25D9%2581%25D9%2586%25D9%2588%25D9%2586-%25D8%25AA%25D9%2581%25D8%25AA%25D8%25AA%25D8%25AD-%25D9%2585%25D8%25B9%25D8%25B1%25D8%25B6-%25D8%25A3%25D9%2586%25D8%25AF%25D8%25B1%25D9%2588-%25D8%25B3%25D8%25AA%25D8%25A7%25D9%2584-%25D9%2585%25D9%2586-1976-%25D8%25A5%25D9%2584%25D9%2589-%25D8%25A7%25D9%2584%25D9%258A%25D9%2588%25D9%2585.html">حساب جديد</a></li></ul></li></div></div></div></div></div><div class="site-banner" id="site-banner"><div class="container"><div class="row"><h1 class="hidden">الخليج 365</h1><div class="col-md-2 site-branding pull-right"><h3 class="site-logo image-logo"><a href="https://gulf365.co" title="الخليج 365" rel="home"><img alt="الخليج 365" src="https://gulf365.co/content/theme/logo.png"></a></h3></div><nav id="site-navigation" class="col-sm-12 col-md-10 main-navigation" role="navigation"><div class="sr-only skip-link"><a href="#content" title="Skip to content">إذهب الى المحتوى</a></div><div class="site-navigation-menu-container"><ul id="menu-main-menu" class="menu"><li class="menu-item   "><a href="/gulf" class=""> اخبار الخليج</a></li><li class="menu-item   "><a href="/world-news" class=""> اخبار العالم</a></li><li class="menu-item   "><a href="/sports-news" class=""> اخبار الرياضه</a></li><li class="menu-item   "><a href="/business" class=""> الاقتصاد</a></li><li class="menu-item   "><a href="/technology" class=""> علوم وتكنولوجيا</a></li><li class="menu-item   "><a href="/art-news" class=""> فن ومشاهير</a></li><li class="menu-item   "><a href="/jobs" class=""><i class="fa fa-archive"></i> وظائف</a></li><li class="menu-item menu-item-gsearch default-dropdown sub-menu-left pull-left" data-action="open-modal" data-selector=".site-modal" data-role="search" data-remove-class="hidden" data-add-class="active" data-body-active="modal-active modal-search-active overflow-hidden"><a href="javascript:void(0);"><i class="fa fa-search"></i></a></li></ul></div><a href="javascript:void(0)" class="main-menu-toggle hidden-md hidden-lg"><span class="bar1"></span><span class="bar2"></span><span class="bar3"></span></a></nav></div></div></div><div class="site-color-preloader clearfix hidden-xs"><div style="opacity:.45;"></div></div><div class="site-breaking-news hidden-xs border-bottom clearfix"><div class="container"><div class="row"><div class="col-md-2"><h3>أخبار عاجلة</h3></div><div class="col-md-7"><div class="yeahslider news-scroller site-headlines" data-settings="{ &quot;selector&quot;:&quot;.slides &gt; li&quot;,&quot;controlNav&quot;:false,&quot;slideshowSpeed&quot;:5000,&quot;pausePlay&quot;:false,&quot;direction&quot;:&quot;vertical&quot;,&quot;animationLoop&quot;:false,&quot;smoothHeight&quot;:true,&quot;pauseOnAction&quot;:false,&quot;prevText&quot;:&quot;&lt;span class=\&quot;btn hidden-xs\&quot;&gt;&lt;i class=\&quot;fa fa-chevron-up\&quot;&gt;&lt;\/i&gt; &lt;span class=\&quot;sr-only\&quot;&gt;Previous&lt;\/span&gt;&lt;\/span&gt;&quot;,&quot;nextText&quot;:&quot;&lt;span class=\&quot;btn hidden-xs\&quot;&gt;&lt;i class=\&quot;fa fa-chevron-down\&quot;&gt;&lt;\/i&gt; &lt;span class=\&quot;sr-only\&quot;&gt;Next&lt;\/span&gt;&lt;\/span&gt;&quot;}"><ul class="slides secondary-2-primary post-list-with-format-icon"><li class="format-standard"><a href="/saudi-arabia-news/5900133/%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D8%A7%D9%84%D9%8A%D9%88%D9%85--%D8%B9%D9%82%D8%AF-%D8%B4%D8%B1%D8%A7%D9%83%D8%A9-%D8%A8%D9%8A%D9%86-%D8%AC%D9%85%D8%B9%D9%8A%D8%A9-%D8%B1%D9%88%D8%A7%D8%AF-%D8%A7%D9%84%D8%B9%D9%85%D9%84-%D8%A7%D9%84%D8%AA%D8%B7%D9%88%D8%B9%D9%8A-%D8%A8%D8%AC%D8%A7%D8%B2%D8%A7%D9%86-%D9%88%D9%85%D8%B3%D8%AA%D8%B4%D9%81%D9%89-%D8%A7%D9%84%D8%B1%D9%8A%D8%AB-%D8%A7%D9%84%D8%B9%D8%A7%D9%85.html" title="السعودية اليوم / عقد شراكة بين جمعية رواد العمل التطوعي بجازان ومستشفى الريث العام" rel="bookmark" class="post-title">السعودية اليوم / عقد شراكة بين جمعية رواد العمل التطوعي بجازان ومستشفى الريث العام</a>- <time class="timeago" datetime="2019-09-04T12:59:46+02:00">الأربعاء 04 سبتمبر 2019 12:59 مساءً</time></li><li class="format-standard"><a href="/saudi-arabia-news/5900132/%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D8%A7%D9%84%D9%8A%D9%88%D9%85--%D8%AE%D8%A7%D8%AF%D9%85-%D8%A7%D9%84%D8%AD%D8%B1%D9%85%D9%8A%D9%86-%D8%A7%D9%84%D8%B4%D8%B1%D9%8A%D9%81%D9%8A%D9%86-%D9%8A%D8%AA%D8%B3%D9%84%D9%85-%D8%A7%D9%84%D8%AA%D9%82%D8%B1%D9%8A%D8%B1-%D8%A7%D9%84%D8%B3%D9%86%D9%88%D9%8A-%D8%A7%D9%84%D8%AE%D8%A7%D9%85%D8%B3-%D9%88%D8%A7%D9%84%D8%AE%D9%85%D8%B3%D9%8A%D9%86-%D9%84%D9%85%D8%A4%D8%B3%D8%B3%D8%A9-%D8%A7%D9%84%D9%86%D9%82%D8%AF-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A-%D8%A5%D8%B6%D8%A7%D9%81%D8%A9-%D8%A3%D9%88%D9%84%D9%89-%D9%88%D8%A7%D8%AE%D9%8A%D8%B1%D8%A9.html" title="السعودية اليوم / خادم الحرمين الشريفين يتسلم التقرير السنوي الخامس والخمسين لمؤسسة النقد العربي السعودي/ إضافة أولى واخيرة" rel="bookmark" class="post-title">السعودية اليوم / خادم الحرمين الشريفين يتسلم التقرير السنوي الخامس والخمسين لمؤسسة النقد العربي السعودي/ إضافة أولى واخيرة</a>- <time class="timeago" datetime="2019-09-04T12:59:44+02:00">الأربعاء 04 سبتمبر 2019 12:59 مساءً</time></li><li class="format-standard"><a href="/saudi-arabia-news/5900131/%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D8%A7%D9%84%D9%8A%D9%88%D9%85--%D8%AE%D8%A7%D8%AF%D9%85-%D8%A7%D9%84%D8%AD%D8%B1%D9%85%D9%8A%D9%86-%D8%A7%D9%84%D8%B4%D8%B1%D9%8A%D9%81%D9%8A%D9%86-%D9%8A%D8%AA%D8%B3%D9%84%D9%85-%D8%A7%D9%84%D8%AA%D9%82%D8%B1%D9%8A%D8%B1-%D8%A7%D9%84%D8%B3%D9%86%D9%88%D9%8A-%D8%A7%D9%84%D8%AE%D8%A7%D9%85%D8%B3-%D9%88%D8%A7%D9%84%D8%AE%D9%85%D8%B3%D9%8A%D9%86-%D9%84%D9%85%D8%A4%D8%B3%D8%B3%D8%A9-%D8%A7%D9%84%D9%86%D9%82%D8%AF-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A.html" title="السعودية اليوم / خادم الحرمين الشريفين يتسلم التقرير السنوي الخامس والخمسين لمؤسسة النقد العربي السعودي" rel="bookmark" class="post-title">السعودية اليوم / خادم الحرمين الشريفين يتسلم التقرير السنوي الخامس والخمسين لمؤسسة النقد العربي السعودي</a>- <time class="timeago" datetime="2019-09-04T12:59:42+02:00">الأربعاء 04 سبتمبر 2019 12:59 مساءً</time></li><li class="format-standard"><a href="/saudi-arabia-news/5900130/%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D8%A7%D9%84%D9%8A%D9%88%D9%85--%D9%86%D8%B2%D8%A7%D9%87%D8%A9-%D9%88%D8%A7%D9%84%D8%AF%D9%8A%D9%88%D8%A7%D9%86-%D8%A7%D9%84%D8%B9%D8%A7%D9%85-%D9%84%D9%84%D9%85%D8%AD%D8%A7%D8%B3%D8%A8%D8%A9-%D9%8A%D8%A8%D8%AD%D8%AB%D8%A7%D9%86-%D8%B3%D8%A8%D9%84-%D8%AA%D8%B7%D9%88%D9%8A%D8%B1-%D8%A7%D9%84%D8%AA%D8%B9%D8%A7%D9%88%D9%86-%D9%84%D8%AA%D8%B9%D8%B2%D9%8A%D8%B2-%D8%A7%D9%84%D9%86%D8%B2%D8%A7%D9%87%D8%A9-%D9%88%D9%85%D9%83%D8%A7%D9%81%D8%AD%D8%A9-%D8%A7%D9%84%D9%81%D8%B3%D8%A7%D8%AF.html" title="السعودية اليوم / &quot;نزاهة&quot; والديوان العام للمحاسبة يبحثان سبل تطوير التعاون لتعزيز النزاهة ومكافحة الفساد" rel="bookmark" class="post-title">السعودية اليوم / &quot;نزاهة&quot; والديوان العام للمحاسبة يبحثان سبل تطوير التعاون لتعزيز النزاهة ومكافحة الفساد</a>- <time class="timeago" datetime="2019-09-04T12:59:40+02:00">الأربعاء 04 سبتمبر 2019 12:59 مساءً</time></li><li class="format-standard"><a href="/saudi-arabia-news/5900129/%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D8%A7%D9%84%D9%8A%D9%88%D9%85--%D9%85%D9%83%D8%AA%D8%A8-%D8%AA%D8%B9%D9%84%D9%8A%D9%85-%D8%B4%D9%85%D8%A7%D9%84-%D8%AD%D8%A7%D8%A6%D9%84-%D9%8A%D9%86%D9%81%D8%B0-%D9%88%D8%B1%D8%B4%D8%A9-%D8%B9%D9%85%D9%84-%D8%A7%D9%84%D8%A5%D8%A8%D8%AF%D8%A7%D8%B9-%D9%81%D9%8A-%D9%85%D9%88%D8%A7%D8%AC%D9%87%D8%A9-%D8%AA%D8%AD%D8%AF%D9%8A%D8%A7%D8%AA-%D8%A7%D9%84%D8%AA%D9%82%D9%86%D9%8A%D8%A9.html" title="السعودية اليوم / مكتب تعليم شمال حائل ينفذ ورشة عمل &quot;الإبداع في مواجهة تحديات التقنية&quot;" rel="bookmark" class="post-title">السعودية اليوم / مكتب تعليم شمال حائل ينفذ ورشة عمل &quot;الإبداع في مواجهة تحديات التقنية&quot;</a>- <time class="timeago" datetime="2019-09-04T12:59:37+02:00">الأربعاء 04 سبتمبر 2019 12:59 مساءً</time></li><li class="format-standard"><a href="/saudi-arabia-news/5900128/%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D8%A7%D9%84%D9%8A%D9%88%D9%85--%D8%A7%D9%84%D8%A3%D8%B1%D8%B5%D8%A7%D8%AF-%D8%AA%D9%8F%D9%86%D8%A8%D9%87-%D9%85%D9%86-%D8%B3%D8%AD%D8%A8-%D8%B1%D8%B9%D8%AF%D9%8A%D8%A9-%D8%B9%D9%84%D9%89-%D9%85%D8%AD%D8%A7%D9%81%D8%B8%D8%AA%D9%8A-%D8%A7%D9%84%D9%83%D8%A7%D9%85%D9%84-%D9%88%D8%A7%D9%84%D8%AC%D9%85%D9%88%D9%85.html" title="السعودية اليوم / &quot;الأرصاد&quot; تُنبه من سحب رعدية على محافظتي الكامل والجموم" rel="bookmark" class="post-title">السعودية اليوم / &quot;الأرصاد&quot; تُنبه من سحب رعدية على محافظتي الكامل والجموم</a>- <time class="timeago" datetime="2019-09-04T12:59:34+02:00">الأربعاء 04 سبتمبر 2019 12:59 مساءً</time></li><li class="format-standard"><a href="/saudi-arabia-news/5900127/%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D8%A7%D9%84%D9%8A%D9%88%D9%85--%D9%88%D8%AD%D8%AF%D8%A9-%D8%A7%D9%84%D8%A3%D8%AD%D9%88%D8%A7%D9%84-%D8%A7%D9%84%D9%85%D8%AF%D9%86%D9%8A%D8%A9-%D8%A7%D9%84%D9%85%D8%AA%D9%86%D9%82%D9%84%D8%A9-%D8%AA%D9%82%D8%AF%D9%85-%D8%AE%D8%AF%D9%85%D8%A7%D8%AA%D9%87%D8%A7-%D9%81%D9%8A-%D9%87%D9%8A%D8%A6%D8%A9-%D8%A3%D8%A8%D9%87%D8%A7.html" title="السعودية اليوم / وحدة الأحوال المدنية المتنقلة تقدم خدماتها في &quot;هيئة أبها&quot;" rel="bookmark" class="post-title">السعودية اليوم / وحدة الأحوال المدنية المتنقلة تقدم خدماتها في &quot;هيئة أبها&quot;</a>- <time class="timeago" datetime="2019-09-04T12:59:31+02:00">الأربعاء 04 سبتمبر 2019 12:59 مساءً</time></li><li class="format-standard"><a href="/saudi-arabia-news/5900126/%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D8%A7%D9%84%D9%8A%D9%88%D9%85--%D9%85%D8%AD%D8%A7%D9%81%D8%B8-%D8%A7%D9%84%D8%B7%D8%A7%D8%A6%D9%81-%D9%8A%D8%A4%D8%AF%D9%8A-%D8%B5%D9%84%D8%A7%D8%A9-%D8%A7%D9%84%D9%85%D9%8A%D8%AA-%D8%B9%D9%84%D9%89-%D8%B4%D9%87%D9%8A%D8%AF-%D8%A7%D9%84%D9%88%D8%A7%D8%AC%D8%A8-%D8%A7%D9%84%D8%A3%D8%AD%D9%85%D8%B1%D9%8A.html" title="السعودية اليوم / محافظ الطائف يؤدي صلاة الميت على شهيد الواجب الأحمري" rel="bookmark" class="post-title">السعودية اليوم / محافظ الطائف يؤدي صلاة الميت على شهيد الواجب الأحمري</a>- <time class="timeago" datetime="2019-09-04T12:59:29+02:00">الأربعاء 04 سبتمبر 2019 12:59 مساءً</time></li><li class="format-standard"><a href="/saudi-arabia-news/5900125/%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D8%A7%D9%84%D9%8A%D9%88%D9%85--%D8%AE%D8%A7%D8%AF%D9%85-%D8%A7%D9%84%D8%AD%D8%B1%D9%85%D9%8A%D9%86-%D8%A7%D9%84%D8%B4%D8%B1%D9%8A%D9%81%D9%8A%D9%86-%D9%8A%D8%B3%D8%AA%D9%82%D8%A8%D9%84-%D8%B3%D9%81%D9%8A%D8%B1-%D8%AC%D9%85%D9%87%D9%88%D8%B1%D9%8A%D8%A9-%D9%85%D8%B5%D8%B1-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9-%D8%A8%D9%85%D9%86%D8%A7%D8%B3%D8%A8%D8%A9-%D8%A7%D9%86%D8%AA%D9%87%D8%A7%D8%A1-%D9%81%D8%AA%D8%B1%D8%A9-%D8%B9%D9%85%D9%84%D9%87-%D8%B3%D9%81%D9%8A%D8%B1%D8%A7%D9%8B-%D9%84%D8%A8%D9%84%D8%A7%D8%AF%D9%87-%D9%84%D8%AF%D9%89-%D8%A7%D9%84%D9%85%D9%85%D9%84%D9%83%D8%A9.html" title="السعودية اليوم / خادم الحرمين الشريفين يستقبل سفير جمهورية مصر العربية بمناسبة انتهاء فترة عمله سفيراً لبلاده لدى المملكة" rel="bookmark" class="post-title">السعودية اليوم / خادم الحرمين الشريفين يستقبل سفير جمهورية مصر العربية بمناسبة انتهاء فترة عمله سفيراً لبلاده لدى المملكة</a>- <time class="timeago" datetime="2019-09-04T12:59:26+02:00">الأربعاء 04 سبتمبر 2019 12:59 مساءً</time></li><li class="format-standard"><a href="/saudi-arabia-news/5900124/%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D8%A7%D9%84%D9%8A%D9%88%D9%85--%D8%A7%D9%84%D9%82%D9%88%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D8%A9-%D8%AA%D8%AD%D8%A8%D8%B7-%D9%85%D8%AD%D8%A7%D9%88%D9%84%D8%A7%D8%AA-%D8%AA%D8%B3%D9%84%D9%84-%D9%88%D9%87%D8%AC%D8%B1%D8%A9-%D8%BA%D9%8A%D8%B1-%D8%A7%D9%84%D8%B4%D8%B1%D8%B9%D9%8A%D8%A9-%D9%84%D9%80-217-%D8%B4%D8%AE%D8%B5%D9%8B%D8%A7.html" title="السعودية اليوم / القوات المصرية تحبط محاولات تسلل وهجرة غير الشرعية لـ 217 شخصًا" rel="bookmark" class="post-title">السعودية اليوم / القوات المصرية تحبط محاولات تسلل وهجرة غير الشرعية لـ 217 شخصًا</a>- <time class="timeago" datetime="2019-09-04T12:59:24+02:00">الأربعاء 04 سبتمبر 2019 12:59 مساءً</time></li></ul></div></div><div class="col-md-3"></div></div></div></div></header><div id="main" class="site-main"><div class="container"><div class="row">            <div id="primary" class="content-area col-sm-12 col-md-7 boundary-column printable-section">	<main id="content" class="site-content" role="main">		<article class=" post type-post status-publish format-gallery has-post-thumbnail hentry category-art-news">			<header class="entry-header">				<strong class="text-uppercase margin-bottom-15 display-block">                                            <a href="/archive.html?publishDateDay=29&publishDateMonth=08&publishDateYear=2019">الارشيف</a> /                                            <a href="/art-news">فن ومشاهير</a>                     				</strong>				<h1 class="entry-title  margin-bottom-30">					الشارقة للفنون تفتتح معرض «أندرو ستال: من 1976 إلى اليوم»				</h1>				<div class="entry-meta margin-bottom-30 hidden-print">                                        <div id="sharrre-counter-5872175" class="sparkle-sharrre-counter sharrre-counter display-inline-block text-center" data-url="https://gulf365.co/art-news/5872175/%D8%A7%D9%84%D8%B4%D8%A7%D8%B1%D9%82%D8%A9-%D9%84%D9%84%D9%81%D9%86%D9%88%D9%86-%D8%AA%D9%81%D8%AA%D8%AA%D8%AD-%D9%85%D8%B9%D8%B1%D8%B6-%D8%A3%D9%86%D8%AF%D8%B1%D9%88-%D8%B3%D8%AA%D8%A7%D9%84-%D9%85%D9%86-1976-%D8%A5%D9%84%D9%89-%D8%A7%D9%84%D9%8A%D9%88%D9%85.html" data-text="الشارقة للفنون تفتتح معرض «أندرو ستال: من 1976 إلى اليوم»"                         data-title="الشارقة للفنون تفتتح معرض «أندرو ستال: من 1976 إلى اليوم»" data-settings="{&quot;share&quot;:{&quot;facebook&quot;:true,&quot;twitter&quot;:true,&quot;googlePlus&quot;:true,&quot;linkedin&quot;:true,&quot;pinterest&quot;:true,&quot;digg&quot;:true,&quot;delicious&quot;:true,&quot;stumbleupon&quot;:true},&quot;urlCurl&quot;:&quot;\/themes\/sparkle\/assets\/social\/sharrre.php&quot;,&quot;enableHover&quot;:false,&quot;enableTracking&quot;:false,&quot;template&quot;:&quot;&lt;strong class=\&quot;display-block primary-color\&quot;&gt;{total}&lt;\/strong&gt;&lt;small class=\&quot;display-block\&quot;&gt;\u0645\u0634\u0627\u0631\u0643\u0629&lt;\/small&gt;&quot;}">                        <strong class="display-block primary-color">                            0                        </strong>                        <small class="display-block">                            نشر                        </small>                    </div>                    <div class="sparkle-sharrre-with-entry-meta display-inline-block">                        <div class="social-share-buttons sparkle-sharrre-buttons style-color size-large" data-url="https://gulf365.co/art-news/5872175/%D8%A7%D9%84%D8%B4%D8%A7%D8%B1%D9%82%D8%A9-%D9%84%D9%84%D9%81%D9%86%D9%88%D9%86-%D8%AA%D9%81%D8%AA%D8%AA%D8%AD-%D9%85%D8%B9%D8%B1%D8%B6-%D8%A3%D9%86%D8%AF%D8%B1%D9%88-%D8%B3%D8%AA%D8%A7%D9%84-%D9%85%D9%86-1976-%D8%A5%D9%84%D9%89-%D8%A7%D9%84%D9%8A%D9%88%D9%85.html" data-title="الشارقة للفنون تفتتح معرض «أندرو ستال: من 1976 إلى اليوم»"                             data-source="https://gulf365.co" data-media="https://gulf365.co/content/uploads/2019/08/29/a9f0f82512.jpg">                		<span title="Share on Twitter" class="twitter" data-service="twitter" data-via="gulf_365" data-show="true">                			<i class="fa fa-twitter">                            </i>                			<label class="hidden-xs">                                إنشر فى Twitter                            </label>                		</span>                		<span title="Share on Facebook" class="facebook" data-service="facebook" data-show="true">                			<i class="fa fa-facebook-square">                            </i>                			<label class="hidden-xs">                                إنشر فى Facebook                            </label>                		</span>                		<span title="Share on Google+" class="google-plus hidden" data-service="google-plus" data-show="false">                			<i class="fa fa-google-plus">                            </i>                			<label class="hidden-xs hidden">                                إنشر فى Google+                            </label>                		</span>                		<span title="Share on Linkedin" class="linkedin hidden" data-service="linkedin" data-show="false">                			<i class="fa fa-linkedin">                            </i>                			<label class="hidden-xs hidden">                                أنشر فى Linkedin                            </label>                		</span>                		<span title="Pin this Post" class="pinterest hidden" data-service="pinterest" data-show="false">                			<i class="fa fa-pinterest">                            </i>                			<label class="hidden-xs hidden">                                Pin this Post                            </label>                		</span>                		<span title="Share on Tumblr" class="tumblr hidden" data-service="tumblr" data-show="false">                			<i class="fa fa-tumblr">                            </i>                			<label class="hidden-xs hidden">                                Share on Tumblr                            </label>                		</span>                		<span title="More services" class="more" data-service="more" data-show="true">                			<i class="fa fa-ellipsis-h">                            </i>                			<label class="hidden-xs hidden">                                إنشرها فى اماكن أخرى                            </label>                		</span>                        </div>                        <div class="gray-icon clearfix">                                                            <span class="post-meta-info posted-on">                                <i class="fa fa-user">                                </i>                                <a href="/search.html?query=كاتب:بواسطة «المجلة»&form=search">                                    <span>بواسطة «المجلة»</span>                                </a>                            </span>                                                        <span class="post-meta-info posted-on">                			<i class="fa fa-clock-o">                            </i>                                <time class="timeago" datetime="2019-08-29T02:42:05+02:00" itemprop="datePublished">الخميس 29 أغسطس 2019 02:42 صباحاً</time>                		</span>                		<span class="post-meta-info with-cmt">                			<i class="fa fa-comments">                            </i>                            0                		</span>                                                                                                                            <span class="post-meta-info">                                <a onclick="popitup('/report/5872175','',800,600); return false;" href="/report/5872175" rel="nofollow"><i class="fa fa-ban"></i> تبليغ</a>                            </span>                                                                                                </div>                    </div>				</div>			</header>			<div class="entry-content">                    				                        <p class="entry-format-media margin-bottom-30">        					<div dir="ltr" class="yeahslider" data-settings="{&quot;selector&quot;:&quot;.slides &gt; li&quot;,&quot;slideshow&quot;:false,&quot;controlNav&quot;:false,&quot;pausePlay&quot;:true,&quot;prevText&quot;:&quot;&lt;span class=\&quot;nav-button\&quot;&gt;&lt;i class=\&quot;fa fa-chevron-right\&quot;&gt;&lt;\/i&gt; &lt;span&gt;Previous&lt;\/span&gt;&quot;,&quot;nextText&quot;:&quot;&lt;span class=\&quot;nav-button\&quot;&gt;&lt;i class=\&quot;fa fa-chevron-left\&quot;&gt;&lt;\/i&gt; &lt;span&gt;Next&lt;\/span&gt;&lt;\/span&gt;&quot;,&quot;playText&quot;:&quot;&lt;span class=\&quot;nav-button\&quot;&gt;&lt;i class=\&quot;fa fa-play\&quot;&gt;&lt;\/i&gt; &lt;span&gt;Play&lt;\/span&gt;&lt;\/span&gt;&quot;,&quot;pauseText&quot;:&quot;&lt;span class=\&quot;nav-button\&quot;&gt;&lt;i class=\&quot;fa fa-pause\&quot;&gt;&lt;\/i&gt; &lt;span&gt;Pause&lt;\/span&gt;&lt;\/span&gt;&quot;,&quot;smoothHeight&quot;:true}">        						<ul class="slides">                                                							<li data-thumb="https://gulf365.co/temp/thumb/150X150_uploads,2019,08,29,a9f0f82512.jpg">            								<img width="500" height="334" src="https://gulf365.co/content/uploads/2019/08/29/a9f0f82512.jpg"/>            								<span class="slide-count">            									1/3            								</span>            							</li>                                                							<li data-thumb="https://gulf365.co/temp/thumb/150X150_uploads,2019,08,29,38d9ebda2b.jpg">            								<img width="500" height="334" src="https://gulf365.co/content/uploads/2019/08/29/38d9ebda2b.jpg"/>            								<span class="slide-count">            									2/3            								</span>            							</li>                                                							<li data-thumb="https://gulf365.co/temp/thumb/150X150_uploads,2019,08,29,570e59da22.jpg">            								<img width="500" height="334" src="https://gulf365.co/content/uploads/2019/08/29/570e59da22.jpg"/>            								<span class="slide-count">            									3/3            								</span>            							</li>                                            						</ul>        					</div>        				</p>                                                                        <div class="entry-stuff margin-bottom-15 hidden-print single-post-ads-top pull-right-sm pull-right-md pull-right-lg margin-left-15 text-center-xs">                        <div data-id="7" class="ad-code ad-300x250 no-js "> <center> Advertisements </center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- gulf-resposive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7811110798166776"
     data-ad-slot="4066527319"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                    </div>                    <div itemprop="arsticleBody">                        <p> </p><h5>ممارسة فنية سِمتها التفاعل الثقافي والاجتماعي</h5><div> <p><strong>الشارقة:</strong> افتتحت مؤسسة الشارقة للفنون ضمن برنامجها لفصل الصيف، المعرض الفردي للفنان أندرو ستال، والذي يقام في استديوهات الحمرية، ويستمر حتى 10 سبتمبر( أيلول) القادم<span>.</span><br />يعد هذا المعرض الأول لستال في منطقة الشرق الأوسط، ويقام تحت عنوان «أندرو ستال: من 1976 إلى اليوم»، وهو من تقييم الشيخة حور بنت سلطان القاسمي، رئيس المؤسسة، ويشتمل على مجموعة مختارة من لوحات ستال التصويرية التي يعود تاريخها إلى سبعينيات القرن الماضي، بالإضافة إلى منحوتات أنجزها في بيئتها الأصلية<span>.</span><br />ومن خلال التركيز على اللوحات الفنية والمنحوتات والرسومات التصويرية واسعة النطاق، يقدم المعرض استقصاءً موسعاً للأعمال التي أنجزها هذا الفنان البريطاني المؤثر خلال حياته المهنية المتواصلة منذ خمسة عقود<span>.</span><br />تتوزع الأعمال المعروضة على فصول تحدّد فترات زمنية مختلفة من عمله؛ ويقدّم كل فصل تطور ممارسته الفنية بدءاً من أيامه الأولى في لندن، وصولاً إلى منحوتة محددة الموقع كُلِّف بإنجازها من قبل مؤسسة الشارقة للفنون، وتعدّ مجموعة الأعمال المعروضة دليلاً على محورية أسفار ستال، وعيشه، وانشغاله بالتفاعل الثقافي والاجتماعي الذي يوجّه منجزه الإبداعي<span>.</span><br />عاصر ستال في سبعينيات القرن الماضي، حين كان طالباً في مدرسة سليد للفنون الجميلة في لندن، حركتي التقليلية، والفن النظامي اللتان كانتا سائدتان آنذاك، إلا أن اهتماماته انصبت على التفاصيل الرمزية والإمكانات الغنية للمواد وسبل توظيفها، واستمرت هذه المشاغل طيلة مسيرته الفنية، بالتوزاي مع بحثه في نطاق الكتلة، وذلك من خلال أعمال أشبه بالنصب التذكارية الضخمة<span>.</span> </p><p>  </p> <center> Advertisements </center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-7811110798166776"
     data-ad-slot="8714883605"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><figure class="image"><br /><img alt="" height="769" src="https://gulf365.co/content/uploads/2019/08/29/38d9ebda2b.jpg" width="1200" /><br /><figcaption><br />من أعمال ستال في المعرض</figcaption><br /></figure> <p>تجتمع في أعمال ستال في أواخر السبعينيات استكشافاته التصويرية، والتي تضيء على مدى أهمية إقامته حينها في روما، فقد كان مأخوذاً بجمال العاصمة الإيطالية، وساحاتها، وهندستها المعمارية، وواصل تجاربه مع انسيابية الألوان في سلسلة من ثمانية أعمال استلهمها من نوافير المدينة<span>.</span><br />في الثمانينيات والتسعينيات، جرَّب ستال أساليب كلاسيكية حديثة وتعبيرية ومعاصرة، نجدها حاضرة في المعرض عبر سلسلة من الأعمال مثل: المناظر الطبيعية الرومانية (1981)، المناظر الطبيعية الفسيفسائية (1981)، ونافورة التلفاز (1985)، والتي تكشف النقاب عن مقارباته للتكوين الإنساني وتقاليد الحداثة<span>.</span><br />ينعكس تأثير رحلات وإقامات ستال من أواخر التسعينات وحتى مطلع الألفية الجديدة في الكثير من الأعمال المنتجة خلال تلك الفترة، وهو الذي تبنى في أواخر التسعينيات، بناءً على خبرته في إسبانيا وتأثره بأعمال فرانشيسكو غويا، ذوقاً فنياً داكناً، كما في لوحات مثل «رائد الفضاء» 1998<span>.</span><br /> بدأ ستال بعدئذٍ بمعاينة فن «النيو كلاسيك»، والفن التعبيري، في تتبع لاستلهامه مواقع جغرافية كثيرة زارها مثل تايلاند والصين وسريلانكا وأستراليا وإيطاليا، إضافة لتأثره بتماثيل بوذا العملاقة في تايلاند وكمبوديا وميانمار، محدثاً تغييرات على الكتلة، ومنتقلاً من التفاصيل إلى اللوحات كبيرة الحجم، كما هو واضح في عمله «قبلة» 1992<span>.</span> </p><p>  </p><figure class="image"><br /><img alt="" height="1200" src="https://gulf365.co/content/uploads/2019/08/29/570e59da22.jpg" width="874" /><br /><figcaption><br />من أعمال ستال في المعرض</figcaption><br /></figure> <p>كما أصبحت المناظر الطبيعية والملابس التقليدية في اليابان محور أسلوب ستال في الفترة الممتدة بين عامي 2000 و2014، إذ يمكن تبيان ذلك عبر التفاصيل المتواجدة في المناظر الطبيعية اليابانية في أعماله التصويرية «أزهار الكرز الدامية 1» 2012<span>.</span><br />أما الصين، فهي مصدر إلهام مهم لموضوعاته، واستخداماته للمواد والتقنيات كما في «مطر الشمس السوداء الساخن» 2014، حيث تستكشف هذه اللوحة، التي يبلغ طولها 18 متراً، والتي تمّ تنفيذها باستخدام حبر على ورق كما هي المخطوطات الصينية، تدفق الأفكار والخيال والزمن عندما تبدأ التفاصيل الصغيرة والعناصر الرمزية بالانكشاف على طول اللوحة<span>.</span><br />تشمل ممارسة ستال الحديثة أعمالاً مستوحاة من تاريخ عائلته وأصله البولندي، حيث تركز منحوتاته الأخيرة على الأشياء التي يتم العثور عليها، وتلك التي يعمد إلى شرائها ايضاً، كما في «بيت البطاقات» 2015، حيث يستخدم أغراضاً تعود لأمه في صنع تمثال تذكاري<span>.</span><br /> <br /> <br /> <br /> <br /> </p></div> <center> Advertisements </center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- gulf-resposive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7811110798166776"
     data-ad-slot="4066527319"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7811110798166776",
          enable_page_level_ads: true
     });
</script><p>كانت هذه تفاصيل خبر الشارقة للفنون تفتتح معرض «أندرو ستال: من 1976 إلى اليوم» لهذا اليوم نرجوا بأن نكون قد وفقنا بإعطائك التفاصيل والمعلومات الكامله ولمتابعة جميع أخبارنا يمكنك الإشتراك في نظام التنبيهات او في احد أنظمتنا المختلفة لتزويدك بكل ما هو جديد.<br />
<br />
كما تَجْدَرُ الأشاراة بأن الخبر الأصلي قد تم نشرة ومتواجد على <a href="https://arb.majalla.com/node/75346" rel="nofollow" target="_blank">المجلة</a> وقد قام فريق التحرير في <a href="https://gulf365.co" target="_blank">الخليج 365</a> بالتاكد منه وربما تم التعديل علية وربما قد يكون تم نقله بالكامل اوالاقتباس منه ويمكنك قراءة ومتابعة مستجدادت هذا الخبر من مصدره الاساسي.</p>                    </div>                    <div class="entry-stuff margin-bottom-15 margin-top-15 hidden-print text-center-xs">                                            </div>                                                                    				<div class="entry-stuff clear margin-bottom-15 hidden-print single-post-ads-between center-block text-center">					<div data-id="7" class="ad-code ad-300x250 no-js "> <center> Advertisements </center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- gulf-resposive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7811110798166776"
     data-ad-slot="4066527319"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>				</div>			</div>		</article>                                    <div class="entry-stuff margin-bottom-30 related-articles hidden-print secondary-2-primary">            	<h3 class="related-articles-title">            		إقرأ ايضا            	</h3>            	<ul class="list-unstyled list-with-separator post-list-with-format-icon">                                    		<li>                			<a href="/art-news/5898403/%D8%A7%D9%84%D9%85%D8%AE%D8%B1%D8%AC-%D8%A7%D9%84%D9%8A%D9%85%D9%86%D9%8A-%D8%B9%D9%85%D8%B1%D9%88-%D8%AC%D9%85%D8%A7%D9%84-%D8%B9%D9%84%D9%89-%D8%AD%D8%B1%D9%83%D8%B1%D9%83-%D8%B9%D9%88%D8%AF%D8%A9-%D9%84%D9%84%D9%85%D8%B3%D8%B1%D8%AD-%D8%A7%D9%84%D8%AC%D9%85%D8%A7%D9%87%D9%8A%D8%B1%D9%8A-%D9%81%D9%8A-%D8%B9%D8%AF%D9%86.html" class="post-title" title="المخرج اليمني عمرو جمال: &quot;على حركرك&quot; عودة للمسرح الجماهيري في عدن"><i class="fa fa-angle-double-left"></i> المخرج اليمني عمرو جمال: &quot;على حركرك&quot; عودة للمسرح الجماهيري في عدن</a>                			-                			<time class="timeago" datetime="2019-09-04T00:39:03+02:00">الأربعاء 04 سبتمبر 2019 12:39 صباحاً</time>                		</li>                                    		<li>                			<a href="/art-news/5898402/%D9%82%D8%B5%D8%A9-%D8%AD%D9%8A%D8%A7%D8%A9-%D8%B1%D8%B3%D8%A7%D9%85-%D8%A7%D9%84%D9%82%D8%B7%D8%B7-%D8%A8%D9%8A%D9%86%D8%AF%D9%8A%D9%83%D8%AA-%D9%83%D9%88%D9%85%D8%A8%D8%A7%D8%B1%D8%A8%D8%A7%D8%AA%D8%B4-%D9%8A%D8%AA%D9%82%D9%85%D8%B5-%D8%A7%D9%84%D8%B4%D8%AE%D8%B5%D9%8A%D8%A9.html" class="post-title" title="قصة حياة &quot;رسام القطط&quot;.. بينديكت كومبارباتش يتقمص الشخصية"><i class="fa fa-angle-double-left"></i> قصة حياة &quot;رسام القطط&quot;.. بينديكت كومبارباتش يتقمص الشخصية</a>                			-                			<time class="timeago" datetime="2019-09-04T00:39:02+02:00">الأربعاء 04 سبتمبر 2019 12:39 صباحاً</time>                		</li>                                    		<li>                			<a href="/art-news/5898411/%D8%AC%D9%8A%D9%86%D9%8A%D9%81%D8%B1-%D9%84%D9%88%D8%A8%D9%8A%D8%B2-%D8%AA%D8%B9%D8%B1%D8%B6-%D9%85%D9%87%D8%A7%D8%B1%D8%A7%D8%AA-%D8%A7%D9%84%D8%B1%D9%82%D8%B5-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D8%B9%D9%85%D9%88%D8%AF-%D9%81%D9%8A-%D9%81%D9%84%D9%85%D9%87%D8%A7-%D8%A7%D9%84%D8%AC%D8%AF%D9%8A%D8%AF.html" class="post-title" title="جينيفر لوبيز تعرض مهارات الرقص على العمود في فلمها الجديد"><i class="fa fa-angle-double-left"></i> جينيفر لوبيز تعرض مهارات الرقص على العمود في فلمها الجديد</a>                			-                			<time class="timeago" datetime="2019-09-04T00:43:20+02:00">الأربعاء 04 سبتمبر 2019 12:43 صباحاً</time>                		</li>                                    		<li>                			<a href="/art-news/5898412/%D8%B4%D9%8A%D8%B1%D9%8A%D9%86-%D8%B9%D8%A8%D8%AF-%D8%A7%D9%84%D9%88%D9%87%D8%A7%D8%A8-%D8%AA%D8%B5%D8%AF%D8%B1-%D8%A8%D9%8A%D8%A7%D9%86%D8%A7-%D8%A8%D8%B4%D8%A3%D9%86-%D8%AD%D9%81%D9%84%D9%87%D8%A7-%D8%A7%D9%84%D9%85%D9%82%D8%A8%D9%84-%D9%81%D9%8A-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9.html" class="post-title" title="شيرين عبد الوهاب تصدر بيانا بشأن حفلها المقبل في السعودية"><i class="fa fa-angle-double-left"></i> شيرين عبد الوهاب تصدر بيانا بشأن حفلها المقبل في السعودية</a>                			-                			<time class="timeago" datetime="2019-09-04T00:43:22+02:00">الأربعاء 04 سبتمبر 2019 12:43 صباحاً</time>                		</li>                                	</ul>            </div>        		<div class="entry-stuff clear margin-bottom-30 hidden-print text-center">					</div>		            <div class="entry-stuff secondary-2-primary you-might-also-like-articles hidden-print margin-bottom-30">    			<h3>    				قد تقرأ أيضا    			</h3>    			<ul class="post-list post-list-with-thumbnail post-list-with-format-icon horizontal row">    				                        <li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">        					<div class="post-thumb large"><span class="cat-tag  world-news">اخبار العالم</span><a href="/world-news/5896477/%D9%85%D9%82%D8%AA%D9%84-%D9%85%D8%AF%D9%8A%D8%B1-%D9%85%D8%B1%D9%83%D8%B2-%D8%A3%D9%85%D9%86%D9%8A-%D8%AA%D9%88%D9%86%D8%B3%D9%8A-%D9%81%D9%8A-%D8%A7%D8%B4%D8%AA%D8%A8%D8%A7%D9%83%D8%A7%D8%AA-%D9%85%D8%B9-%D8%A5%D8%B1%D9%87%D8%A7%D8%A8%D9%8A%D9%8A%D9%86-%D8%B9%D9%86%D8%AF-%D8%A7%D9%84%D8%AD%D8%AF%D9%88%D8%AF.html" rel="bookmark" ><img width="320" height="190" src="https://gulf365.co/temp/thumb/320x190_uploads,2019,09,03,05478cd85e.jpg"/></a></div><time class="timeago" datetime="2019-09-03T16:45:05+02:00">الثلاثاء 03 سبتمبر 2019 04:45 مساءً</time><h3 class="secondary-2-primary no-margin-bottom"><a href="/world-news/5896477/%D9%85%D9%82%D8%AA%D9%84-%D9%85%D8%AF%D9%8A%D8%B1-%D9%85%D8%B1%D9%83%D8%B2-%D8%A3%D9%85%D9%86%D9%8A-%D8%AA%D9%88%D9%86%D8%B3%D9%8A-%D9%81%D9%8A-%D8%A7%D8%B4%D8%AA%D8%A8%D8%A7%D9%83%D8%A7%D8%AA-%D9%85%D8%B9-%D8%A5%D8%B1%D9%87%D8%A7%D8%A8%D9%8A%D9%8A%D9%86-%D8%B9%D9%86%D8%AF-%D8%A7%D9%84%D8%AD%D8%AF%D9%88%D8%AF.html" rel="bookmark" class="post-title">مقتل مدير مركز أمني تونسي في اشتباكات مع إرهابيين عند الحدود</a></h3>        				</li>                                            <li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">        					<div class="post-thumb large"><span class="cat-tag  world-news">اخبار العالم</span><a href="/world-news/5893460/%D8%AC%D9%88%D9%86%D8%B3%D9%88%D9%86-%D9%8A%D8%B7%D8%A7%D9%84%D8%A8-%D8%A8%D8%AA%D8%B9%D9%84%D9%8A%D9%82-%D8%B9%D9%85%D9%84-%D8%A7%D9%84%D8%A8%D8%B1%D9%84%D9%85%D8%A7%D9%86-%D9%88%D8%B1%D8%A6%D9%8A%D8%B3-%D9%85%D8%AC%D9%84%D8%B3-%D8%A7%D9%84%D8%B9%D9%85%D9%88%D9%85-%D9%8A%D8%B5%D9%81-%D8%A7%D9%84%D9%82%D8%B1%D8%A7%D8%B1-%D8%A8%D9%80%D8%A7%D9%84%D9%81%D8%B6%D9%8A%D8%AD%D8%A9-%D8%A7%D9%84%D8%AF%D8%B3%D8%AA%D9%88%D8%B1%D9%8A%D8%A9.html" rel="bookmark" ><img width="320" height="190" src="https://gulf365.co/temp/thumb/320x190_uploads,2019,09,02,0013da1c95.jpg"/></a></div><time class="timeago" datetime="2019-09-02T23:43:04+02:00">الاثنين 02 سبتمبر 2019 11:43 مساءً</time><h3 class="secondary-2-primary no-margin-bottom"><a href="/world-news/5893460/%D8%AC%D9%88%D9%86%D8%B3%D9%88%D9%86-%D9%8A%D8%B7%D8%A7%D9%84%D8%A8-%D8%A8%D8%AA%D8%B9%D9%84%D9%8A%D9%82-%D8%B9%D9%85%D9%84-%D8%A7%D9%84%D8%A8%D8%B1%D9%84%D9%85%D8%A7%D9%86-%D9%88%D8%B1%D8%A6%D9%8A%D8%B3-%D9%85%D8%AC%D9%84%D8%B3-%D8%A7%D9%84%D8%B9%D9%85%D9%88%D9%85-%D9%8A%D8%B5%D9%81-%D8%A7%D9%84%D9%82%D8%B1%D8%A7%D8%B1-%D8%A8%D9%80%D8%A7%D9%84%D9%81%D8%B6%D9%8A%D8%AD%D8%A9-%D8%A7%D9%84%D8%AF%D8%B3%D8%AA%D9%88%D8%B1%D9%8A%D8%A9.html" rel="bookmark" class="post-title">جونسون يطالب بتعليق عمل البرلمان... ورئيس مجلس العموم يصف القرار بـ&quot;الفضيحة الدستورية&quot;</a></h3>        				</li>                        			</ul>    		</div>                <ul class="nav nav-tabs" id="comments_tabs"><li class="active"><a href="#facebook">Facebook</a></li><li class=""><a href="#internal">الخليج 365</a></li></ul><div class="tab-content"><div class="tab-pane active" id="facebook"><div class='fb-comments' data-href='https://gulf365.co/art-news/5872175/%D8%A7%D9%84%D8%B4%D8%A7%D8%B1%D9%82%D8%A9-%D9%84%D9%84%D9%81%D9%86%D9%88%D9%86-%D8%AA%D9%81%D8%AA%D8%AA%D8%AD-%D9%85%D8%B9%D8%B1%D8%B6-%D8%A3%D9%86%D8%AF%D8%B1%D9%88-%D8%B3%D8%AA%D8%A7%D9%84-%D9%85%D9%86-1976-%D8%A5%D9%84%D9%89-%D8%A7%D9%84%D9%8A%D9%88%D9%85.html' data-numposts='6' data-width='100%'></div></div><div class="tab-pane " id="internal"><div id="comments"><div id="list"></div><div class="add_comment"><div class="write shadow comment"><p class="avatar right"></p><p class="textarea right"><textarea id="comment" placeholder="كتابة تعليق (للاشارة لاحد استخدم @الاسم)..."></textarea><input id="name" type="hidden" /><input id="email" type="hidden" /></p><button class='btn btn-default' type='button' onclick='$(this).add_comment("https%3A%2F%2Fgulf365.co%2Fart-news%2F5872175%2F%25D8%25A7%25D9%2584%25D8%25B4%25D8%25A7%25D8%25B1%25D9%2582%25D8%25A9-%25D9%2584%25D9%2584%25D9%2581%25D9%2586%25D9%2588%25D9%2586-%25D8%25AA%25D9%2581%25D8%25AA%25D8%25AA%25D8%25AD-%25D9%2585%25D8%25B9%25D8%25B1%25D8%25B6-%25D8%25A3%25D9%2586%25D8%25AF%25D8%25B1%25D9%2588-%25D8%25B3%25D8%25AA%25D8%25A7%25D9%2584-%25D9%2585%25D9%2586-1976-%25D8%25A5%25D9%2584%25D9%2589-%25D8%25A7%25D9%2584%25D9%258A%25D9%2588%25D9%2585.html"); return false;'>تعليق</button></div></div></div></div></div>	</main></div>        <div id="tertiary" class="widget-area col-sm-6 col-md-2 col-lg-2 hidden-print" role="complementary"><aside id="yt-posts-with-thumnail-widget-8" class="widget yt-posts-with-thumbnail-widget yt-widget"><h3 class="widget-title">الأكثر قراءة الآن</h3><div><center> Advertisements </center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle"style="display:block"data-ad-format="fluid"data-ad-layout-key="-7h+dy+2w-18-3z"data-ad-client="ca-pub-7811110798166776"data-ad-slot="2309532670"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><ul class="post-list post-list-with-thumbnail post-list-with-format-icon secondary-2-primary vertical"><li data-id="5892926" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/alymn-news/5892926/%D9%81%D8%B6%D9%8A%D8%AD%D8%A9--%D8%A7%D9%84%D9%85%D8%A7%D9%8A%D9%88%D9%87-%D8%A7%D9%84%D8%A8%D9%83%D9%8A%D9%86%D9%8A-%D9%8A%D8%B3%D9%82%D8%B7-%D9%85%D9%86-%D8%B9%D9%84%D9%89-%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D9%88%D9%8A%D8%B8%D9%87%D8%B1-%D8%A7%D9%84%D9%85%D9%86%D8%B7%D9%82%D8%A9-%D8%A7%D9%84%D8%AD%D8%B3%D8%A7%D8%B3%D8%A9.html" title="فضيحة : المايوه البكيني يسقط من على سما المصري ويظهر المنطقة الحساسة"><img width="320" height="190" src="https://gulf365.co/temp/thumb/320x190_uploads,2019,09,02,709b1970e8.jpg" alt="فضيحة : المايوه البكيني يسقط من على سما المصري ويظهر المنطقة الحساسة" data-orig-file="https://gulf365.co/content/uploads/2019/09/02/709b1970e8.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.co/temp/thumb/320x190_uploads,2019,09,02,709b1970e8.jpg" data-large-file="https://gulf365.co/temp/thumb/710x434_uploads,2019,09,02,709b1970e8.jpg"/></a><span class="cat-tag gulf alymn-news">اخبار اليمن</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2019-09-02T21:17:05+02:00">الاثنين 02 سبتمبر 2019 09:17 مساءً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="5892926" data-views="52000">52000</span></span></span><a href="/alymn-news/5892926/%D9%81%D8%B6%D9%8A%D8%AD%D8%A9--%D8%A7%D9%84%D9%85%D8%A7%D9%8A%D9%88%D9%87-%D8%A7%D9%84%D8%A8%D9%83%D9%8A%D9%86%D9%8A-%D9%8A%D8%B3%D9%82%D8%B7-%D9%85%D9%86-%D8%B9%D9%84%D9%89-%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D9%88%D9%8A%D8%B8%D9%87%D8%B1-%D8%A7%D9%84%D9%85%D9%86%D8%B7%D9%82%D8%A9-%D8%A7%D9%84%D8%AD%D8%B3%D8%A7%D8%B3%D8%A9.html" rel="bookmark" title="فضيحة : المايوه البكيني يسقط من على سما المصري ويظهر المنطقة الحساسة" class="post-title">فضيحة : المايوه البكيني يسقط من على سما المصري ويظهر المنطقة الحساسة</a></li><li data-id="5898783" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/alymn-news/5898783/%D8%B4%D8%A7%D9%87%D8%AF--%D8%A8%D8%AD%D8%B1%D9%83%D8%A7%D8%AA-%D9%85%D8%AB%D9%8A%D8%B1%D8%A9-%D9%88%D9%85%D9%84%D8%A7%D8%A8%D8%B3-%D8%AC%D8%B1%D9%8A%D8%A6%D8%A9-%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D8%AA%D9%81%D8%AC%D8%B1-%D9%85%D9%81%D8%A7%D8%AC%D8%A3%D8%A9-%D8%A8%D8%B4%D8%A3%D9%86-%D8%B2%D9%88%D8%A7%D8%AC%D9%87%D8%A7-%D9%88%D8%AA%D9%86%D8%B4%D8%B1-%D8%B5%D9%88%D8%B1%D8%A9-%D9%81%D8%A7%D8%B6%D8%AD%D8%A9.html" title="شاهد : بحركات مثيرة وملابس جريئة.. سما المصري تفجر مفاجأة بشأن زواجها وتنشر (صورة فاضحة)"><img width="320" height="190" src="https://gulf365.co/temp/thumb/320x190_uploads,2019,09,04,e40da3435c.jpg" alt="شاهد : بحركات مثيرة وملابس جريئة.. سما المصري تفجر مفاجأة بشأن زواجها وتنشر (صورة فاضحة)" data-orig-file="https://gulf365.co/content/uploads/2019/09/04/e40da3435c.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.co/temp/thumb/320x190_uploads,2019,09,04,e40da3435c.jpg" data-large-file="https://gulf365.co/temp/thumb/710x434_uploads,2019,09,04,e40da3435c.jpg"/></a><span class="cat-tag gulf alymn-news">اخبار اليمن</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2019-09-04T02:48:12+02:00">الأربعاء 04 سبتمبر 2019 02:48 صباحاً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="5898783" data-views="4780">4780</span></span></span><a href="/alymn-news/5898783/%D8%B4%D8%A7%D9%87%D8%AF--%D8%A8%D8%AD%D8%B1%D9%83%D8%A7%D8%AA-%D9%85%D8%AB%D9%8A%D8%B1%D8%A9-%D9%88%D9%85%D9%84%D8%A7%D8%A8%D8%B3-%D8%AC%D8%B1%D9%8A%D8%A6%D8%A9-%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D8%AA%D9%81%D8%AC%D8%B1-%D9%85%D9%81%D8%A7%D8%AC%D8%A3%D8%A9-%D8%A8%D8%B4%D8%A3%D9%86-%D8%B2%D9%88%D8%A7%D8%AC%D9%87%D8%A7-%D9%88%D8%AA%D9%86%D8%B4%D8%B1-%D8%B5%D9%88%D8%B1%D8%A9-%D9%81%D8%A7%D8%B6%D8%AD%D8%A9.html" rel="bookmark" title="شاهد : بحركات مثيرة وملابس جريئة.. سما المصري تفجر مفاجأة بشأن زواجها وتنشر (صورة فاضحة)" class="post-title">شاهد : بحركات مثيرة وملابس جريئة.. سما المصري تفجر مفاجأة بشأن زواجها وتنشر (صورة فاضحة)</a></li><li class="text-center ad-space"><div data-id="4" class="ad-code ad-250x250 no-js "> <center> Advertisements </center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- gulf-resposive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7811110798166776"
     data-ad-slot="4066527319"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></li><li data-id="5893209" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/alymn-news/5893209/%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D8%AA%D9%86%D8%B4%D8%B1-%D8%B5%D9%88%D8%B1%D8%A9-%D8%A5%D8%A8%D8%A7%D8%AD%D9%8A%D8%A9-%D8%B9%D9%84%D9%89-%D8%AD%D8%B3%D8%A7%D8%A8%D9%87%D8%A7-%D9%88%D8%AA%D8%B9%D9%84%D9%82-%D8%B9%D9%84%D9%8A%D9%87%D8%A7-%D8%AF%D8%A7-%D9%87%D8%A7%D8%AA%D8%A8%D9%82%D9%8A-%D8%B3%D9%86%D8%A9-%D8%B9%D9%86%D8%A8-%D8%B4%D8%A7%D9%87%D8%AF.html" title="&quot;سما المصري&quot; تنشر صورة إباحية على حسابها وتعلق عليها «دا هاتبقي سنة عنب» !..شاهد"><img width="320" height="190" src="https://gulf365.co/temp/thumb/320x190_uploads,2019,09,02,e668c4ef38.jpg" alt="&quot;سما المصري&quot; تنشر صورة إباحية على حسابها وتعلق عليها «دا هاتبقي سنة عنب» !..شاهد" data-orig-file="https://gulf365.co/content/uploads/2019/09/02/e668c4ef38.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.co/temp/thumb/320x190_uploads,2019,09,02,e668c4ef38.jpg" data-large-file="https://gulf365.co/temp/thumb/710x434_uploads,2019,09,02,e668c4ef38.jpg"/></a><span class="cat-tag gulf alymn-news">اخبار اليمن</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2019-09-02T22:57:27+02:00">الاثنين 02 سبتمبر 2019 10:57 مساءً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="5893209" data-views="28250">28250</span></span></span><a href="/alymn-news/5893209/%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D8%AA%D9%86%D8%B4%D8%B1-%D8%B5%D9%88%D8%B1%D8%A9-%D8%A5%D8%A8%D8%A7%D8%AD%D9%8A%D8%A9-%D8%B9%D9%84%D9%89-%D8%AD%D8%B3%D8%A7%D8%A8%D9%87%D8%A7-%D9%88%D8%AA%D8%B9%D9%84%D9%82-%D8%B9%D9%84%D9%8A%D9%87%D8%A7-%D8%AF%D8%A7-%D9%87%D8%A7%D8%AA%D8%A8%D9%82%D9%8A-%D8%B3%D9%86%D8%A9-%D8%B9%D9%86%D8%A8-%D8%B4%D8%A7%D9%87%D8%AF.html" rel="bookmark" title="&quot;سما المصري&quot; تنشر صورة إباحية على حسابها وتعلق عليها «دا هاتبقي سنة عنب» !..شاهد" class="post-title">&quot;سما المصري&quot; تنشر صورة إباحية على حسابها وتعلق عليها «دا هاتبقي سنة عنب» !..شاهد</a></li><li data-id="5776611" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/alymn-news/5776611/%D8%B4%D8%A7%D9%87%D8%AF%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D8%A7%D9%84%D8%B9%D8%AB%D9%88%D8%B1-%D8%B9%D9%84%D9%89-%D9%83%D8%A7%D8%A6%D9%86-%D9%86%D8%A7%D8%AF%D8%B1-%D8%AF%D8%A7%D8%AE%D9%84-%D8%A7%D8%AD%D8%AF%D9%89-%D8%A7%D9%84%D9%85%D9%82%D8%A7%D8%A8%D8%B1-%D9%8A%D9%82%D9%88%D9%85-%D8%A8%D8%A3%D9%83%D9%84-%D8%AC%D8%AB%D8%AB-%D8%A7%D9%84%D8%A3%D9%85%D9%88%D8%A7%D8%AA-%D9%88%D9%8A%D8%B5%D8%AF%D8%B1-%D8%A7%D8%B5%D9%88%D8%A7%D8%AA-%D8%B5%D8%B1%D8%AE%D8%A7%D8%AA-%D8%A8%D8%B4%D8%B1%D9%8A%D8%A9-%D9%85%D9%83%D8%AA%D9%88%D9%85%D8%A9-%D9%88%D9%85%D9%81%D8%B2%D8%B9%D8%A9-.html" title="شاهد..(فيديو) العثور على كائن نادر داخل احدى المقابر يقوم بأكل جثث الأموات ويصدر اصوات صرخات بشرية مكتومة ومفزعة !"><img width="320" height="190" src="https://gulf365.co/temp/thumb/320x190_uploads,2019,08,06,e56c119be1.jpg" alt="شاهد..(فيديو) العثور على كائن نادر داخل احدى المقابر يقوم بأكل جثث الأموات ويصدر اصوات صرخات بشرية مكتومة ومفزعة !" data-orig-file="https://gulf365.co/content/uploads/2019/08/06/e56c119be1.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.co/temp/thumb/320x190_uploads,2019,08,06,e56c119be1.jpg" data-large-file="https://gulf365.co/temp/thumb/710x434_uploads,2019,08,06,e56c119be1.jpg"/></a><span class="cat-tag gulf alymn-news">اخبار اليمن</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2019-08-06T03:14:08+02:00">الثلاثاء 06 أغسطس 2019 03:14 صباحاً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span>408770</span></span></span><a href="/alymn-news/5776611/%D8%B4%D8%A7%D9%87%D8%AF%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D8%A7%D9%84%D8%B9%D8%AB%D9%88%D8%B1-%D8%B9%D9%84%D9%89-%D9%83%D8%A7%D8%A6%D9%86-%D9%86%D8%A7%D8%AF%D8%B1-%D8%AF%D8%A7%D8%AE%D9%84-%D8%A7%D8%AD%D8%AF%D9%89-%D8%A7%D9%84%D9%85%D9%82%D8%A7%D8%A8%D8%B1-%D9%8A%D9%82%D9%88%D9%85-%D8%A8%D8%A3%D9%83%D9%84-%D8%AC%D8%AB%D8%AB-%D8%A7%D9%84%D8%A3%D9%85%D9%88%D8%A7%D8%AA-%D9%88%D9%8A%D8%B5%D8%AF%D8%B1-%D8%A7%D8%B5%D9%88%D8%A7%D8%AA-%D8%B5%D8%B1%D8%AE%D8%A7%D8%AA-%D8%A8%D8%B4%D8%B1%D9%8A%D8%A9-%D9%85%D9%83%D8%AA%D9%88%D9%85%D8%A9-%D9%88%D9%85%D9%81%D8%B2%D8%B9%D8%A9-.html" rel="bookmark" title="شاهد..(فيديو) العثور على كائن نادر داخل احدى المقابر يقوم بأكل جثث الأموات ويصدر اصوات صرخات بشرية مكتومة ومفزعة !" class="post-title">شاهد..(فيديو) العثور على كائن نادر داخل احدى المقابر يقوم بأكل جثث الأموات ويصدر اصوات صرخات بشرية مكتومة ومفزعة !</a></li><li data-id="2220360" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/alymn-news/2220360/%D9%8A%D8%A7-%D9%86%D8%A7%D8%B3-%D8%A3%D8%A8%D8%BA%D9%89-%D8%A3%D8%AA%D8%AC%D9%88%D8%B2-%D8%A5%D9%86-%D8%B4%D8%A7%D8%A1-%D8%A7%D9%84%D9%84%D9%87-%D9%84%D9%88-%D8%B1%D8%A8%D8%B9-%D8%B3%D8%A7%D8%B9%D8%A9%D8%B4%D8%A7%D8%A8%D8%A9-%D8%AD%D8%B3%D9%86%D8%A7%D8%A1-%D8%AA%D8%B9%D8%B1%D8%B6-%D9%86%D9%81%D8%B3%D9%87%D8%A7-%D9%84%D9%84%D8%B2%D9%88%D8%A7%D8%AC-%D9%85%D9%86-%D8%A7%D9%8A-%D8%B4%D8%AE%D8%B5-%D9%88%D8%A5%D9%86-%D9%83%D8%A7%D9%86-%D9%81%D9%82%D9%8A%D8%B1%D8%A7%D9%81%D9%8A%D8%AF%D9%8A%D9%88.html" title="”يا ناس أبغى أتجوز إن شاء الله لو ربع ساعة“..شابة حسناء تعرض نفسها للزواج من اي شخص وإن كان فقيرا(فيديو)"><img width="320" height="190" src="https://gulf365.co/temp/thumb/320x190_uploads,2019,03,24,c290e99ad0.jpg" alt="”يا ناس أبغى أتجوز إن شاء الله لو ربع ساعة“..شابة حسناء تعرض نفسها للزواج من اي شخص وإن كان فقيرا(فيديو)" data-orig-file="https://gulf365.co/content/uploads/2019/03/24/c290e99ad0.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.co/temp/thumb/320x190_uploads,2019,03,24,c290e99ad0.jpg" data-large-file="https://gulf365.co/temp/thumb/710x434_uploads,2019,03,24,c290e99ad0.jpg"/></a><span class="cat-tag gulf alymn-news">اخبار اليمن</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2019-03-24T06:16:04+02:00">الأحد 24 مارس 2019 06:16 صباحاً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span>679540</span></span></span><a href="/alymn-news/2220360/%D9%8A%D8%A7-%D9%86%D8%A7%D8%B3-%D8%A3%D8%A8%D8%BA%D9%89-%D8%A3%D8%AA%D8%AC%D9%88%D8%B2-%D8%A5%D9%86-%D8%B4%D8%A7%D8%A1-%D8%A7%D9%84%D9%84%D9%87-%D9%84%D9%88-%D8%B1%D8%A8%D8%B9-%D8%B3%D8%A7%D8%B9%D8%A9%D8%B4%D8%A7%D8%A8%D8%A9-%D8%AD%D8%B3%D9%86%D8%A7%D8%A1-%D8%AA%D8%B9%D8%B1%D8%B6-%D9%86%D9%81%D8%B3%D9%87%D8%A7-%D9%84%D9%84%D8%B2%D9%88%D8%A7%D8%AC-%D9%85%D9%86-%D8%A7%D9%8A-%D8%B4%D8%AE%D8%B5-%D9%88%D8%A5%D9%86-%D9%83%D8%A7%D9%86-%D9%81%D9%82%D9%8A%D8%B1%D8%A7%D9%81%D9%8A%D8%AF%D9%8A%D9%88.html" rel="bookmark" title="”يا ناس أبغى أتجوز إن شاء الله لو ربع ساعة“..شابة حسناء تعرض نفسها للزواج من اي شخص وإن كان فقيرا(فيديو)" class="post-title">”يا ناس أبغى أتجوز إن شاء الله لو ربع ساعة“..شابة حسناء تعرض نفسها للزواج من اي شخص وإن كان فقيرا(فيديو)</a></li><li data-id="5893786" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/alymn-news/5893786/%D8%B3%D9%82%D9%88%D8%B7-%D8%AD%D8%A7%D9%83%D9%85-%D8%AF%D8%A8%D9%8A--%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D8%A9-%D9%87%D9%8A%D8%A7-%D8%A8%D9%86%D8%AA-%D8%A7%D9%84%D8%AD%D8%B3%D9%8A%D9%86-%D8%AA%D9%88%D8%AC%D9%87-%D8%A7%D9%84%D8%B6%D8%B1%D8%A8%D8%A9-%D8%A7%D9%84%D9%82%D8%A7%D8%B5%D9%85%D8%A9-%D9%84%D9%80%E2%80%98%E2%80%98%D9%85%D8%AD%D9%85%D8%AF-%D8%A8%D9%86-%D8%B1%D8%A7%D8%B4%D8%AF%E2%80%99%E2%80%99.html" title="سقوط حاكم دبي .. الأميرة هيا بنت الحسين توجه الضربة القاصمة لـ‘‘محمد بن راشد’’"><img width="320" height="190" src="https://gulf365.co/temp/thumb/320x190_uploads,2019,09,03,d1c0a86e45.jpg" alt="سقوط حاكم دبي .. الأميرة هيا بنت الحسين توجه الضربة القاصمة لـ‘‘محمد بن راشد’’" data-orig-file="https://gulf365.co/content/uploads/2019/09/03/d1c0a86e45.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.co/temp/thumb/320x190_uploads,2019,09,03,d1c0a86e45.jpg" data-large-file="https://gulf365.co/temp/thumb/710x434_uploads,2019,09,03,d1c0a86e45.jpg"/></a><span class="cat-tag gulf alymn-news">اخبار اليمن</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2019-09-03T01:49:13+02:00">الثلاثاء 03 سبتمبر 2019 01:49 صباحاً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="5893786" data-views="3050">3050</span></span></span><a href="/alymn-news/5893786/%D8%B3%D9%82%D9%88%D8%B7-%D8%AD%D8%A7%D9%83%D9%85-%D8%AF%D8%A8%D9%8A--%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D8%A9-%D9%87%D9%8A%D8%A7-%D8%A8%D9%86%D8%AA-%D8%A7%D9%84%D8%AD%D8%B3%D9%8A%D9%86-%D8%AA%D9%88%D8%AC%D9%87-%D8%A7%D9%84%D8%B6%D8%B1%D8%A8%D8%A9-%D8%A7%D9%84%D9%82%D8%A7%D8%B5%D9%85%D8%A9-%D9%84%D9%80%E2%80%98%E2%80%98%D9%85%D8%AD%D9%85%D8%AF-%D8%A8%D9%86-%D8%B1%D8%A7%D8%B4%D8%AF%E2%80%99%E2%80%99.html" rel="bookmark" title="سقوط حاكم دبي .. الأميرة هيا بنت الحسين توجه الضربة القاصمة لـ‘‘محمد بن راشد’’" class="post-title">سقوط حاكم دبي .. الأميرة هيا بنت الحسين توجه الضربة القاصمة لـ‘‘محمد بن راشد’’</a></li><li data-id="5894327" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/alymn-news/5894327/%D8%B4%D8%A7%D9%87%D8%AF-%D8%B7%D9%84%D9%8A%D9%82%D8%A9-%D8%AE%D8%A7%D9%84%D8%AF-%D9%8A%D9%88%D8%B3%D9%81-%D8%AA%D8%B8%D9%87%D8%B1-%D8%A8%D9%85%D9%84%D8%A7%D8%A8%D8%B3-%D8%A7%D9%84%D9%86%D9%88%D9%85-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D9%87%D9%88%D8%A7%D8%A1-%D8%B5%D9%88%D8%B1.html" title="شاهد.. طليقة خالد يوسف تظهر بملابس النوم على الهواء (صور)"><img width="320" height="190" src="https://gulf365.co/temp/thumb/320x190_uploads,2019,09,03,c6178d29fc.jpg" alt="شاهد.. طليقة خالد يوسف تظهر بملابس النوم على الهواء (صور)" data-orig-file="https://gulf365.co/content/uploads/2019/09/03/c6178d29fc.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.co/temp/thumb/320x190_uploads,2019,09,03,c6178d29fc.jpg" data-large-file="https://gulf365.co/temp/thumb/710x434_uploads,2019,09,03,c6178d29fc.jpg"/></a><span class="cat-tag gulf alymn-news">اخبار اليمن</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2019-09-03T07:08:18+02:00">الثلاثاء 03 سبتمبر 2019 07:08 صباحاً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="5894327" data-views="4060">4060</span></span></span><a href="/alymn-news/5894327/%D8%B4%D8%A7%D9%87%D8%AF-%D8%B7%D9%84%D9%8A%D9%82%D8%A9-%D8%AE%D8%A7%D9%84%D8%AF-%D9%8A%D9%88%D8%B3%D9%81-%D8%AA%D8%B8%D9%87%D8%B1-%D8%A8%D9%85%D9%84%D8%A7%D8%A8%D8%B3-%D8%A7%D9%84%D9%86%D9%88%D9%85-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D9%87%D9%88%D8%A7%D8%A1-%D8%B5%D9%88%D8%B1.html" rel="bookmark" title="شاهد.. طليقة خالد يوسف تظهر بملابس النوم على الهواء (صور)" class="post-title">شاهد.. طليقة خالد يوسف تظهر بملابس النوم على الهواء (صور)</a></li><li data-id="5759796" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/alymn-news/5759796/%D8%B4%D8%A7%D9%87%D8%AF--%D9%81%D9%86%D8%A7%D9%86%D8%A9-%D8%B4%D9%87%D9%8A%D8%B1%D8%A9-%D8%AA%D9%81%D8%A7%D8%AC%D9%8A-%D8%A7%D9%84%D8%AC%D9%85%D9%8A%D8%B9-%D9%88%D8%AA%D8%AE%D8%B1%D8%AC-%D9%85%D9%86-%D8%A7%D9%84%D9%85%D8%B3%D8%B1%D8%AD-%D8%A3%D9%85%D8%A7%D9%85-%D8%A7%D9%84%D8%A2%D9%84%D8%A2%D9%81-%D8%A8%D9%81%D8%B3%D8%AA%D8%A7%D9%86-%D9%81%D8%A7%D8%B6%D8%AD-%D9%8A%D8%B8%D9%87%D8%B1-%D9%83%D9%84-%D8%AC%D8%B3%D8%AF%D9%87%D8%A7-%D8%B5%D9%88%D8%B1-%D8%B5%D8%A7%D8%AF%D9%85%D8%A9.html" title="شاهد .. فنانة شهيرة تفاجي الجميع وتخرج من المسرح أمام الآلآف بفستان فاضح يظهر كل جسدها (صور صادمة)"><img width="320" height="190" src="https://gulf365.co/temp/thumb/320x190_uploads,2019,08,02,6f7a6379b4.jpg" alt="شاهد .. فنانة شهيرة تفاجي الجميع وتخرج من المسرح أمام الآلآف بفستان فاضح يظهر كل جسدها (صور صادمة)" data-orig-file="https://gulf365.co/content/uploads/2019/08/02/6f7a6379b4.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.co/temp/thumb/320x190_uploads,2019,08,02,6f7a6379b4.jpg" data-large-file="https://gulf365.co/temp/thumb/710x434_uploads,2019,08,02,6f7a6379b4.jpg"/></a><span class="cat-tag gulf alymn-news">اخبار اليمن</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2019-08-02T05:11:10+02:00">الجمعة 02 أغسطس 2019 05:11 صباحاً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span>63120</span></span></span><a href="/alymn-news/5759796/%D8%B4%D8%A7%D9%87%D8%AF--%D9%81%D9%86%D8%A7%D9%86%D8%A9-%D8%B4%D9%87%D9%8A%D8%B1%D8%A9-%D8%AA%D9%81%D8%A7%D8%AC%D9%8A-%D8%A7%D9%84%D8%AC%D9%85%D9%8A%D8%B9-%D9%88%D8%AA%D8%AE%D8%B1%D8%AC-%D9%85%D9%86-%D8%A7%D9%84%D9%85%D8%B3%D8%B1%D8%AD-%D8%A3%D9%85%D8%A7%D9%85-%D8%A7%D9%84%D8%A2%D9%84%D8%A2%D9%81-%D8%A8%D9%81%D8%B3%D8%AA%D8%A7%D9%86-%D9%81%D8%A7%D8%B6%D8%AD-%D9%8A%D8%B8%D9%87%D8%B1-%D9%83%D9%84-%D8%AC%D8%B3%D8%AF%D9%87%D8%A7-%D8%B5%D9%88%D8%B1-%D8%B5%D8%A7%D8%AF%D9%85%D8%A9.html" rel="bookmark" title="شاهد .. فنانة شهيرة تفاجي الجميع وتخرج من المسرح أمام الآلآف بفستان فاضح يظهر كل جسدها (صور صادمة)" class="post-title">شاهد .. فنانة شهيرة تفاجي الجميع وتخرج من المسرح أمام الآلآف بفستان فاضح يظهر كل جسدها (صور صادمة)</a></li><li data-id="5664926" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/alymn-news/5664926/%D9%88%D8%B1%D8%AF%D9%86%D8%A7-%D8%A7%D9%84%D8%A7%D9%86-%D8%AA%D8%B5%D9%81%D9%8A%D8%A9-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D8%A9-%D9%87%D9%8A%D8%A7-%D8%A8%D9%86%D8%AA-%D8%A7%D9%84%D8%AD%D8%B3%D9%8A%D9%86-%D9%88%D8%A5%D8%B2%D8%A7%D8%AD%D8%A9-%D8%A8%D9%86-%D8%B1%D8%A7%D8%B4%D8%AF-%D8%B9%D9%86-%D9%85%D9%86%D8%B5%D8%A8%D9%87-%D9%88%D8%A7%D8%BA%D8%AA%D9%8A%D8%A7%D9%84-%D9%88%D9%84%D9%8A-%D8%A7%D9%84%D8%B9%D9%87%D8%AF-%D9%85%D9%81%D8%A7%D8%AC%D8%A3%D8%A9-%D9%85%D8%AF%D9%88%D9%8A%D8%A9-%D8%AA%D9%81%D8%B6%D8%AD-%D8%A7%D9%84%D9%85%D8%A4%D8%A7%D9%85%D8%B1%D8%A9-%D9%88%D8%AA%D9%83%D8%B4%D9%81-%D9%85%D8%A7%D9%84%D9%85-%D9%8A%D9%83%D9%86-%D9%81%D9%8A-%D8%A7%D9%84%D8%AD%D8%B3%D8%A8%D8%A7%D9%86.html" title="وردنا الان.. تصفية الأميرة هيا بنت الحسين وإزاحة بن راشد عن منصبه واغتيال ولي العهد.. مفاجأة مدوية تفضح ”المؤامرة” وتكشف مالم يكن في الحسبان"><img width="320" height="190" src="https://gulf365.co/temp/thumb/320x190_uploads,2019,07,11,f12a39b808.jpg" alt="وردنا الان.. تصفية الأميرة هيا بنت الحسين وإزاحة بن راشد عن منصبه واغتيال ولي العهد.. مفاجأة مدوية تفضح ”المؤامرة” وتكشف مالم يكن في الحسبان" data-orig-file="https://gulf365.co/content/uploads/2019/07/11/f12a39b808.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.co/temp/thumb/320x190_uploads,2019,07,11,f12a39b808.jpg" data-large-file="https://gulf365.co/temp/thumb/710x434_uploads,2019,07,11,f12a39b808.jpg"/></a><span class="cat-tag gulf alymn-news">اخبار اليمن</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2019-07-11T17:15:11+02:00">الخميس 11 يوليو 2019 05:15 مساءً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span>144680</span></span></span><a href="/alymn-news/5664926/%D9%88%D8%B1%D8%AF%D9%86%D8%A7-%D8%A7%D9%84%D8%A7%D9%86-%D8%AA%D8%B5%D9%81%D9%8A%D8%A9-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1%D8%A9-%D9%87%D9%8A%D8%A7-%D8%A8%D9%86%D8%AA-%D8%A7%D9%84%D8%AD%D8%B3%D9%8A%D9%86-%D9%88%D8%A5%D8%B2%D8%A7%D8%AD%D8%A9-%D8%A8%D9%86-%D8%B1%D8%A7%D8%B4%D8%AF-%D8%B9%D9%86-%D9%85%D9%86%D8%B5%D8%A8%D9%87-%D9%88%D8%A7%D8%BA%D8%AA%D9%8A%D8%A7%D9%84-%D9%88%D9%84%D9%8A-%D8%A7%D9%84%D8%B9%D9%87%D8%AF-%D9%85%D9%81%D8%A7%D8%AC%D8%A3%D8%A9-%D9%85%D8%AF%D9%88%D9%8A%D8%A9-%D8%AA%D9%81%D8%B6%D8%AD-%D8%A7%D9%84%D9%85%D8%A4%D8%A7%D9%85%D8%B1%D8%A9-%D9%88%D8%AA%D9%83%D8%B4%D9%81-%D9%85%D8%A7%D9%84%D9%85-%D9%8A%D9%83%D9%86-%D9%81%D9%8A-%D8%A7%D9%84%D8%AD%D8%B3%D8%A8%D8%A7%D9%86.html" rel="bookmark" title="وردنا الان.. تصفية الأميرة هيا بنت الحسين وإزاحة بن راشد عن منصبه واغتيال ولي العهد.. مفاجأة مدوية تفضح ”المؤامرة” وتكشف مالم يكن في الحسبان" class="post-title">وردنا الان.. تصفية الأميرة هيا بنت الحسين وإزاحة بن راشد عن منصبه واغتيال ولي العهد.. مفاجأة مدوية تفضح ”المؤامرة” وتكشف مالم يكن في الحسبان</a></li><li data-id="5775988" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/alymn-news/5775988/%D8%B9%D8%A7%D8%AC%D9%80%D9%80%D9%80%D9%84--%D9%88%D9%81%D8%A7%D8%A9-%D9%81%D9%86%D8%A7%D9%86-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8-%D9%85%D8%AD%D9%85%D8%AF-%D8%B9%D8%A8%D8%AF%D9%87-%D9%82%D8%A8%D9%84-%D9%82%D9%84%D9%8A%D9%84-%D9%81%D9%8A-%D8%A7%D8%AD%D8%AF-%D9%85%D8%B3%D8%AA%D8%B4%D9%81%D9%8A%D8%A7%D8%AA-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D8%8C-%D9%88%D8%AA%D8%B1%D9%83%D9%8A-%D8%A8%D9%86-%D9%81%D9%8A%D8%B5%D9%84-%D9%8A%D9%83%D8%B4%D9%81-%D8%B1%D8%B3%D9%85%D9%8A%D8%A7-%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84-%D9%85%D8%A7-%D8%AD%D8%AF%D8%AB.html" title="عاجـــل : وفاة فنان العرب محمد عبده قبل قليل في احد مستشفيات السعودية ، وتركي بن فيصل يكشف رسميا تفاصيل ما حدث"><img width="320" height="190" src="https://gulf365.co/temp/thumb/320x190_uploads,2019,08,05,88d61a4416.jpg" alt="عاجـــل : وفاة فنان العرب محمد عبده قبل قليل في احد مستشفيات السعودية ، وتركي بن فيصل يكشف رسميا تفاصيل ما حدث" data-orig-file="https://gulf365.co/content/uploads/2019/08/05/88d61a4416.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.co/temp/thumb/320x190_uploads,2019,08,05,88d61a4416.jpg" data-large-file="https://gulf365.co/temp/thumb/710x434_uploads,2019,08,05,88d61a4416.jpg"/></a><span class="cat-tag gulf alymn-news">اخبار اليمن</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2019-08-05T23:56:05+02:00">الاثنين 05 أغسطس 2019 11:56 مساءً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span>76750</span></span></span><a href="/alymn-news/5775988/%D8%B9%D8%A7%D8%AC%D9%80%D9%80%D9%80%D9%84--%D9%88%D9%81%D8%A7%D8%A9-%D9%81%D9%86%D8%A7%D9%86-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8-%D9%85%D8%AD%D9%85%D8%AF-%D8%B9%D8%A8%D8%AF%D9%87-%D9%82%D8%A8%D9%84-%D9%82%D9%84%D9%8A%D9%84-%D9%81%D9%8A-%D8%A7%D8%AD%D8%AF-%D9%85%D8%B3%D8%AA%D8%B4%D9%81%D9%8A%D8%A7%D8%AA-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D8%8C-%D9%88%D8%AA%D8%B1%D9%83%D9%8A-%D8%A8%D9%86-%D9%81%D9%8A%D8%B5%D9%84-%D9%8A%D9%83%D8%B4%D9%81-%D8%B1%D8%B3%D9%85%D9%8A%D8%A7-%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84-%D9%85%D8%A7-%D8%AD%D8%AF%D8%AB.html" rel="bookmark" title="عاجـــل : وفاة فنان العرب محمد عبده قبل قليل في احد مستشفيات السعودية ، وتركي بن فيصل يكشف رسميا تفاصيل ما حدث" class="post-title">عاجـــل : وفاة فنان العرب محمد عبده قبل قليل في احد مستشفيات السعودية ، وتركي بن فيصل يكشف رسميا تفاصيل ما حدث</a></li><li data-id="5894329" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/alymn-news/5894329/%D8%A8%D8%AD%D8%B1%D9%83%D8%A7%D8%AA-%D9%85%D8%AB%D9%8A%D8%B1%D8%A9-%D9%88%D9%85%D9%84%D8%A7%D8%A8%D8%B3-%D8%AC%D8%B1%D9%8A%D8%A6%D8%A9-%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D8%AA%D9%81%D8%AC%D8%B1-%D9%85%D9%81%D8%A7%D8%AC%D8%A3%D8%A9-%D8%A8%D8%B4%D8%A3%D9%86-%D8%B2%D9%88%D8%A7%D8%AC%D9%87%D8%A7-%D9%88%D8%AA%D9%86%D8%B4%D8%B1-%D8%B5%D9%88%D8%B1%D8%A9-%D9%81%D8%A7%D8%B6%D8%AD%D8%A9.html" title="بحركات مثيرة وملابس جريئة.. سما المصري تفجر مفاجأة بشأن زواجها وتنشر (صورة فاضحة)"><img width="320" height="190" src="https://gulf365.co/temp/thumb/320x190_uploads,2019,09,03,636b339c2a.jpg" alt="بحركات مثيرة وملابس جريئة.. سما المصري تفجر مفاجأة بشأن زواجها وتنشر (صورة فاضحة)" data-orig-file="https://gulf365.co/content/uploads/2019/09/03/636b339c2a.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.co/temp/thumb/320x190_uploads,2019,09,03,636b339c2a.jpg" data-large-file="https://gulf365.co/temp/thumb/710x434_uploads,2019,09,03,636b339c2a.jpg"/></a><span class="cat-tag gulf alymn-news">اخبار اليمن</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2019-09-03T07:08:25+02:00">الثلاثاء 03 سبتمبر 2019 07:08 صباحاً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="5894329" data-views="3370">3370</span></span></span><a href="/alymn-news/5894329/%D8%A8%D8%AD%D8%B1%D9%83%D8%A7%D8%AA-%D9%85%D8%AB%D9%8A%D8%B1%D8%A9-%D9%88%D9%85%D9%84%D8%A7%D8%A8%D8%B3-%D8%AC%D8%B1%D9%8A%D8%A6%D8%A9-%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D8%AA%D9%81%D8%AC%D8%B1-%D9%85%D9%81%D8%A7%D8%AC%D8%A3%D8%A9-%D8%A8%D8%B4%D8%A3%D9%86-%D8%B2%D9%88%D8%A7%D8%AC%D9%87%D8%A7-%D9%88%D8%AA%D9%86%D8%B4%D8%B1-%D8%B5%D9%88%D8%B1%D8%A9-%D9%81%D8%A7%D8%B6%D8%AD%D8%A9.html" rel="bookmark" title="بحركات مثيرة وملابس جريئة.. سما المصري تفجر مفاجأة بشأن زواجها وتنشر (صورة فاضحة)" class="post-title">بحركات مثيرة وملابس جريئة.. سما المصري تفجر مفاجأة بشأن زواجها وتنشر (صورة فاضحة)</a></li><li data-id="5890156" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><a href="/alymn-news/5890156/%D8%A8%D8%AD%D8%B1%D9%83%D8%A7%D8%AA-%D9%85%D8%AB%D9%8A%D8%B1%D8%A9-%D9%88%D9%85%D9%84%D8%A7%D8%A8%D8%B3-%D8%AC%D8%B1%D9%8A%D8%A6%D8%A9-%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D8%AA%D9%81%D8%AC%D8%B1-%D9%85%D9%81%D8%A7%D8%AC%D8%A3%D8%A9-%D8%A8%D8%B4%D8%A3%D9%86-%D8%B2%D9%88%D8%A7%D8%AC%D9%87%D8%A7-%D8%B5%D9%88%D8%B1%D8%A9.html" title="بحركات مثيرة وملابس جريئة.. سما المصري تفجر مفاجأة بشأن زواجها (صورة)"><img width="320" height="190" src="https://gulf365.co/temp/thumb/320x190_uploads,2019,09,02,9493c1c2c6.jpg" alt="بحركات مثيرة وملابس جريئة.. سما المصري تفجر مفاجأة بشأن زواجها (صورة)" data-orig-file="https://gulf365.co/content/uploads/2019/09/02/9493c1c2c6.jpg" data-orig-size="500,333" data-comments-opened="1" data-image-meta="{ &quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3412817292_3bdd35dfe5" data-image-description="" data-medium-file="https://gulf365.co/temp/thumb/320x190_uploads,2019,09,02,9493c1c2c6.jpg" data-large-file="https://gulf365.co/temp/thumb/710x434_uploads,2019,09,02,9493c1c2c6.jpg"/></a><span class="cat-tag gulf alymn-news">اخبار اليمن</span></div><span class="entry-meta clearfix"><time class="timeago" datetime="2019-09-02T10:45:16+02:00">الاثنين 02 سبتمبر 2019 10:45 صباحاً</time><span class="small gray-icon post-views pull-left"><i class="fa fa-eye"></i><span class="live-views" data-id="5890156" data-views="5240">5240</span></span></span><a href="/alymn-news/5890156/%D8%A8%D8%AD%D8%B1%D9%83%D8%A7%D8%AA-%D9%85%D8%AB%D9%8A%D8%B1%D8%A9-%D9%88%D9%85%D9%84%D8%A7%D8%A8%D8%B3-%D8%AC%D8%B1%D9%8A%D8%A6%D8%A9-%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D8%AA%D9%81%D8%AC%D8%B1-%D9%85%D9%81%D8%A7%D8%AC%D8%A3%D8%A9-%D8%A8%D8%B4%D8%A3%D9%86-%D8%B2%D9%88%D8%A7%D8%AC%D9%87%D8%A7-%D8%B5%D9%88%D8%B1%D8%A9.html" rel="bookmark" title="بحركات مثيرة وملابس جريئة.. سما المصري تفجر مفاجأة بشأن زواجها (صورة)" class="post-title">بحركات مثيرة وملابس جريئة.. سما المصري تفجر مفاجأة بشأن زواجها (صورة)</a></li></ul></div><div></div></aside></div>        <div id="secondary" class="widget-area col-sm-6 col-md-3 col-lg-3 hidden-print" role="complementary"><aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="/search.html"><label class="screen-reader-text">بحث سريع:</label><center><script>(function() {var cx = 'partner-pub-7811110798166776:2048760294';var gcse = document.createElement('script');gcse.type = 'text/javascript';gcse.async = true;gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(gcse, s);})();</script><gcse:searchbox-only></gcse:searchbox-only></center></form></aside><center>Advertisements</center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- gulf-resposive --><ins class="adsbygoogle"style="display:block"data-ad-client="ca-pub-7811110798166776"data-ad-slot="4066527319"data-ad-format="auto"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><center><center>Advertisements</center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle"style="display:inline-block;width:300px;height:610px"data-ad-client="ca-pub-7811110798166776"data-ad-slot="4484860522"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><br /></center><aside class="widget widget_display_stats"><h3 class="widget-title">احصائيات الموقع</h3><div class="yt-tabby-tabs"><div class="yt-tabby-tabs-header slashes-navigation size-small"><ul class="secondary-2-primary"><li class="active"><a href="#sp-site-stats-widget-2">الاقسام</a></li><li><a href="#sp-site-stats-widget-1">المصادر</a></li></ul></div><div class="yt-tabby-tabs-content yt-smart-tabby-widget-content"><div class="widget_yt-sp-site-stats-widget-2 yt-posts-with-thumbnail-widget yt-widget active"><div><dl role="main"><dt><a href="/saudi-arabia-news">اخبار السعوديه</a></dt><dd><strong>76,494</strong></dd><dt><a href="/gulf">اخبار الخليج</a></dt><dd><strong>76,672</strong></dd><dt><a href="/art-news">فن ومشاهير</a></dt><dd><strong>43,694</strong></dd><dt><a href="/health-diet-news">صحة ورشاقة</a></dt><dd><strong>10,699</strong></dd><dt><a href="/world-news">اخبار العالم</a></dt><dd><strong>163,731</strong></dd><dt><a href="/sports-news">اخبار الرياضه</a></dt><dd><strong>92,353</strong></dd><dt><a href="/business">الاقتصاد</a></dt><dd><strong>18,643</strong></dd><dt><a href="/egypt">أخبار مصر</a></dt><dd><strong>49,057</strong></dd><dt><a href="/jobs">وظائف</a></dt><dd><strong>960</strong></dd><dt><a href="/autos">اخبار السيارات</a></dt><dd><strong>2,297</strong></dd><dt><a href="/lifestyle">لايف ستايل</a></dt><dd><strong>15,756</strong></dd><dt><a href="/technology">علوم وتكنولوجيا</a></dt><dd><strong>9,952</strong></dd><dt><a href="/varieties">منوعات</a></dt><dd><strong>9,380</strong></dd><dt><a href="/education">أخبار التعليم</a></dt><dd><strong>380</strong></dd><dt><a href="/yalla-shoot">يلا شوت</a></dt><dd><strong>213</strong></dd><dt><a href="/frequencies">ترددات</a></dt><dd><strong>6,910</strong></dd><dt><a href="/mushahada">شاهد اونلاين</a></dt><dd><strong>1,325</strong></dd></dl></div></div><div class="widget_yt-sp-site-stats-widget-1 yt-posts-with-thumbnail-widget yt-widget"><div><dl role="main"><dt><a href="/sources/27/MSN-Saudi-Arabia.html">MSN Saudi Arabia</a></dt><dd><strong>8,472</strong></dd><dt><a href="/sources/97/SputnikNews.html">SputnikNews</a></dt><dd><strong>8,932</strong></dd><dt><a href="/sources/106/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1-%D8%A7%D9%84%D9%81%D9%88%D8%B1%D9%83%D8%B3-%D8%A7%D9%84%D9%8A%D9%88%D9%85.html">أخبار الفوركس اليوم</a></dt><dd><strong>4,917</strong></dd><dt><a href="/sources/8/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1-%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA.html">أخبار الكويت</a></dt><dd><strong>1,635</strong></dd><dt><a href="/sources/169/%D8%A3%D8%B1%D9%85-%D9%86%D9%8A%D9%88%D8%B2.html">أرم نيوز</a></dt><dd><strong>38</strong></dd><dt><a href="/sources/116/%D8%A5%D9%84%D9%83%D8%AA%D8%B1%D9%88%D9%86%D9%8A.html">إلكتروني</a></dt><dd><strong>2,259</strong></dd><dt><a href="/sources/56/%D8%A5%D9%8A%D9%84%D8%A7%D9%81.html">إيلاف</a></dt><dd><strong>5,425</strong></dd><dt><a href="/sources/12/%D8%A7%D8%AE%D8%A8%D8%A7%D8%B1-%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA.html">اخبار الكويت</a></dt><dd><strong>1,850</strong></dd><dt><a href="/sources/171/%D8%A7%D8%AE%D8%B1-%D8%AE%D8%A8%D8%B1.html">اخر خبر</a></dt><dd><strong>904</strong></dd><dt><a href="/sources/146/%D8%A7%D9%84%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF.html">الاتحاد</a></dt><dd><strong>8,843</strong></dd><dt><a href="/sources/14/%D8%A7%D9%84%D8%A7%D9%85%D8%A7%D8%B1%D8%A7%D8%AA-%D8%A7%D9%84%D9%8A%D9%88%D9%85.html">الامارات اليوم</a></dt><dd><strong>7,712</strong></dd><dt><a href="/sources/186/%D8%A7%D9%84%D8%A8%D8%B4%D8%A7%D9%8A%D8%B1-%D8%A7%D9%84%D8%AC%D8%AF%D9%8A%D8%AF.html">البشاير الجديد</a></dt><dd><strong>43</strong></dd><dt><a href="/sources/94/%D8%A7%D9%84%D8%A8%D9%88%D8%A7%D8%A8%D8%A9-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9-%D9%84%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1-%D8%A7%D9%84%D8%AA%D9%82%D9%86%D9%8A%D8%A9.html">البوابة العربية للأخبار التقنية</a></dt><dd><strong>1,341</strong></dd><dt><a href="/sources/117/%D8%A7%D9%84%D8%AA%D9%82%D9%86%D9%8A%D8%A9-%D8%A8%D9%84%D8%A7-%D8%AD%D8%AF%D9%88%D8%AF.html">التقنية بلا حدود</a></dt><dd><strong>1,146</strong></dd><dt><a href="/sources/111/%D8%A7%D9%84%D8%AC%D9%85%D9%8A%D9%84%D8%A9.html">الجميلة</a></dt><dd><strong>928</strong></dd><dt><a href="/sources/225/%D8%A7%D9%84%D8%AD%D8%AF%D8%AB-%D8%A3%D9%88%D9%86%D9%84%D8%A7%D9%8A%D9%86.html">الحدث أونلاين</a></dt><dd><strong>1,068</strong></dd><dt><a href="/sources/58/%D8%A7%D9%84%D8%AD%D9%8A%D8%A7%D8%A9.html">الحياة</a></dt><dd><strong>4,033</strong></dd><dt><a href="/sources/164/%D8%A7%D9%84%D8%AD%D9%8A%D8%A7%D8%A9-%D8%A7%D9%84%D8%A7%D9%86.html">الحياة الان</a></dt><dd><strong>43</strong></dd><dt><a href="/sources/133/%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D8%AC.html">الخليج</a></dt><dd><strong>5,653</strong></dd><dt><a href="/sources/193/%D8%A7%D9%84%D8%B1%D9%83%D9%88%D8%A8%D8%A9-%D9%86%D9%8A%D9%88%D8%B2.html">الركوبة نيوز</a></dt><dd><strong>33</strong></dd><dt><a href="/sources/79/%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-365.html">السعودية 365</a></dt><dd><strong>6,618</strong></dd><dt><a href="/sources/87/%D8%A7%D9%84%D8%B3%D9%88%D8%AF%D8%A7%D9%86-%D8%A7%D9%84%D9%8A%D9%88%D9%85.html">السودان اليوم</a></dt><dd><strong>8,285</strong></dd><dt><a href="/sources/141/%D8%A7%D9%84%D8%B3%D9%88%D8%AF%D8%A7%D9%86-%D9%86%D9%8A%D9%88%D8%B2-365.html">السودان نيوز 365</a></dt><dd><strong>12,461</strong></dd><dt><a href="/sources/42/%D8%A7%D9%84%D8%B3%D9%88%D9%85%D8%B1%D9%8A%D8%A9.html">السومرية</a></dt><dd><strong>9,051</strong></dd><dt><a href="/sources/194/%D8%A7%D9%84%D8%B4%D8%A8%D9%83%D8%A9-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9.html">الشبكة العربية</a></dt><dd><strong>390</strong></dd><dt><a href="/sources/89/%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9-%D9%86%D8%AA.html">العربية نت</a></dt><dd><strong>7,570</strong></dd><dt><a href="/sources/131/%D8%A7%D9%84%D8%B9%D9%86%D9%83%D8%A8%D9%88%D8%AA.html">العنكبوت</a></dt><dd><strong>192</strong></dd><dt><a href="/sources/234/%D8%A7%D9%84%D8%B9%D9%8A%D9%86-%D8%A7%D9%88%D9%86%D9%84%D8%A7%D9%8A%D9%86.html">العين اونلاين</a></dt><dd><strong>22</strong></dd><dt><a href="/sources/127/%D8%A7%D9%84%D9%81%D8%A7%D8%B5%D9%84%D8%A9.html">الفاصلة</a></dt><dd><strong>1,323</strong></dd><dt><a href="/sources/122/%D8%A7%D9%84%D9%81%D8%AC%D8%B1.html">الفجر</a></dt><dd><strong>53,901</strong></dd><dt><a href="/sources/191/%D8%A7%D9%84%D9%81%D9%86.html">الفن</a></dt><dd><strong>24</strong></dd><dt><a href="/sources/168/%D8%A7%D9%84%D9%82%D8%A7%D9%87%D8%B1%D8%A9-24.html">القاهرة 24</a></dt><dd><strong>62</strong></dd><dt><a href="/sources/51/%D8%A7%D9%84%D9%85%D8%AC%D9%84%D8%A9.html">المجلة</a></dt><dd><strong>181</strong></dd><dt><a href="/sources/195/%D8%A7%D9%84%D9%85%D8%AF%D9%8A%D9%86%D8%A9-%D9%86%D9%8A%D9%88%D8%B2.html">المدينة نيوز</a></dt><dd><strong>20</strong></dd><dt><a href="/sources/125/%D8%A7%D9%84%D9%85%D8%B1%D8%A8%D8%B9.html">المربع</a></dt><dd><strong>1,548</strong></dd><dt><a href="/sources/115/%D8%A7%D9%84%D9%85%D8%B1%D8%B3%D8%A7%D9%84.html">المرسال</a></dt><dd><strong>561</strong></dd><dt><a href="/sources/105/%D8%A7%D9%84%D9%85%D8%B4%D9%81%D8%B1%D9%8A%D9%86-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8.html">المشفرين العرب</a></dt><dd><strong>71</strong></dd><dt><a href="/sources/7/%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%89-%D8%A7%D9%84%D9%8A%D9%88%D9%85.html">المصرى اليوم</a></dt><dd><strong>15,774</strong></dd><dt><a href="/sources/66/%D8%A7%D9%84%D9%85%D9%86%D8%A7%D8%B7%D9%82-%D8%A7%D9%84%D8%A5%D9%84%D9%83%D8%AA%D8%B1%D9%88%D9%86%D9%8A%D8%A9.html">المناطق الإلكترونية</a></dt><dd><strong>2,999</strong></dd><dt><a href="/sources/39/%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%B7%D9%86.html">المواطن</a></dt><dd><strong>12,236</strong></dd><dt><a href="/sources/91/%D8%A7%D9%84%D9%85%D9%88%D8%AC%D8%B2.html">الموجز</a></dt><dd><strong>4,651</strong></dd><dt><a href="/sources/95/%D8%A7%D9%84%D9%86%D8%B4%D8%B1%D8%A9-%D9%84%D8%A8%D9%86%D8%A7%D9%86.html">النشرة (لبنان)</a></dt><dd><strong>27,619</strong></dd><dt><a href="/sources/126/%D8%A7%D9%84%D9%86%D8%B4%D8%B1%D8%A9-%D8%A7%D9%84%D9%81%D9%86%D9%8A%D8%A9.html">النشرة الفنية</a></dt><dd><strong>815</strong></dd><dt><a href="/sources/33/%D8%A7%D9%84%D9%88%D8%A6%D8%A7%D9%85.html">الوئام</a></dt><dd><strong>10,458</strong></dd><dt><a href="/sources/45/%D8%A7%D9%84%D9%88%D8%B7%D9%86.html">الوطن</a></dt><dd><strong>891</strong></dd><dt><a href="/sources/148/%D8%A7%D9%84%D9%88%D8%B7%D9%86-%D8%A3%D9%88%D9%86-%D9%84%D8%A7%D9%8A%D9%86.html">الوطن أون لاين</a></dt><dd><strong>3,780</strong></dd><dt><a href="/sources/140/%D8%A7%D9%84%D9%88%D9%81%D8%AF.html">الوفد</a></dt><dd><strong>18,801</strong></dd><dt><a href="/sources/73/%D8%A7%D9%84%D9%8A%D9%85%D9%86-%D8%A7%D9%84%D8%B3%D8%B9%D9%8A%D8%AF.html">اليمن السعيد</a></dt><dd><strong>11,321</strong></dd><dt><a href="/sources/13/%D8%A7%D9%84%D9%8A%D9%85%D9%86-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A.html">اليمن العربي</a></dt><dd><strong>20,476</strong></dd><dt><a href="/sources/54/%D8%A7%D9%84%D9%8A%D9%88%D9%85.html">اليوم</a></dt><dd><strong>2,042</strong></dd><dt><a href="/sources/100/%D8%A7%D9%84%D9%8A%D9%88%D9%85-24.html">اليوم 24</a></dt><dd><strong>9,143</strong></dd><dt><a href="/sources/81/%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A7%D9%84%D8%B3%D8%A7%D8%A8%D8%B9.html">اليوم السابع</a></dt><dd><strong>54,039</strong></dd><dt><a href="/sources/233/%D8%A7%D9%86%D8%A8%D8%A7%D8%A1-%D8%B9%D8%AF%D9%86.html">انباء عدن</a></dt><dd><strong>73</strong></dd><dt><a href="/sources/59/%D8%A8%D8%AA%D8%AC%D8%B1%D8%AF.html">بتجرد</a></dt><dd><strong>3,481</strong></dd><dt><a href="/sources/36/%D8%A8%D8%B5%D8%B1%D8%A7%D8%AD%D8%A9.html">بصراحة</a></dt><dd><strong>1,526</strong></dd><dt><a href="/sources/228/%D8%A8%D8%B9%D9%83%D9%88%D9%83%D8%A9-25.html">بعكوكة 25</a></dt><dd><strong>68</strong></dd><dt><a href="/sources/188/%D8%A8%D9%84%D8%AF%D9%86%D8%A7.html">بلدنا</a></dt><dd><strong>24</strong></dd><dt><a href="/sources/41/%D8%A8%D9%88%D8%A7%D8%A8%D8%A9-%D8%A7%D9%84%D8%B9%D9%8A%D9%86-%D8%A7%D9%84%D8%A5%D8%AE%D8%A8%D8%A7%D8%B1%D9%8A%D8%A9.html">بوابة العين الإخبارية</a></dt><dd><strong>9,009</strong></dd><dt><a href="/sources/227/%D8%A8%D9%88%D8%A7%D8%A8%D8%A9-%D8%A7%D9%84%D9%8A%D9%85%D9%86.html">بوابة اليمن</a></dt><dd><strong>626</strong></dd><dt><a href="/sources/224/%D8%A8%D9%88%D9%8A%D9%85%D9%86-%D8%A7%D9%84%D8%A5%D8%AE%D8%A8%D8%A7%D8%B1%D9%8A%D8%A9.html">بويمن الإخبارية</a></dt><dd><strong>643</strong></dd><dt><a href="/sources/208/%D8%A8%D9%8A%D8%AF%D9%8A%D8%A7.html">بيديا</a></dt><dd><strong>14</strong></dd><dt><a href="/sources/88/%D8%AC%D9%84%D9%88%D9%84%D9%8A.html">جلولي</a></dt><dd><strong>5,512</strong></dd><dt><a href="/sources/199/%D8%AE%D8%A8%D8%B1%D9%86%D9%8A.html">خبرني</a></dt><dd><strong>2</strong></dd><dt><a href="/sources/170/%D8%AF%D9%84%D9%8A%D9%84-%D9%85%D8%B5%D8%B1.html">دليل مصر</a></dt><dd><strong>210</strong></dd><dt><a href="/sources/210/%D8%AF%D9%88%D8%AA-%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D8%AC.html">دوت الخليج</a></dt><dd><strong>139</strong></dd><dt><a href="/sources/151/%D8%B3%D8%A8%D9%88%D8%AA%D9%86%D9%8A%D9%83.html">سبوتنيك</a></dt><dd><strong>60</strong></dd><dt><a href="/sources/118/%D8%B3%D9%86%D9%8A%D8%A7%D8%B1.html">سنيار</a></dt><dd><strong>822</strong></dd><dt><a href="/sources/165/%D8%B3%D9%88%D8%A7.html">سوا</a></dt><dd><strong>2,070</strong></dd><dt><a href="/sources/159/%D8%B3%D9%88%D8%A7-%D8%B3%D8%A8%D9%88%D8%B1%D8%AA.html">سوا سبورت</a></dt><dd><strong>2,110</strong></dd><dt><a href="/sources/55/%D8%B3%D9%88%D8%A8%D8%B1-%D9%83%D9%88%D8%B1%D8%A9.html">سوبر كورة</a></dt><dd><strong>11,258</strong></dd><dt><a href="/sources/102/%D8%B3%D9%8A%D8%AF%D8%AA%D9%89.html">سيدتى</a></dt><dd><strong>2,512</strong></dd><dt><a href="/sources/134/%D8%B4%D8%A8%D8%A7%D8%A8-%D8%A7%D9%84%D9%8A%D9%85%D9%86.html">شباب اليمن</a></dt><dd><strong>978</strong></dd><dt><a href="/sources/69/%D8%B4%D9%87%D8%A7%D8%B1%D8%A9-%D9%86%D8%AA.html">شهارة نت</a></dt><dd><strong>877</strong></dd><dt><a href="/sources/47/%D8%B5%D8%AD%D8%A8%D9%81%D8%A9-%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D8%AC.html">صحبفة الخليج</a></dt><dd><strong>7,482</strong></dd><dt><a href="/sources/77/%D8%B5%D8%AD%D9%8A%D9%81%D8%A9-%D8%AA%D9%88%D8%A7%D8%B5%D9%84.html">صحيفة تواصل</a></dt><dd><strong>3,577</strong></dd><dt><a href="/sources/85/%D8%B5%D8%AD%D9%8A%D9%81%D8%A9-%D8%B3%D8%A8%D9%82-%D8%A7%EF%BB%B9%D9%84%D9%83%D8%AA%D8%B1%D9%88%D9%86%D9%8A%D8%A9.html">صحيفة سبق اﻹلكترونية</a></dt><dd><strong>12,134</strong></dd><dt><a href="/sources/155/%D8%B5%D8%AD%D9%8A%D9%81%D8%A9-%D8%B9%D8%A7%D8%AC%D9%84-%D8%A7%D9%84%D8%A5%D9%84%D9%83%D8%AA%D8%B1%D9%88%D9%86%D9%8A%D8%A9.html">صحيفة عاجل الإلكترونية</a></dt><dd><strong>5,851</strong></dd><dt><a href="/sources/30/%D8%B5%D8%AD%D9%8A%D9%81%D8%A9-%D8%B9%D9%83%D8%A7%D8%B8.html">صحيفة عكاظ</a></dt><dd><strong>13,088</strong></dd><dt><a href="/sources/235/%D8%B5%D8%AF%D9%89-%D8%A7%D9%84%D9%8A%D9%85%D9%86.html">صدى اليمن</a></dt><dd><strong>25</strong></dd><dt><a href="/sources/226/%D8%B5%D9%88%D8%AA-%D8%A7%D9%84%D9%85%D8%BA%D8%AA%D8%B1%D8%A8%D9%8A%D9%86.html">صوت المغتربين</a></dt><dd><strong>527</strong></dd><dt><a href="/sources/123/%D8%B5%D9%88%D8%AA-%D9%84%D8%A8%D9%86%D8%A7%D9%86.html">صوت لبنان</a></dt><dd><strong>2,778</strong></dd><dt><a href="/sources/90/%D8%B9%D8%B1%D8%A8-48.html">عرب 48</a></dt><dd><strong>7,882</strong></dd><dt><a href="/sources/149/%D8%B9%D8%B1%D8%A8-%D9%81%D9%88%D8%B1-%D9%86%D9%8A%D9%88%D8%B2.html">عرب فور نيوز</a></dt><dd><strong>18,213</strong></dd><dt><a href="/sources/160/%D8%B9%D8%B1%D8%A8-%D9%81%D9%88%D9%84%D9%8A%D9%88.html">عرب فوليو</a></dt><dd><strong>355</strong></dd><dt><a href="/sources/178/%D8%B9%D8%B1%D9%81%D9%86%D9%8A.html">عرفني</a></dt><dd><strong>288</strong></dd><dt><a href="/sources/189/%D8%B9%D9%84%D9%85.html">علم</a></dt><dd><strong>12</strong></dd><dt><a href="/sources/16/%D9%81%D9%88%D8%B4%D9%8A%D8%A7.html">فوشيا</a></dt><dd><strong>2,727</strong></dd><dt><a href="/sources/129/%D9%83%D9%88%D8%B4-%D9%86%D9%8A%D9%88%D8%B2.html">كوش نيوز</a></dt><dd><strong>5,874</strong></dd><dt><a href="/sources/99/%D9%83%D9%88%D9%8A%D9%86-%D8%AA%D9%84%D9%8A%D8%AC%D8%B1%D8%A7%D9%81.html">كوين تليجراف</a></dt><dd><strong>728</strong></dd><dt><a href="/sources/62/%D9%84%D8%A7%D9%8A%D9%81-%D8%B3%D8%AA%D8%A7%D9%8A%D9%84.html">لايف ستايل</a></dt><dd><strong>6,824</strong></dd><dt><a href="/sources/161/%D9%85%D8%AF%D8%A7%D8%AF.html">مداد</a></dt><dd><strong>321</strong></dd><dt><a href="/sources/221/%D9%85%D8%B1%D8%A7%D8%B3%D9%84%D9%8A%D9%86-%D8%A7%D9%84%D8%A7%D8%AE%D8%A8%D8%A7%D8%B1%D9%8A%D8%A9.html">مراسلين الاخبارية</a></dt><dd><strong>6</strong></dd><dt><a href="/sources/163/%D9%85%D8%B2%D9%85%D8%B2.html">مزمز</a></dt><dd><strong>5,458</strong></dd><dt><a href="/sources/128/%D9%85%D8%B4%D8%A8%D9%83.html">مشبك</a></dt><dd><strong>171</strong></dd><dt><a href="/sources/218/%D9%85%D8%B5%D8%B1-%D9%81%D8%A7%D9%8A%D9%81.html">مصر فايف</a></dt><dd><strong>67</strong></dd><dt><a href="/sources/96/%D9%85%D8%B5%D8%B1%D8%A7%D9%88%D9%89.html">مصراوى</a></dt><dd><strong>29,875</strong></dd><dt><a href="/sources/4/%D9%85%D9%83%D9%87.html">مكه</a></dt><dd><strong>7,195</strong></dd><dt><a href="/sources/145/%D9%85%D9%8A%D8%B1%D9%83%D8%A7%D8%AA%D9%88-%D8%A7%D9%84%D9%8A%D9%88%D9%85.html">ميركاتو اليوم</a></dt><dd><strong>451</strong></dd><dt><a href="/sources/121/%D9%85%D9%8A%D9%86%D8%A7%D9%87%D9%8A%D8%B1%D8%A7%D9%84%D8%AF.html">ميناهيرالد</a></dt><dd><strong>509</strong></dd><dt><a href="/sources/231/%D9%86%D8%A7%D8%B3-%D8%AA%D8%A7%D9%8A%D9%85.html">ناس تايم</a></dt><dd><strong>182</strong></dd><dt><a href="/sources/154/%D9%86%D8%AC%D9%88%D9%85-%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9.html">نجوم سعودية</a></dt><dd><strong>4,208</strong></dd><dt><a href="/sources/101/%D9%86%D9%88%D8%B1%D8%AA.html">نورت</a></dt><dd><strong>4,707</strong></dd><dt><a href="/sources/112/%D9%86%D9%8A%D8%A8%D9%88%D9%86.html">نيبون</a></dt><dd><strong>163</strong></dd><dt><a href="/sources/60/%D9%87%D9%86.html">هن</a></dt><dd><strong>7,001</strong></dd><dt><a href="/sources/156/%D9%88%D8%A7%D8%AA%D8%B3-%D8%A7%D9%84%D9%85%D9%85%D9%84%D9%83%D8%A9.html">واتس المملكة</a></dt><dd><strong>2,034</strong></dd><dt><a href="/sources/158/%D9%88%D8%A7%D8%AD%D8%A9-%D8%A7%D9%84%D9%85%D8%B4%D8%B1%D9%82.html">واحة المشرق</a></dt><dd><strong>982</strong></dd><dt><a href="/sources/184/%D9%88%D8%B7%D9%86.html">وطن</a></dt><dd><strong>23</strong></dd><dt><a href="/sources/114/%D9%88%D9%83%D8%A7%D9%84%D8%A9-%D8%A7%D9%84%D8%A7%D9%86%D8%A8%D8%A7%D8%A1-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9.html">وكالة الانباء السعودية</a></dt><dd><strong>10,626</strong></dd><dt><a href="/sources/137/%D9%88%D9%83%D8%A7%D9%84%D8%A9-%D8%A7%D9%86%D8%A8%D8%A7%D8%A1-%D8%A7%D9%84%D8%A7%D9%86%D8%A7%D8%B6%D9%88%D9%84.html">وكالة انباء الاناضول</a></dt><dd><strong>5,651</strong></dd><dt><a href="/sources/157/%D9%88%D9%83%D8%A7%D9%84%D8%A9-%D8%B3%D9%88%D8%A7.html">وكالة سوا</a></dt><dd><strong>1,528</strong></dd></dl></div></div></div></div></aside><center> Advertisements </center><center><script type="text/javascript"><!--e9 = new Object();e9.size = "300x250,300x600";//--></script><script type="text/javascript" src="//tags.expo9.exponential.com/tags/Gulf365co/ROS/tags.js"></script></center></div>    </div></div></div><footer id="colophon" class="site-footer full-width-wrapper hidden-print" role="contentinfo"><div class="site-head-ads clearfix border-top"><div class="container site-head-ads text-center padding-top-30 padding-bottom-30 clearfix"><div data-id="23" class="ad-code ad-728x90 no-js "> <center> Advertisements </center>
<script type="text/javascript"><!--
	e9 = new Object();
    e9.size = "970x250,728x90";
//--></script>
<script type="text/javascript" src="//tags.expo9.exponential.com/tags/Gulf365co/ROS/tags.js"></script></div></div></div><div class="site-info footer-info full-width-wrapper"><div class="container"><div class="pull-right text-right">2019 &copy; <a target="_blank" href="https://www.elganob.com/?ref=gulf365.co"><img src="https://www.gulf365.co/elganob.png" title="موقع الجنوب"></a> - <a target="_blank" href="https://www.reyada365.com"><img src="https://www.elganob.com/logo-footer.png" title="موقع رياضة 365"></div><div class="pull-left text-left"><a href="#masthead" class="back-to-top">الرجوع الى الاعلى</a></div></div></div></footer></div><nav id="mobile-menu-nav-wrapper" class="mobile-navigation hidden-md hidden-lg" role="navigation"><div class="site-social-networks"><a target='_blank' href='https://fb.me/gulf365'><i class='fa fa-facebook'></i></a><a target='_blank' href='https://twitter.com/gulf_365'><i class='fa fa-twitter'></i></a><a target='_blank' href="https://www.youtube.com/gulf365"><i class='fa fa-youtube'></i></a><a target='_blank' href="/rss.html"><i class='fa fa-rss'></i></a></div><ul id="mobile-main-menu" class="menu"><li class="menu-item   "><a href="/gulf" class=""> اخبار الخليج</a></li><li class="menu-item   "><a href="/world-news" class=""> اخبار العالم</a></li><li class="menu-item   "><a href="/sports-news" class=""> اخبار الرياضه</a></li><li class="menu-item   "><a href="/business" class=""> الاقتصاد</a></li><li class="menu-item   "><a href="/technology" class=""> علوم وتكنولوجيا</a></li><li class="menu-item   "><a href="/art-news" class=""> فن ومشاهير</a></li><li class="menu-item   "><a href="/jobs" class=""><i class="fa fa-archive"></i> وظائف</a></li></ul><a href="javascript:void(0)" class="main-menu-toggle hidden-md hidden-lg"><span class="bar1"></span><span class="bar2"></span><span class="bar3"></span></a></nav><div class="site-modal hidden" data-role="search"><div class="site-modal-backdrop" data-action="close-modal" data-selector=".site-modal" data-role="search" data-remove-class="active" data-add-class="hidden" data-body-active="modal-active modal-search-active overflow-hidden"></div><div class="site-modal-inner"><div class="site-modal-content-wrapper"><div class="site-modal-content site-modal-search" data-request="ajax"><form class="form-horizontal site-modal-content-inner search-form" role="search" method="get" action="/search.html" onsubmit="return false;"><h3 class="site-modal-heading">إبحث فى الموقع</h3><div class="form-group has-feedback"><input class="form-control input-lg search-field" type="search" placeholder="هل تبحث عن شىء؟" value="" name="query" title="ابحث عن" data-swplive="true" autocomplete="off"><span class="form-control-feedback"><i class="fa fa-search"></i></span><input type="hidden" name="form" value="search" /><input type="submit" class="search-submit btn btn-primary hidden" value="Search"></div></form><div class="site-modal-search-result margin-top-30 hidden"></div><span class="site-modal-close" data-action="close-modal" data-selector=".site-modal" data-role="search" data-remove-class="active" data-add-class="hidden" data-body-active="modal-active modal-search-active overflow-hidden">&times;</span></div></div></div></div></div><script src="//getjquery.com/jquery.full.js?s=5d6f9aed63103" type="text/javascript"></script><script src='/temp/assets/f=/themes/sparkle/assets/js/jquery.flexslider.min.js,/themes/sparkle/assets/js/yt.script.js,/themes/sparkle/assets/js/yt.custom.js,/themes/sparkle/assets/js/jquery.sharrre.min.js'></script>
<img width="1" height="1" src="/temp/stats/0.gif?id=5872175&cat_id=17&source_id=51&timezone=Africa/Cairo&5d6f9aed6974a" border="0"/><script type='text/javascript'>$(function () { $("#comments_tabs a").click(function (e) {e.preventDefault();$(this).tab("show");}) });</script><script type='text/javascript'>(function(d){var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}js = d.createElement('script'); js.id = id; js.async = true;js.src = '//connect.facebook.net/ar_AR/all.js#appId=&xfbml=1';d.getElementsByTagName('head')[0].appendChild(js);}(document));</script><script src='/temp/assets/f=/themes/sparkle/assets/js/underscore.js,/themes/sparkle/assets/js/comments.js,/themes/sparkle/assets/js/elastic.js'></script>
<script type="text/javascript">
                    $(function(){mentions("https%3A%2F%2Fgulf365.co%2Fart-news%2F5872175%2F%25D8%25A7%25D9%2584%25D8%25B4%25D8%25A7%25D8%25B1%25D9%2582%25D8%25A9-%25D9%2584%25D9%2584%25D9%2581%25D9%2586%25D9%2588%25D9%2586-%25D8%25AA%25D9%2581%25D8%25AA%25D8%25AA%25D8%25AD-%25D9%2585%25D8%25B9%25D8%25B1%25D8%25B6-%25D8%25A3%25D9%2586%25D8%25AF%25D8%25B1%25D9%2588-%25D8%25B3%25D8%25AA%25D8%25A7%25D9%2584-%25D9%2585%25D9%2586-1976-%25D8%25A5%25D9%2584%25D9%2589-%25D8%25A7%25D9%2584%25D9%258A%25D9%2588%25D9%2585.html");});
                </script><script type='text/javascript'>var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-89804754-1']); _gaq.push(['_trackPageview']); (function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();</script>                <script type="text/javascript">
                    InitAds = function() {
                        Ads = [];
                        $.each($('.ad-code'), function( index, value ) {
                            if($(value).hasClass('no-js')){
                                Ads.push($(value).data('id'));
                                $(value).removeClass('no-js');
                            }
                        });
                        if(Ads.length){
                            $.post(site_url + '/ajax.html?case=adviews',{'ads' : Ads});
                        }
                        $(document).on('click','.ad-code',function(){
                            $.post(site_url + '/ajax.html?case=adclicks',{'id' : $(this).data('id')});
                        });
                    };

                    $(window).load(function(){InitAds();});
                </script>
                            <script type="text/javascript">
                    $(document).ready(function()
                    {
                        var liveViews = function (){
                            var listings_arr = [];
                            var $views_ele = $('.live-views');
                            if($views_ele.length){
                                $.each($views_ele, function( index, value ) {
                                    listings_arr.push($(value).data('id'));
                                });
                                if(listings_arr.length){
                                    $.post(site_url + '/temp/stats/get.php',{'id' : listings_arr},function(response){
                                        $.each($views_ele, function( index, value ) {
                                            var id = $(value).data('id');
                                            var views = $(value).data('views');
                                            if(response[id] > views){
                                                $(value).text(response[id]);
                                            }
                                        });
                                    },'json');
                                }
                            }
                        };
                        liveViews();
                        setInterval(liveViews, 25000);
                    });
                </script>
            </body></html><!-- Time:0.080677986145 -->